<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="hu-HU"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;display=swap" /><link rel="pingback" href="https://azuzlet.hu/xmlrpc.php" /> <script data-cfasync="false">window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "d11794d50d",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.4.2",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script> <meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2021/02/5794837DYT20201001004-scaled-1-e1612525521941.jpg" /><title>5,5 millió beoltottal véget ér a kötelező maszkhasználat - könnyebb lesz az utazás is - AzÜzlet</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://azuzlet.hu/55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is/" /><meta property="og:locale" content="hu_HU" /><meta property="og:type" content="article" /><meta property="og:title" content="5,5 millió beoltottal véget ér a kötelező maszkhasználat - könnyebb lesz az utazás is - AzÜzlet" /><meta property="og:description" content="Megszűnik a kötelező maszkhasználat 5,5 millió koronavírus ellen beoltott állampolgár elérése esetén. Ezt Gulyás Gergely Miniszterelnökséget vezető miniszter jelentette be a Kormányinfón." /><meta property="og:url" content="https://azuzlet.hu/55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is/" /><meta property="og:site_name" content="AzÜzlet" /><meta property="article:published_time" content="2021-06-24T13:05:14+00:00" /><meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2021/02/5794837DYT20201001004-scaled-1-e1612525521941.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Szerző:"><meta name="twitter:data1" content="AzÜzlet.hu"><meta name="twitter:label2" content="Becsült olvasási idő"><meta name="twitter:data2" content="3 perc"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://azuzlet.hu/en/#organization","name":"Az\u00dczlet","url":"https://azuzlet.hu/en/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://azuzlet.hu/en/#logo","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png","width":229,"height":70,"caption":"Az\u00dczlet"},"image":{"@id":"https://azuzlet.hu/en/#logo"}},{"@type":"WebSite","@id":"https://azuzlet.hu/en/#website","url":"https://azuzlet.hu/en/","name":"Az\u00dczlet","description":"A gazdas\u00e1g magazinja","publisher":{"@id":"https://azuzlet.hu/en/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://azuzlet.hu/en/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://azuzlet.hu/55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is/#primaryimage","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2021/02/5794837DYT20201001004-scaled-1-e1612525521941.jpg","width":1024,"height":683,"caption":"Guly\u00e1s Gergely. Fot\u00f3: MTI/Illy\u00e9s Tibor"},{"@type":"WebPage","@id":"https://azuzlet.hu/55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is/#webpage","url":"https://azuzlet.hu/55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is/","name":"5,5 milli\u00f3 beoltottal v\u00e9get \u00e9r a k\u00f6telez\u0151 maszkhaszn\u00e1lat - k\u00f6nnyebb lesz az utaz\u00e1s is - Az\u00dczlet","isPartOf":{"@id":"https://azuzlet.hu/en/#website"},"primaryImageOfPage":{"@id":"https://azuzlet.hu/55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is/#primaryimage"},"datePublished":"2021-06-24T13:05:14+00:00","dateModified":"2021-06-24T13:05:14+00:00","inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://azuzlet.hu/55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is/"]}]},{"@type":"Article","@id":"https://azuzlet.hu/55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is/#article","isPartOf":{"@id":"https://azuzlet.hu/55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is/#webpage"},"author":{"@id":"https://azuzlet.hu/en/#/schema/person/632a8a80c099d83ed7e471b110529c81"},"headline":"5,5 milli\u00f3 beoltottal v\u00e9get \u00e9r a k\u00f6telez\u0151 maszkhaszn\u00e1lat &#8211; k\u00f6nnyebb lesz az utaz\u00e1s is","datePublished":"2021-06-24T13:05:14+00:00","dateModified":"2021-06-24T13:05:14+00:00","mainEntityOfPage":{"@id":"https://azuzlet.hu/55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is/#webpage"},"publisher":{"@id":"https://azuzlet.hu/en/#organization"},"image":{"@id":"https://azuzlet.hu/55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is/#primaryimage"},"keywords":"azuzletzona_1,Covid \u00fatlev\u00e9l,korm\u00e1nyinf\u00f3,maszk visel\u00e9se,melegek,munkahelyek megv\u00e9d\u00e9se,pedofil t\u00f6rv\u00e9ny,tov\u00e1bbi k\u00f6nny\u00edt\u00e9s,v\u00e9detts\u00e9gi igazolv\u00e1ny,z\u00f6ld k\u00e1rtya","articleSection":"F\u00f3kuszban,H\u00edrek","inLanguage":"hu"},{"@type":"Person","@id":"https://azuzlet.hu/en/#/schema/person/632a8a80c099d83ed7e471b110529c81","name":"Az\u00dczlet.hu","image":{"@type":"ImageObject","@id":"https://azuzlet.hu/en/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/bec88118c572b6b1af5d69f93438d008?s=96&d=mm&r=g","caption":"Az\u00dczlet.hu"}}]}</script> <link rel='dns-prefetch' href='//use.fontawesome.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hírcsatorna" href="https://azuzlet.hu/feed/" /><link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hozzászólás hírcsatorna" href="https://azuzlet.hu/comments/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://azuzlet.hu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fcbkbttn_icon-css'  href='https://azuzlet.hu/wp-content/plugins/facebook-button-plugin/css/icon.css' type='text/css' media='all' /><link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='https://azuzlet.hu/wp-content/plugins/facebook-button-plugin/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='sm_exchange_rates-css'  href='https://azuzlet.hu/wp-content/plugins/sm-exchange-rates/inc/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='spu-public-css-css'  href='https://azuzlet.hu/wp-content/plugins/popups/public/assets/css/public.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://azuzlet.hu/wp-content/plugins/td-newsletter/style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /><link rel='stylesheet' id='dflip-icons-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/themify-icons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dflip-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/dflip.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" /><link rel='stylesheet' id='bws-custom-style-css'  href='https://azuzlet.hu/wp-content/uploads/bws-custom-code/bws-custom-code.css' type='text/css' media='all' /><link rel='stylesheet' id='__EPYT__style-css'  href='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb {
                        width: 100%;
                }</style><link rel='stylesheet' id='td-theme-css'  href='https://azuzlet.hu/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" /><style id='font-awesome-official-v4shim-inline-css' type='text/css'>@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}</style> <script data-cfasync="false">window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "d11794d50d",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.4.2",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script> <script src="https://azuzlet.hu/wp-content/cache/minify/ca2c9.js"></script>
    <link rel='https://api.w.org/' href='https://azuzlet.hu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://azuzlet.hu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://azuzlet.hu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.6" /><link rel='shortlink' href='https://azuzlet.hu/?p=101698' /><link rel="alternate" type="application/json+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2F55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is%2F" /><link rel="alternate" type="text/xml+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2F55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is%2F&#038;format=xml" /><meta property="og:url" content="https://azuzlet.hu/55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is/"/><meta property="og:type" content="article"/><meta property="og:title" content="5,5 millió beoltottal véget ér a kötelező maszkhasználat &#8211; könnyebb lesz az utazás is"/><meta property="og:site_name" content="AzÜzlet"/><meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2021/02/5794837DYT20201001004-scaled-1-300x200.jpg"/><meta property="og:description" content="Megszűnik a kötelező maszkhasználat 5,5 millió koronavírus ellen beoltott állampolgár elérése esetén. Ezt Gulyás Gergely Miniszterelnökséget vezető miniszter jelentette be a Kormányinfón."/> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"683493606c","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/azuzlet.hu\/wp-admin\/","wpRestNonce":"683493606c","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script data-cfasync="false">var dFlipLocation = "https://azuzlet.hu/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>  <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-35410613-26"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-35410613-26');</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F3GBZF');</script>    <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1078020915625018');
  fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" style="display:none" 
 src="https://www.facebook.com/tr?id=1078020915625018&ev=PageView&noscript=1"/> </noscript>  <script type="text/javascript">var g_today = new Date(); var g_dd = g_today.getDate(); var g_mm = g_today.getMonth()+1; var g_yyyy = g_today.getFullYear();
if(g_dd<10) { g_dd = '0'+g_dd; } if(g_mm<10) { g_mm = '0'+g_mm; } g_today = g_yyyy + g_mm + g_dd;
document.write('<scr'+'ipt src="https://adsinteractive-794b.kxcdn.com/azuzlet.hu.js?v='+g_today+'" type="text/javascript"></scr'+'ipt>');</script><link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-150x150.png" sizes="32x32" /><link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-300x300.png" /><meta name="msapplication-TileImage" content="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-300x300.png" /> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f26522;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f26522;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f26522;
                }
                .tdm-btn-style1 {
					background-color: #f26522;
				}
				.tdm-btn-style2:before {
				    border-color: #f26522;
				}
				.tdm-btn-style2 {
				    color: #f26522;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f26522;
                    -moz-box-shadow: 0 2px 16px #f26522;
                    box-shadow: 0 2px 16px #f26522;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f26522;
                    -moz-box-shadow: 0 4px 26px #f26522;
                    box-shadow: 0 4px 26px #f26522;
				}</style><style id="tdw-css-placeholder"></style><meta name="google-site-verification" content="h22G1EU1DYDCIk2DREPOdoCJ-q5UJkXpMmjenK9Dn9w" /></head><body class="post-template-default single single-post postid-101698 single-format-standard 55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is global-block-template-1 tdb_template_32959 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/azuzlet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-fomenu-container"><ul id="menu-fomenu" class="td-mobile-main-menu"><li id="menu-item-58745" class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-58745"><a target="_blank" href="https://www.facebook.com/azuzlet"><i class="fab fa-facebook-square"></i></a></li><li id="menu-item-33750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság</a></li><li id="menu-item-33751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li><li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág</a></li><li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li><li id="menu-item-32981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li><li id="menu-item-33752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár</a></li><li id="menu-item-33753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li><li id="menu-item-91922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91922"><a href="https://azuzlet.hu/rovat/egeszseg-ugy/">Egészség-ügy</a></li><li id="menu-item-91926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91926"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban</a></li><li id="menu-item-33754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció</a></li><li id="menu-item-33763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li><li id="menu-item-33755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-88911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88911"><a href="https://azuzlet.hu/rovat/menedzser-kihivasok/">Menedzser-Kihívások</a></li></ul></li><li id="menu-item-33002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li><li id="menu-item-32979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-32980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li></ul></li><li id="menu-item-33756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan</a></li><li id="menu-item-33757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li><li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li><li id="menu-item-33760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li><li id="menu-item-33759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li><li id="menu-item-33005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li><li id="menu-item-33758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik</a></li><li id="menu-item-88910" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88910"><a href="https://azuzlet.hu/rovat/hirek/">Hírek</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://azuzlet.hu/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Keresés</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://azuzlet.hu/"> <img src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/> <span class="td-visual-hidden">AzÜzlet</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_60d4b8961267e_rand td_block_template_1"><style>/* custom css */
.td_uid_1_60d4b8961267e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_60d4b8961267e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><span class="td-adspot-title"> </span><div id="Azuzlet_cikk_superleaderboard_top_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_superleaderboard_top_1');</script></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://azuzlet.hu/"> <img src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/> </a></div><div class="menu-fomenu-container"><ul id="menu-fomenu-1" class="sf-menu"><li class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-58745"><a target="_blank" href="https://www.facebook.com/azuzlet"><i class="fab fa-facebook-square"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91922"><a href="https://azuzlet.hu/rovat/egeszseg-ugy/">Egészség-ügy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-91926"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88911"><a href="https://azuzlet.hu/rovat/menedzser-kihivasok/">Menedzser-Kihívások</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-88910"><a href="https://azuzlet.hu/rovat/hirek/">Hírek</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://azuzlet.hu/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Keresés" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="101698" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-32959"
 class="post-32959 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div id="td_uid_1_60d4b89614002" class="tdc-zone"><div class="tdc_zone td_uid_2_60d4b89614008_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_2_60d4b89614008_rand {
                    min-height: 0;
                }</style><div id="td_uid_2_60d4b89614101" class="tdc-row"><div class="vc_row td_uid_3_60d4b89614104_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_3_60d4b89614104_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_60d4b89614104_rand{
margin-top:20px !important;
}

.td_uid_3_60d4b89614104_rand .td_block_wrap{ text-align:left }</style><div class="vc_column td_uid_4_60d4b89614203_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_4_60d4b89614203_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_5_60d4b8961429f_rand td_block_template_1"><style>/* inline tdc_css att */

.td_uid_5_60d4b8961429f_rand{
margin-bottom:0px !important;
padding-bottom:15px !important;
}</style><a href="https://www.intersport.hu/" target="_blank" rel="noopener"><img src="https://azuzlet.hu/wp-content/uploads/2021/03/2021-03-12-hu-banner-ftr-970x250-1.jpg"></a></div></div></div></div></div><div id="td_uid_4_60d4b89614442" class="tdc-row"><div class="vc_row td_uid_6_60d4b89614446_rand td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_6_60d4b89614446_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_7_60d4b89614553_rand  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky"><style scoped>/* custom css */
.td_uid_7_60d4b89614553_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_8_60d4b89614664_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_8_60d4b89614664" ><style>/* custom css */
.td_uid_8_60d4b89614664_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_8_60d4b89614664_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_8_60d4b89614664_rand {
					text-align: left;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://azuzlet.hu/">Kezdőlap</a></span> <i class="td-icon-right-arrow tdb-bread-sep"></i> <span><a title="Minden cikk Fókuszban" class="tdb-entry-crumb" href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban</a></span> <i class="td-icon-right-arrow tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">5,5 millió beoltottal véget ér a kötelező maszkhasználat - könnyebb lesz az...</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://azuzlet.hu/",
                                "name": "Kezdőlap"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://azuzlet.hu/rovat/fokuszban/",
                                "name": "Fókuszban"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "5,5 millió beoltottal véget ér a kötelező maszkhasználat - könnyebb lesz az..."                                
                            }
                        }    ]
                        }</script><div class="vc_row_inner td_uid_9_60d4b89614921_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_9_60d4b89614921_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }</style><div class="vc_column_inner td_uid_10_60d4b896149d6_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.td_uid_10_60d4b896149d6_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_11_60d4b89614a93_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_11_60d4b89614a93" ><style>/* custom css */
.td_uid_11_60d4b89614a93_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_11_60d4b89614a93_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_11_60d4b89614a93_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_11_60d4b89614a93_rand {
					text-align: left;
				}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://azuzlet.hu/rovat/fokuszban/" ><span class="tdb-cat-bg"></span>Fókuszban</a><a class="tdb-entry-category" href="https://azuzlet.hu/rovat/hirek/" ><span class="tdb-cat-bg"></span>Hírek</a></div></div></div></div></div><div class="vc_column_inner td_uid_12_60d4b89614d83_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.td_uid_12_60d4b89614d83_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_13_60d4b89614ebe_rand tds_menu_active1 tds_menu_sub_active1 td-pb-border-top multilang-menu td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_13_60d4b89614ebe"  style=" z-index: 999;"><style>/* custom css */
.td_uid_13_60d4b89614ebe_rand .td_block_inner {
                    text-align: right;
                }
                
                
                .td_uid_13_60d4b89614ebe_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_13_60d4b89614ebe_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_13_60d4b89614ebe_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_13_60d4b89614ebe_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_13_60d4b89614ebe_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_13_60d4b89614ebe_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_13_60d4b89614ebe_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_13_60d4b89614ebe_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_13_60d4b89614ebe_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_13_60d4b89614ebe_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}</style><style>.td_uid_13_60d4b89614ebe_rand .tdb-menu > li > a:after,
				.td_uid_13_60d4b89614ebe_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color: #f26522;
				}
				
				.td_uid_13_60d4b89614ebe_rand .tdb-menu > li > a:after,
				.td_uid_13_60d4b89614ebe_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}</style><style></style><div id=td_uid_13_60d4b89614ebe class="td_block_inner td-fix-index">No menu items!</div></div></div></div></div></div><div class="td_block_wrap tdb_title td_uid_16_60d4b89615e09_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_60d4b89615e09" ><style>/* custom css */
.td_uid_16_60d4b89615e09_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_16_60d4b89615e09_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_16_60d4b89615e09_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_16_60d4b89615e09_rand {
					text-align: left;
				}
				.td_uid_16_60d4b89615e09_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_16_60d4b89615e09_rand .tdb-title-text {
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_60d4b89615e09_rand .tdb-title-text {
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_16_60d4b89615e09_rand .tdb-title-text {
					font-size:30px !important;line-height:1.2 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">5,5 millió beoltottal véget ér a kötelező maszkhasználat &#8211; könnyebb lesz az utazás is</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner td_uid_17_60d4b89616152_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.td_uid_17_60d4b89616152_rand.tdc-row-content-vert-center,
                .td_uid_17_60d4b89616152_rand.tdc-row-content-vert-center .tdc-inner-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_17_60d4b89616152_rand.tdc-row-content-vert-bottom,
                .td_uid_17_60d4b89616152_rand.tdc-row-content-vert-bottom .tdc-inner-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_17_60d4b89616152_rand,
	                .td_uid_17_60d4b89616152_rand .tdc-inner-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_17_60d4b89616152_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }

                .td_uid_17_60d4b89616152_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
                
                
                .td_uid_17_60d4b89616152_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_17_60d4b89616152_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}</style><div class="vc_column_inner td_uid_18_60d4b89616229_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.td_uid_18_60d4b89616229_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_60d4b89616229_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date td_uid_19_60d4b8961632a_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_19_60d4b8961632a" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_19_60d4b8961632a_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}</style><style>/* custom css */
.td_uid_19_60d4b8961632a_rand {
                    display: inline-block;
                }
                
                .td_uid_19_60d4b8961632a_rand i {
                    font-size: 14px;
                }
                
                .td_uid_19_60d4b8961632a_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_19_60d4b8961632a_rand {
					font-size:14px !important;font-weight:500 !important;
				}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-06-24T17:05:14+02:00" >2021. június 24.</time></div></div><div class="td_block_wrap tdb_single_author td_uid_20_60d4b896165ca_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_20_60d4b896165ca" ><style>/* inline tdc_css att */

.td_uid_20_60d4b896165ca_rand{
margin-left:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_20_60d4b896165ca_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}</style><style>/* custom css */
.td_uid_20_60d4b896165ca_rand {
                    display: inline-block;
                }

                
                .td_uid_20_60d4b896165ca_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_20_60d4b896165ca_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_20_60d4b896165ca_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_20_60d4b896165ca_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_20_60d4b896165ca_rand .tdb-author-name {
					font-size:14px !important;font-weight:500 !important;
				}</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://azuzlet.hu/author/klajos/">AzÜzlet.hu</a></div></div></div></div></div><div class="vc_column_inner td_uid_21_60d4b896168cd_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.td_uid_21_60d4b896168cd_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar td_uid_22_60d4b8961695c_rand " ><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fcbkbttn_buttons_block" id="fcbkbttn_right"><div class="fcbkbttn_like fcbkbttn_large_button"><div class="fb-like fb-like-button" data-href="https://azuzlet.hu/tdb_templates/single-post-template-1/" data-colorscheme="light" data-layout="button" data-action="like"  data-size="large"></div></div></div></div></aside></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_23_60d4b89616b6e_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.td_uid_23_60d4b89616b6e_rand{
margin-top:-10px !important;
}</style></div><div class="td_block_wrap tdb_single_content td_uid_24_60d4b89616c1a_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_24_60d4b89616c1a" ><style>/* inline tdc_css att */

.td_uid_24_60d4b89616c1a_rand{
margin-top:0px !important;
padding-bottom:0px !important;
}</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad"><span class="td-adspot-title"></span><div id="Azuzlet_cikk_lead_text"><script type="text/javascript">activateBanner('Azuzlet_cikk_lead_text');</script></div></div><p><figure id="attachment_89172" aria-describedby="caption-attachment-89172" style="width: 1024px" class="wp-caption aligncenter"><a href="https://azuzlet.hu/wp-content/uploads/2021/02/D_MTI20200507003-e1614249079760.jpg"><img class="td-modal-image wp-image-89172 size-full" src="https://azuzlet.hu/wp-content/uploads/2021/02/D_MTI20200507003-e1614249079760.jpg" alt="" width="1024" height="683" /></a><figcaption id="caption-attachment-89172" class="wp-caption-text">Gulyás Gergely. Fotó: MTI/Botár Gergely</figcaption></figure></p><p><strong>Megszűnik a kötelező maszkhasználat 5,5 millió koronavírus ellen beoltott ember elérése esetén &#8211; jelentette be Gulyás Gergely Miniszterelnökséget vezető miniszter a Kormányinfón.</strong></p><p>Elmondta, főszabályként belső terekben nem lesz szükség <strong>maszkot</strong> viselni és 5,5 millió beoltott esetén védettségi igazolvány sem kell a szállodákban, éttermekben, fürdőkben és a strandokra.</p><p>Hozzátette: az egészségügy területén megmarad a maszkhasználat.</p><p>A védettségi igazolvány szükséges lesz a <strong>tömegrendezvényeken,</strong> a sportrendezvényeken, a koncerteken és az éjszakai zenés szórakozóhelyeken &#8211; ismertette.</p><p><span class="td_btn td_btn_md td_shadow_btn">A miniszter azt is bejelentette: július 1-jétől az európai uniós zöld útlevél Magyarországon is hatályba lép.</span></p><p>Közölte: a zöld útlevél papíralapon a <strong>kormányablakokban</strong> lesz igényelhető, elektronikusan pedig az ügyfélkapun keresztül. Jövő hétfőtől tájékoztató kampány indul, és valamennyi, a zöld kártyával kapcsolatos részletet ismertetnek majd. A kártya három okból állítható majd ki: a betegségen való <strong>átesettség,</strong> negatív <strong>PCR-teszt</strong> és <strong>védőoltás</strong> megléte esetén &#8211; részletezte Gulyás Gergely, hozzátéve, hogy ezért lesz <strong>3 QR-kód</strong> ezeken az igazolványokon.</p><p>A tárcavezető elmondta: a közúti határátkelőhelyeken <strong>a normális rend a</strong> legtöbb helyen visszaállt, a belső schengeni határokon Szlovéniába, Szlovákiába, Ausztriába megszűnt a <strong>határellenőrzés.</strong> Románia, Horvátország és Szerbia esetében a korábbi szabályok szerint áll helyre a <strong>határellenőrzés,</strong> egészségügyi ellenőrzés már nem lesz, Ukrajna esetében pedig maradnak az eddigi szabályok &#8211; ismertette.</p><p>Úgy összegzett: a legnépszerűbb nyári nyaralóhelyekre <strong>korlátozás nélkül</strong> lehet majd utazni. Mint mondta, az országok egy része a tavaly nyári magyar szabályozást alkalmazza, besorolva a különböző országokból érkezőket, és Magyarország az alacsony átfertőzöttség miatt a <strong>zöld zónában</strong> van. Felhívta a figyelmet arra: szerdán Magyarországon 69 fertőzést regisztráltak és egy ember hunyt el.</p><p>A tárcavezető azt is bejelentette: jövő héten kezdődik a <strong>nemzeti konzultáció</strong>, amely a járvány utáni életről szól, és amelynek gazdasági kérdések mellett a gyermekek védelméről szóló törvény is része lesz.</p><p>Az elmúlt években nyilvánvaló volt, hogy nehéz és veszélyes korban élünk, a járványok és a népvándorlások koraként jellemezhetjük a mögöttünk hagyott fél évtizedet &#8211; mondta a miniszter, hozzátéve: Magyarországnak is fel kell készülnie erre. Hangsúlyozta, a legfontosabb továbbra is <strong>a gazdaság megerősítése, a munkahelyek védelme és a családok támogatása.</strong></p><p>Gulyás Gergely ismertetése szerint a <strong>nemzeti konzultáció</strong>ban lesz kérdés a 200 ezer forintos <strong>minálbérre</strong> vonatkozóan, a családi adóvisszatérítés kormányzati tervéről és a hitelmoratórium meghosszabbításáról is. Bejelentette: a kormány szerdai ülésén &#8211; látva a nemzetközi vitákat &#8211; arról is döntött, hogy a <strong>gyermekek védelméről szóló törvény</strong> is része lesz a konzultációnak.</p><p>Elmondta, az új jogszabály iránt a magyar érdeklődés &#8220;nem jelentéktelen&#8221; és a nemzetközi érdeklődés is &#8220;megtisztelően nagy&#8221;. A miniszter ezért rögzítette: a jogszabály <strong>nem a melegekről</strong>, hanem a gyermekekről, <strong>a gyermekek védelméről</strong> szól.</p><p>A politikus hangsúlyozta: a gyermekek <strong>szexuális nevelése a szülők feladata</strong> és a kormány véleménye szerint a szülőkön kívül más ember ebbe nem jogosult beavatkozni. Magyarország egy olyan szabad ország, ahol a felnőtt állampolgárok életébe senki nem szól bele, mindenki úgy éli az életét, ahogyan akarja &#8211; emelte ki.</p></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_25_60d4b89617db1_rand td_block_template_1"><style>/* inline tdc_css att */

.td_uid_25_60d4b89617db1_rand{
padding-bottom:15px !important;
}</style><div id="Azuzlet_cikk_normal_content_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_normal_content_2');</script></div></div><div class="td_block_wrap tdb_single_tags td_uid_26_60d4b89617f8e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_60d4b89617f8e" ><style>/* custom css */
.td_uid_26_60d4b89617f8e_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_26_60d4b89617f8e_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_26_60d4b89617f8e_rand span {
                    color: #fff;
                }
                
                .td_uid_26_60d4b89617f8e_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_26_60d4b89617f8e_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_26_60d4b89617f8e_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_26_60d4b89617f8e_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_26_60d4b89617f8e_rand a {
                    color: #111;
                }
                
                .td_uid_26_60d4b89617f8e_rand a:hover {
                    color: #ffffff;
                }
                
                .td_uid_26_60d4b89617f8e_rand a:hover {
                    background-color: #f26522;
                }
                
                .td_uid_26_60d4b89617f8e_rand a:hover {
                    border-color: #f26522;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_26_60d4b89617f8e_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_26_60d4b89617f8e_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_26_60d4b89617f8e_rand a {
                    border: 1px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Cimkék</span></li><li><a href="https://azuzlet.hu/cimke/covid-utlevel/">Covid útlevél</a></li><li><a href="https://azuzlet.hu/cimke/kormanyinfo/">kormányinfó</a></li><li><a href="https://azuzlet.hu/cimke/maszk-viselese/">maszk viselése</a></li><li><a href="https://azuzlet.hu/cimke/melegek/">melegek</a></li><li><a href="https://azuzlet.hu/cimke/munkahelyek-megvedese/">munkahelyek megvédése</a></li><li><a href="https://azuzlet.hu/cimke/pedofil-torveny/">pedofil törvény</a></li><li><a href="https://azuzlet.hu/cimke/tovabbi-konnyites/">további könnyítés</a></li><li><a href="https://azuzlet.hu/cimke/vedettsegi-igazolvany/">védettségi igazolvány</a></li><li><a href="https://azuzlet.hu/cimke/zold-kartya/">zöld kártya</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_27_60d4b8961832c_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.td_uid_27_60d4b8961832c_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_27_60d4b8961832c_rand{
margin-top:-7px !important;
}
}</style></div><div class="td_block_wrap tdb_single_related td_uid_28_60d4b89618587_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="td_uid_28_60d4b89618587" ><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Kapcsolódó cikkek</span></h4></div><div id=td_uid_28_60d4b89618587 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a><div class="td-module-thumb"><a href="https://azuzlet.hu/penteken-30-fokot-hoz-a-hidegfront/" rel="bookmark" class="td-image-wrap" title="Pénteken 30 fokot hoz a hidegfront"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/06/meteo-2021-06-24-szombatra-előre-696x527.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/penteken-30-fokot-hoz-a-hidegfront/" rel="bookmark" title="Pénteken 30 fokot hoz a hidegfront">Pénteken 30 fokot hoz a hidegfront</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T17:53:47+02:00" >2021. június 24.</time></span> </span></div><div class="td-excerpt">Pénteken érkezik a hidegfront, és szombatra már országszerte mérséklődik a hőség. Jelentős lehűlés viszont nem lesz, többfelé 30 fok körüli meleg várható. Részletek</div><div class="td-read-more"> <a href="https://azuzlet.hu/penteken-30-fokot-hoz-a-hidegfront/">Tovább</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a><div class="td-module-thumb"><a href="https://azuzlet.hu/kabitoszer-kereskedo-penzugyort-tartoztattak-le/" rel="bookmark" class="td-image-wrap" title="Kábítószer-kereskedő pénzügyőrt tartóztattak le"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/06/Központi_Nyomozó_Főügyészség-696x391.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kabitoszer-kereskedo-penzugyort-tartoztattak-le/" rel="bookmark" title="Kábítószer-kereskedő pénzügyőrt tartóztattak le">Kábítószer-kereskedő pénzügyőrt tartóztattak le</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T15:44:38+02:00" >2021. június 24.</time></span> </span></div><div class="td-excerpt">A házkutatás alkalmával legalább öt féle kábítószer nyomait találták meg annál a pénzügyőrnél, aki ellen - két társával egyetemben - eljárást indított a Központi Nyomozó Főügyészség.</div><div class="td-read-more"> <a href="https://azuzlet.hu/kabitoszer-kereskedo-penzugyort-tartoztattak-le/">Tovább</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a><div class="td-module-thumb"><a href="https://azuzlet.hu/kanikula-aramfogyasztasi-rekord-tovabb-tart-a-trend/" rel="bookmark" class="td-image-wrap" title="Kánikula, áramfogyasztási rekord, tovább tart a trend"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/06/idő-2021-0623-696x522.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kanikula-aramfogyasztasi-rekord-tovabb-tart-a-trend/" rel="bookmark" title="Kánikula, áramfogyasztási rekord, tovább tart a trend">Kánikula, áramfogyasztási rekord, tovább tart a trend</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T20:57:03+02:00" >2021. június 23.</time></span> </span></div><div class="td-excerpt">Új történelmi rekordot ért el Magyarország nyári villamosenergia-fogyasztása, június 22-én a rendszerterhelés elérte a 6660 megawattot (MW), 27,7 Celsius-fokos napi átlaghőmérséklet mellett - lesz még melegebb is!</div><div class="td-read-more"> <a href="https://azuzlet.hu/kanikula-aramfogyasztasi-rekord-tovabb-tart-a-trend/">Tovább</a></div></div></div></div></div></div></div></div><div class="vc_column td_uid_29_60d4b8961e6fe_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_29_60d4b8961e6fe_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_social_counter td_uid_30_60d4b8961e813_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info"></span><span class="td_social_info td_social_info_name">Kövesse AzÜzletet a facebookon is!</span><span class="td_social_button"><a href="https://www.facebook.com/azuzlet"  target="_blank" >Tetszik</a></span></div></div></div></div><div class="td_block_wrap td_flex_block_1 td_uid_31_60d4b8961ea73_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_31_60d4b8961ea73" ><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Friss</span></h4></div><div id=td_uid_31_60d4b8961ea73 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/elemzo-a-richter-huzta-le-a-bux-ot/" rel="bookmark" title="Elemző: a Richter húzta le a BUX-ot">Elemző: a Richter húzta le a BUX-ot</a></h3><div class="td-editor-date"> <a href="https://azuzlet.hu/rovat/tozsde/" class="td-post-category">Tőzsde</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T19:43:57+02:00" >2021. június 24.</time></span> </span></div><div class="td-excerpt">A Budapesti Értéktőzsde részvényindexe, a BUX 13,92 pontos, 0,03 százalékos csökkenéssel, 48 610,40 ponton zárt csütörtökön.</div><div class="td-read-more"> <a href="https://azuzlet.hu/elemzo-a-richter-huzta-le-a-bux-ot/">Tovább</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szijjarto-magyarorszag-az-uj-autoipari-korszak-nyertesei-koze-tartozik/" rel="bookmark" title="Debrecenben a Vitesco újabb beruházásra készül">Debrecenben a Vitesco újabb beruházásra készül</a></h3><div class="td-editor-date"> <a href="https://azuzlet.hu/rovat/autopiar/" class="td-post-category">Autóipar</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T18:10:14+02:00" >2021. június 24.</time></span> </span></div><div class="td-excerpt">A magyar gazdaság gerincoszlopa az autóipar. Az ország termelésének...</div><div class="td-read-more"> <a href="https://azuzlet.hu/szijjarto-magyarorszag-az-uj-autoipari-korszak-nyertesei-koze-tartozik/">Tovább</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/penteken-30-fokot-hoz-a-hidegfront/" rel="bookmark" title="Pénteken 30 fokot hoz a hidegfront">Pénteken 30 fokot hoz a hidegfront</a></h3><div class="td-editor-date"> <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T17:53:47+02:00" >2021. június 24.</time></span> </span></div><div class="td-excerpt">Pénteken érkezik a hidegfront, és szombatra már országszerte mérséklődik a hőség. Jelentős lehűlés viszont nem lesz, többfelé 30 fok körüli meleg várható. Részletek</div><div class="td-read-more"> <a href="https://azuzlet.hu/penteken-30-fokot-hoz-a-hidegfront/">Tovább</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is/" rel="bookmark" title="5,5 millió beoltottal véget ér a kötelező maszkhasználat &#8211; könnyebb lesz az utazás is">5,5 millió beoltottal véget ér a kötelező maszkhasználat &#8211; könnyebb lesz az utazás is</a></h3><div class="td-editor-date"> <a href="https://azuzlet.hu/rovat/fokuszban/" class="td-post-category">Fókuszban</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T17:05:14+02:00" >2021. június 24.</time></span> </span></div><div class="td-excerpt">Megszűnik a kötelező maszkhasználat 5,5 millió koronavírus ellen beoltott állampolgár elérése esetén. Ezt Gulyás Gergely Miniszterelnökséget vezető miniszter jelentette be a Kormányinfón.</div><div class="td-read-more"> <a href="https://azuzlet.hu/55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is/">Tovább</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_32_60d4b89620ff8_rand td_block_template_1"><style>/* inline tdc_css att */

.td_uid_32_60d4b89620ff8_rand{
margin-bottom:0px !important;
}</style><div id="Azuzlet_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_1');</script></div></div><div class="td_block_wrap td_flex_block_1 td_uid_33_60d4b896211dd_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_33_60d4b896211dd" ><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Hírek</span></h4></div><div id=td_uid_33_60d4b896211dd class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a><div class="td-module-thumb"><a href="https://azuzlet.hu/penteken-30-fokot-hoz-a-hidegfront/" rel="bookmark" class="td-image-wrap" title="Pénteken 30 fokot hoz a hidegfront"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/06/meteo-2021-06-24-szombatra-előre-696x527.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/penteken-30-fokot-hoz-a-hidegfront/" rel="bookmark" title="Pénteken 30 fokot hoz a hidegfront">Pénteken 30 fokot hoz a hidegfront</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T17:53:47+02:00" >2021. június 24.</time></span> </span></div><div class="td-excerpt">Pénteken érkezik a hidegfront, és szombatra már országszerte mérséklődik a hőség. Jelentős lehűlés viszont nem lesz, többfelé 30 fok körüli meleg várható. Részletek</div><div class="td-read-more"> <a href="https://azuzlet.hu/penteken-30-fokot-hoz-a-hidegfront/">Tovább</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://azuzlet.hu/rovat/fokuszban/" class="td-post-category">Fókuszban</a><div class="td-module-thumb"><a href="https://azuzlet.hu/55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is/" rel="bookmark" class="td-image-wrap" title="5,5 millió beoltottal véget ér a kötelező maszkhasználat &#8211; könnyebb lesz az utazás is"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/02/5794837DYT20201001004-scaled-1-696x464.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is/" rel="bookmark" title="5,5 millió beoltottal véget ér a kötelező maszkhasználat &#8211; könnyebb lesz az utazás is">5,5 millió beoltottal véget ér a kötelező maszkhasználat &#8211; könnyebb lesz az utazás is</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T17:05:14+02:00" >2021. június 24.</time></span> </span></div><div class="td-excerpt">Megszűnik a kötelező maszkhasználat 5,5 millió koronavírus ellen beoltott állampolgár elérése esetén. Ezt Gulyás Gergely Miniszterelnökséget vezető miniszter jelentette be a Kormányinfón.</div><div class="td-read-more"> <a href="https://azuzlet.hu/55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is/">Tovább</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a><div class="td-module-thumb"><a href="https://azuzlet.hu/kabitoszer-kereskedo-penzugyort-tartoztattak-le/" rel="bookmark" class="td-image-wrap" title="Kábítószer-kereskedő pénzügyőrt tartóztattak le"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/06/Központi_Nyomozó_Főügyészség-696x391.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kabitoszer-kereskedo-penzugyort-tartoztattak-le/" rel="bookmark" title="Kábítószer-kereskedő pénzügyőrt tartóztattak le">Kábítószer-kereskedő pénzügyőrt tartóztattak le</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T15:44:38+02:00" >2021. június 24.</time></span> </span></div><div class="td-excerpt">A házkutatás alkalmával legalább öt féle kábítószer nyomait találták meg annál a pénzügyőrnél, aki ellen - két társával egyetemben - eljárást indított a Központi Nyomozó Főügyészség.</div><div class="td-read-more"> <a href="https://azuzlet.hu/kabitoszer-kereskedo-penzugyort-tartoztattak-le/">Tovább</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a><div class="td-module-thumb"><a href="https://azuzlet.hu/kanikula-aramfogyasztasi-rekord-tovabb-tart-a-trend/" rel="bookmark" class="td-image-wrap" title="Kánikula, áramfogyasztási rekord, tovább tart a trend"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/06/idő-2021-0623-696x522.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kanikula-aramfogyasztasi-rekord-tovabb-tart-a-trend/" rel="bookmark" title="Kánikula, áramfogyasztási rekord, tovább tart a trend">Kánikula, áramfogyasztási rekord, tovább tart a trend</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T20:57:03+02:00" >2021. június 23.</time></span> </span></div><div class="td-excerpt">Új történelmi rekordot ért el Magyarország nyári villamosenergia-fogyasztása, június 22-én a rendszerterhelés elérte a 6660 megawattot (MW), 27,7 Celsius-fokos napi átlaghőmérséklet mellett - lesz még melegebb is!</div><div class="td-read-more"> <a href="https://azuzlet.hu/kanikula-aramfogyasztasi-rekord-tovabb-tart-a-trend/">Tovább</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a><div class="td-module-thumb"><a href="https://azuzlet.hu/szlovakia-szazezerszam-tovabbad-a-vakcinakon-megjelent-a-delta-varians-az-orszagban/" rel="bookmark" class="td-image-wrap" title="Szlovákia százezerszám továbbad a vakcinákon &#8211; Megjelent a delta variáns az országban"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/Koronavírus-szlovák-zászló-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szlovakia-szazezerszam-tovabbad-a-vakcinakon-megjelent-a-delta-varians-az-orszagban/" rel="bookmark" title="Szlovákia százezerszám továbbad a vakcinákon &#8211; Megjelent a delta variáns az országban">Szlovákia százezerszám továbbad a vakcinákon &#8211; Megjelent a delta variáns az országban</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T18:46:54+02:00" >2021. június 23.</time></span> </span></div><div class="td-excerpt">Szlovákiában egy laboratóriumi vizsgálat során kimutatták a koronavírus úgynevezett delta variánsát - jelentette a TASR szlovák közszolgálati hírügynökség a szlovák Közegészségügyi Hivatal (ÚVZ) közlésére hivatkozva.</div><div class="td-read-more"> <a href="https://azuzlet.hu/szlovakia-szazezerszam-tovabbad-a-vakcinakon-megjelent-a-delta-varians-az-orszagban/">Tovább</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a><div class="td-module-thumb"><a href="https://azuzlet.hu/korrupcio-fiktiv-adatok-alapjan-kisallat-utleveleket-allitott-ki-a-hatosagi-allatorvos/" rel="bookmark" class="td-image-wrap" title="Korrupció. Fiktív adatok alapján kisállat-útleveleket állított ki a hatósági állatorvos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/06/Állatútlevél-scaled-1-696x420.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/korrupcio-fiktiv-adatok-alapjan-kisallat-utleveleket-allitott-ki-a-hatosagi-allatorvos/" rel="bookmark" title="Korrupció. Fiktív adatok alapján kisállat-útleveleket állított ki a hatósági állatorvos">Korrupció. Fiktív adatok alapján kisállat-útleveleket állított ki a hatósági állatorvos</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T13:12:09+02:00" >2021. június 23.</time></span> </span></div><div class="td-excerpt">A Szegedi Regionális Nyomozó Ügyészség előnyért, a hivatali kötelességét megszegve, üzletszerűen elkövetett hivatali vesztegetés elfogadásának bűntette miatt eljárást indított egy hatósági állatorvos és öt társa ellen</div><div class="td-read-more"> <a href="https://azuzlet.hu/korrupcio-fiktiv-adatok-alapjan-kisallat-utleveleket-allitott-ki-a-hatosagi-allatorvos/">Tovább</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://azuzlet.hu/rovat/budapest/" class="td-post-category">Budapest</a><div class="td-module-thumb"><a href="https://azuzlet.hu/nyaron-egyre-tobb-lesz-az-extrem-eso-es-a-szarazsag-is/" rel="bookmark" class="td-image-wrap" title="Nyáron egyre több lesz az extrém eső és a szárazság is"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/06/budapest-2917301_1280-750x536-1-696x497.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/nyaron-egyre-tobb-lesz-az-extrem-eso-es-a-szarazsag-is/" rel="bookmark" title="Nyáron egyre több lesz az extrém eső és a szárazság is">Nyáron egyre több lesz az extrém eső és a szárazság is</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T19:09:42+02:00" >2021. június 22.</time></span> </span></div><div class="td-excerpt">Valószínűleg a klímaváltozás hatására szélsőségesebb lett a nyári csapadék eloszlása Budapesten: az utóbbi 30 évben egyaránt nőtt a rendkívül csapadékos napok száma és az egybefüggő száraz időszakok maximális hossza is - írta Kis Anna meteorológus.</div><div class="td-read-more"> <a href="https://azuzlet.hu/nyaron-egyre-tobb-lesz-az-extrem-eso-es-a-szarazsag-is/">Tovább</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a><div class="td-module-thumb"><a href="https://azuzlet.hu/ennyien-neteznek-magyarorszagon-es-az-eu-ban/" rel="bookmark" class="td-image-wrap" title="Ennyien neteznek Magyarországon és az EU-ban!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/11/elozonlottek-a-magyar-nyugdijasok-az-internetet-290037-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/ennyien-neteznek-magyarorszagon-es-az-eu-ban/" rel="bookmark" title="Ennyien neteznek Magyarországon és az EU-ban!">Ennyien neteznek Magyarországon és az EU-ban!</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T16:34:34+02:00" >2021. június 22.</time></span> </span></div><div class="td-excerpt">Egyre jobban növekszik a 65 év felettiek körében is az internethasználat az Európai Unió országaiban, hazánk jelenleg a középmezőnyben foglal helyet, derül ki mindez az Eurostat közelmúltban közzétett adataiból. A felmérésben a különböző korcsoportok internetezési szokásait vizsgálták.</div><div class="td-read-more"> <a href="https://azuzlet.hu/ennyien-neteznek-magyarorszagon-es-az-eu-ban/">Tovább</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a><div class="td-module-thumb"><a href="https://azuzlet.hu/moszkva-baratsagtalan-orszag-marad-az-usa/" rel="bookmark" class="td-image-wrap" title="Moszkva: barátságtalan ország marad az USA"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/06/60c9ecfc4e3fe010c0f18a3e-696x464.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/moszkva-baratsagtalan-orszag-marad-az-usa/" rel="bookmark" title="Moszkva: barátságtalan ország marad az USA">Moszkva: barátságtalan ország marad az USA</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T17:32:34+02:00" >2021. június 21.</time></span> </span></div><div class="td-excerpt">A genfi csúcs nem teremtette meg a feltételeit annak, hogy az Egyesült Államok lekerüljön az Oroszországgal szemben barátságtalan országok listájáról - jelentette ki Dmitrij Peszkov, a Kreml szóvivője Moszkvában.</div><div class="td-read-more"> <a href="https://azuzlet.hu/moszkva-baratsagtalan-orszag-marad-az-usa/">Tovább</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a><div class="td-module-thumb"><a href="https://azuzlet.hu/hosegriado-voros-koddal-40-fok-meleg-erosodo-allergias-tunetek/" rel="bookmark" class="td-image-wrap" title="Hőségriadó &#8211; Vörös kóddal! 40 fok meleg, erősödő allergiás tünetek"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/06/idő-2021-0621-696x522.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/hosegriado-voros-koddal-40-fok-meleg-erosodo-allergias-tunetek/" rel="bookmark" title="Hőségriadó &#8211; Vörös kóddal! 40 fok meleg, erősödő allergiás tünetek">Hőségriadó &#8211; Vörös kóddal! 40 fok meleg, erősödő allergiás tünetek</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T13:45:02+02:00" >2021. június 21.</time></span> </span></div><div class="td-excerpt">Tovább erősödik a kánikula, többfelé 40 fok közeli csúcsértékeket is mérhetnek - derül ki az Országos Meteorológiai Szolgálat előrejelzéséből. Az ellergiásokra nehéz napok várnak. A pollenszezon idén erősnek ígérkezik (pollennaptár)</div><div class="td-read-more"> <a href="https://azuzlet.hu/hosegriado-voros-koddal-40-fok-meleg-erosodo-allergias-tunetek/">Tovább</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a><div class="td-module-thumb"><a href="https://azuzlet.hu/azsiat-ellepi-a-szemetunk/" rel="bookmark" class="td-image-wrap" title="Délkelet-Ázsiát ellepi a szemetünk &#8211; Kínai tiltás, részleges egyezségek"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/06/sddefault.jpg"  ></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://azuzlet.hu/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/azsiat-ellepi-a-szemetunk/" rel="bookmark" title="Délkelet-Ázsiát ellepi a szemetünk &#8211; Kínai tiltás, részleges egyezségek">Délkelet-Ázsiát ellepi a szemetünk &#8211; Kínai tiltás, részleges egyezségek</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T13:08:12+02:00" >2021. június 21.</time></span> </span></div><div class="td-excerpt">1950 óta 6,3 milliárd tonna plasztik hulladék képződött. 9 százalékát újrahasznosítottuk, 12 elégettük, 79 százalék a természetben végezte. Különösen rossza a helyzet Délkelet Ázsiában. A térség országai a kínai behozatali tilalom bevezetése óta belefulladnak a nyugati szemétbe.</div><div class="td-read-more"> <a href="https://azuzlet.hu/azsiat-ellepi-a-szemetunk/">Tovább</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a><div class="td-module-thumb"><a href="https://azuzlet.hu/milliardos-afacsalas-csore-toltott-fegyverek-fogadtak-a-nav-kommandosait/" rel="bookmark" class="td-image-wrap" title="Milliárdos áfacsalás. Csőre töltött fegyverek fogadták a NAV kommandósait"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/06/Fegyveres-bűnbanda-696x469.jpg"  ></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://azuzlet.hu/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/milliardos-afacsalas-csore-toltott-fegyverek-fogadtak-a-nav-kommandosait/" rel="bookmark" title="Milliárdos áfacsalás. Csőre töltött fegyverek fogadták a NAV kommandósait">Milliárdos áfacsalás. Csőre töltött fegyverek fogadták a NAV kommandósait</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T12:50:57+02:00" >2021. június 21.</time></span> </span></div><div class="td-excerpt">Őrzés-védelemmel foglalkozó bűnszervezetet számolt fel a Nemzeti Adó- és Vámhivatal. A banda a fizetendő áfáját úgy csökkentette, hogy bevételeit egy strómanok vezette, gyakran váltott fantomcégekből kiépített hálózaton keresztül futtatta át.</div><div class="td-read-more"> <a href="https://azuzlet.hu/milliardos-afacsalas-csore-toltott-fegyverek-fogadtak-a-nav-kommandosait/">Tovább</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_34_60d4b8962626a_rand td_block_template_1"><div id="Azuzlet_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_2');</script></div></div><div class="td_block_wrap td_flex_block_5 td_uid_35_60d4b896264c3_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_35_60d4b896264c3" ><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Gazdaság</span></h4></div><div id=td_uid_35_60d4b896264c3 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/asz-a-monetaris-politika-mersekelte-a-koltsegvetesi-kockazatokat/" rel="bookmark" class="td-image-wrap" title="ÁSZ: a monetáris politika mérsékelte a költségvetési kockázatokat"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/szamvevoszek-e1599726217119-696x374.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/asz-a-monetaris-politika-mersekelte-a-koltsegvetesi-kockazatokat/" rel="bookmark" title="ÁSZ: a monetáris politika mérsékelte a költségvetési kockázatokat">ÁSZ: a monetáris politika mérsékelte a költségvetési kockázatokat</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T14:08:50+02:00" >2021. június 24.</time></span></span></div><div class="td-excerpt">Kifejezetten mérsékelte a költségvetési kockázatokat a 2017-2020. közötti monetáris politika - szögezik le az Állami Számvevőszék szakértői a költségvetési kockázatokat értékelő elemzésükben.</div><div class="td-read-more"><a href="https://azuzlet.hu/asz-a-monetaris-politika-mersekelte-a-koltsegvetesi-kockazatokat/">Tovább</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/eurolikviditast-nyujto-devizaswap-tendert-tartott-az-mnb/" rel="bookmark" class="td-image-wrap" title="Eurolikviditást nyújtó devizaswap tendert tartott az MNB"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/06/euro-dollar-forint-e1624452238766-696x327.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/eurolikviditast-nyujto-devizaswap-tendert-tartott-az-mnb/" rel="bookmark" title="Eurolikviditást nyújtó devizaswap tendert tartott az MNB">Eurolikviditást nyújtó devizaswap tendert tartott az MNB</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T20:13:51+02:00" >2021. június 23.</time></span></span></div><div class="td-excerpt">A Magyar Nemzeti Bank szerdai eurolikviditást nyújtó devizaswap tenderén minden banki ajánlatot elfogadott és 2613 millió euró (915,44 milliárd forint) értékben kötött ügyletet  július 8-i lejárattal - közölte a jegybank.</div><div class="td-read-more"><a href="https://azuzlet.hu/eurolikviditast-nyujto-devizaswap-tendert-tartott-az-mnb/">Tovább</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/alapkamatot-emelt-a-cseh-jegybank/" rel="bookmark" class="td-image-wrap" title="Alapkamatot emelt a cseh jegybank"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/06/cseh-korona.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/alapkamatot-emelt-a-cseh-jegybank/" rel="bookmark" title="Alapkamatot emelt a cseh jegybank">Alapkamatot emelt a cseh jegybank</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T20:01:48+02:00" >2021. június 23.</time></span></span></div><div class="td-excerpt">A cseh jegybanki tanács szerdán 0,25 százalékról 0,5 százalékra emelte az alapkamatot - közölte Markéta Fiserová, a Cseh Nemzeti Bank szóvivője a testület ülése után Prágában.</div><div class="td-read-more"><a href="https://azuzlet.hu/alapkamatot-emelt-a-cseh-jegybank/">Tovább</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/50-fontos-polimer-bankjegy-uralkodoi-arckeppel-es-pride-szinekkel/" rel="bookmark" class="td-image-wrap" title="50 fontos polimer bankjegy &#8211; uralkodói arcképpel és Pride színekkel"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/06/Új-50-fontos.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/50-fontos-polimer-bankjegy-uralkodoi-arckeppel-es-pride-szinekkel/" rel="bookmark" title="50 fontos polimer bankjegy &#8211; uralkodói arcképpel és Pride színekkel">50 fontos polimer bankjegy &#8211; uralkodói arcképpel és Pride színekkel</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T16:24:38+02:00" >2021. június 23.</time></span></span></div><div class="td-excerpt">Forgalomba került az új, polimer alapanyagú brit 50 fontos bankjegy, amelyen Alan Turing portréja látható.  Turing, akit a modern számítástudomány és a mesterséges intelligencia koncepciójának...</div><div class="td-read-more"><a href="https://azuzlet.hu/50-fontos-polimer-bankjegy-uralkodoi-arckeppel-es-pride-szinekkel/">Tovább</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/elemzok-a-kamatemeles-megfelelt-a-varakozasoknak/" rel="bookmark" class="td-image-wrap" title="Elemzők: A kamatemelés megfelel a várakozásoknak"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/06/MNB-kamatemeles-696x522.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/elemzok-a-kamatemeles-megfelelt-a-varakozasoknak/" rel="bookmark" title="Elemzők: A kamatemelés megfelel a várakozásoknak">Elemzők: A kamatemelés megfelel a várakozásoknak</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T08:17:46+02:00" >2021. június 23.</time></span></span></div><div class="td-excerpt">A várakozásoknak megfelelő mértékű volt a jegybanki kamatemelés az MTI által megkérdezett elemzők szerint.  A Magyar Nemzeti Bank Monetáris Tanácsa a jegybanki alapkamat mértékét 30...</div><div class="td-read-more"><a href="https://azuzlet.hu/elemzok-a-kamatemeles-megfelelt-a-varakozasoknak/">Tovább</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class=" td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/kamatemelesi-ciklus-kezdodik-a-monetaris-tanacs-indoklasa/" rel="bookmark" class="td-image-wrap" title="Kamatemelés &#8211; a Monetáris Tanács indoklása"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/08/kamat-1-696x523.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kamatemelesi-ciklus-kezdodik-a-monetaris-tanacs-indoklasa/" rel="bookmark" title="Kamatemelés &#8211; a Monetáris Tanács indoklása">Kamatemelés &#8211; a Monetáris Tanács indoklása</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T18:35:55+02:00" >2021. június 22.</time></span></span></div><div class="td-excerpt">A Magyar Nemzeti Bank Monetáris Tanácsa az árstabilitás biztosítása, az inflációs kockázatok tartós hatásainak megelőzése és az inflációs várakozások horgonyzása érdekében indította el a kamatemelési ciklust - írták a keddi, kamatemelést indokló közleményben.</div><div class="td-read-more"><a href="https://azuzlet.hu/kamatemelesi-ciklus-kezdodik-a-monetaris-tanacs-indoklasa/">Tovább</a></div></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AzÜzlet.hu"></span><meta itemprop="datePublished" content="2021-06-24T17:05:14+02:00"><meta itemprop="dateModified" content="2021-06-24T15:05:14+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://azuzlet.hu/55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png"></span><meta itemprop="name" content="AzÜzlet"></span><meta itemprop="headline" content="5,5 millió beoltottal véget ér a kötelező maszkhasználat - könnyebb lesz az utazás is"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2021/02/5794837DYT20201001004-scaled-1-e1612525521941.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span></article></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_37_60d4b8962a99b_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_60d4b8962a99b" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kategóriák</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://azuzlet.hu/rovat/hirek/"><span class="td-cat-name">Hírek</span><span class="td-cat-no">4806</span></a></li><li><a href="https://azuzlet.hu/rovat/mozaik/"><span class="td-cat-name">Mozaik</span><span class="td-cat-no">1869</span></a></li><li><a href="https://azuzlet.hu/rovat/tozsde/"><span class="td-cat-name">Tőzsde</span><span class="td-cat-no">1642</span></a></li><li><a href="https://azuzlet.hu/rovat/penzvilag/"><span class="td-cat-name">Pénzvilág</span><span class="td-cat-no">1527</span></a></li><li><a href="https://azuzlet.hu/rovat/gazdasag/"><span class="td-cat-name">Gazdaság</span><span class="td-cat-no">1365</span></a></li><li><a href="https://azuzlet.hu/rovat/vilaggazdasag/"><span class="td-cat-name">Világgazdaság</span><span class="td-cat-no">1281</span></a></li><li><a href="https://azuzlet.hu/rovat/cegvilag/"><span class="td-cat-name">Cégvilág</span><span class="td-cat-no">1146</span></a></li><li><a href="https://azuzlet.hu/rovat/agrar/"><span class="td-cat-name">Agrár</span><span class="td-cat-no">533</span></a></li><li><a href="https://azuzlet.hu/rovat/turizmus/"><span class="td-cat-name">Turizmus</span><span class="td-cat-no">384</span></a></li><li><a href="https://azuzlet.hu/rovat/fogyasztovedelem/"><span class="td-cat-name">Fogyasztóvédelem</span><span class="td-cat-no">311</span></a></li><li><a href="https://azuzlet.hu/rovat/autopiar/"><span class="td-cat-name">Autóipar</span><span class="td-cat-no">294</span></a></li><li><a href="https://azuzlet.hu/rovat/edukacio/"><span class="td-cat-name">Edukáció</span><span class="td-cat-no">263</span></a></li><li><a href="https://azuzlet.hu/rovat/agrarvilag/"><span class="td-cat-name">Agrárvilág</span><span class="td-cat-no">237</span></a></li><li><a href="https://azuzlet.hu/rovat/ingatlan/"><span class="td-cat-name">Ingatlan</span><span class="td-cat-no">224</span></a></li><li><a href="https://azuzlet.hu/rovat/budapest/"><span class="td-cat-name">Budapest</span><span class="td-cat-no">191</span></a></li><li><a href="https://azuzlet.hu/rovat/tech/"><span class="td-cat-name">Tech</span><span class="td-cat-no">184</span></a></li><li><a href="https://azuzlet.hu/rovat/elelmiszeripar/"><span class="td-cat-name">Élelmiszeripar</span><span class="td-cat-no">173</span></a></li><li><a href="https://azuzlet.hu/rovat/tudomany/"><span class="td-cat-name">Tudomány</span><span class="td-cat-no">152</span></a></li><li><a href="https://azuzlet.hu/rovat/auto/"><span class="td-cat-name">Autó</span><span class="td-cat-no">145</span></a></li><li><a href="https://azuzlet.hu/rovat/epitoipar/"><span class="td-cat-name">Építőipar</span><span class="td-cat-no">114</span></a></li><li><a href="https://azuzlet.hu/rovat/menedzser-akademia/"><span class="td-cat-name">Menedzser Akadémia</span><span class="td-cat-no">98</span></a></li><li><a href="https://azuzlet.hu/rovat/kul-hon/"><span class="td-cat-name">Kül-hon</span><span class="td-cat-no">83</span></a></li></ul></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_9 td_block_widget td_uid_38_60d4b8962b160_rand td-pb-border-top azuzlet-footer datum-elrejtes td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_38_60d4b8962b160" ><script>var block_td_uid_38_60d4b8962b160 = new tdBlock();
block_td_uid_38_60d4b8962b160.id = "td_uid_38_60d4b8962b160";
block_td_uid_38_60d4b8962b160.atts = '{"custom_title":"Legut\u00f3bbi bejegyz\u00e9sek","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"azuzlet-footer datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_38_60d4b8962b160_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_38_60d4b8962b160_rand","tdc_css_class_style":"td_uid_38_60d4b8962b160_rand_style"}';
block_td_uid_38_60d4b8962b160.td_column_number = "1";
block_td_uid_38_60d4b8962b160.block_type = "td_block_9";
block_td_uid_38_60d4b8962b160.post_count = "10";
block_td_uid_38_60d4b8962b160.found_posts = "13949";
block_td_uid_38_60d4b8962b160.header_color = "#";
block_td_uid_38_60d4b8962b160.ajax_pagination_infinite_stop = "";
block_td_uid_38_60d4b8962b160.max_num_pages = "1395";
tdBlocksArray.push(block_td_uid_38_60d4b8962b160);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legutóbbi bejegyzések</span></h4></div><div id=td_uid_38_60d4b8962b160 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/elemzo-a-richter-huzta-le-a-bux-ot/" rel="bookmark" title="Elemző: a Richter húzta le a BUX-ot">Elemző: a Richter húzta le a BUX-ot</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T19:43:57+02:00" >2021. június 24.</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szijjarto-magyarorszag-az-uj-autoipari-korszak-nyertesei-koze-tartozik/" rel="bookmark" title="Debrecenben a Vitesco újabb beruházásra készül">Debrecenben a Vitesco újabb beruházásra készül</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T18:10:14+02:00" >2021. június 24.</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/penteken-30-fokot-hoz-a-hidegfront/" rel="bookmark" title="Pénteken 30 fokot hoz a hidegfront">Pénteken 30 fokot hoz a hidegfront</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T17:53:47+02:00" >2021. június 24.</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/55-millio-beoltottal-veget-er-a-kotelezo-maszkhasznalat-konnyebb-lesz-az-utazas-is/" rel="bookmark" title="5,5 millió beoltottal véget ér a kötelező maszkhasználat &#8211; könnyebb lesz az utazás is">5,5 millió beoltottal véget ér a kötelező maszkhasználat &#8211; könnyebb lesz az utazás is</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T17:05:14+02:00" >2021. június 24.</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/megvannak-a-feltetelek-magyarorszag-a-biogazdalkodasban-az-elre-torhet/" rel="bookmark" title="Megvannak a feltételek &#8211; Magyarország a biogazdálkodásban az élre törhet">Megvannak a feltételek &#8211; Magyarország a biogazdálkodásban az élre törhet</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T16:47:18+02:00" >2021. június 24.</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kabitoszer-kereskedo-penzugyort-tartoztattak-le/" rel="bookmark" title="Kábítószer-kereskedő pénzügyőrt tartóztattak le">Kábítószer-kereskedő pénzügyőrt tartóztattak le</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T15:44:38+02:00" >2021. június 24.</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/uj-vezeto-a-nav-elen/" rel="bookmark" title="Új vezető a NAV élén">Új vezető a NAV élén</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T15:24:28+02:00" >2021. június 24.</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/uj-valamint-regi-uj-agrar-es-videkfejlesztesi-palyazatokat-ismertetett-feldman-zsolt/" rel="bookmark" title="Új, valamint régi-új agrár és vidékfejlesztési pályázatokat ismertetett Feldman Zsolt">Új, valamint régi-új agrár és vidékfejlesztési pályázatokat ismertetett Feldman Zsolt</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T15:10:09+02:00" >2021. június 24.</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kotelezo-a-magyar-nyelvu-de-online-is-kiadhato-lesz-a-hasznalati-utmutato/" rel="bookmark" title="Kötelező a magyar nyelvű, de online is kiadható lesz a használati útmutató">Kötelező a magyar nyelvű, de online is kiadható lesz a használati útmutató</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T14:29:12+02:00" >2021. június 24.</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/asz-a-monetaris-politika-mersekelte-a-koltsegvetesi-kockazatokat/" rel="bookmark" title="ÁSZ: a monetáris politika mérsékelte a költségvetési kockázatokat">ÁSZ: a monetáris politika mérsékelte a költségvetési kockázatokat</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T14:08:50+02:00" >2021. június 24.</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-iframe"> <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fazuzlet%2F&amp;tabs&amp;width=340&amp;height=154&amp;small_header=true&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId=396084364081418" width="340px" height="120px" frameborder="0" scrolling="no"></iframe></div></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>AzÜzletet lapszemlézi:</span></h4><img width="300" height="93" src="https://azuzlet.hu/wp-content/uploads/2018/05/observer.jpg" class="image wp-image-449 td-center attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="AzÜzletet lapszemlézi:" /></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_39_60d4b8962cbcd_rand td-pb-border-top datum-elrejtes td_block_template_1 td-column-1"  data-td-block-uid="td_uid_39_60d4b8962cbcd" ><script>var block_td_uid_39_60d4b8962cbcd = new tdBlock();
block_td_uid_39_60d4b8962cbcd.id = "td_uid_39_60d4b8962cbcd";
block_td_uid_39_60d4b8962cbcd.atts = '{"custom_title":"Legfrissebb","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"2","offset":"","el_class":"datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_39_60d4b8962cbcd_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_39_60d4b8962cbcd_rand","tdc_css_class_style":"td_uid_39_60d4b8962cbcd_rand_style"}';
block_td_uid_39_60d4b8962cbcd.td_column_number = "1";
block_td_uid_39_60d4b8962cbcd.block_type = "td_block_21";
block_td_uid_39_60d4b8962cbcd.post_count = "2";
block_td_uid_39_60d4b8962cbcd.found_posts = "13949";
block_td_uid_39_60d4b8962cbcd.header_color = "#";
block_td_uid_39_60d4b8962cbcd.ajax_pagination_infinite_stop = "";
block_td_uid_39_60d4b8962cbcd.max_num_pages = "6975";
tdBlocksArray.push(block_td_uid_39_60d4b8962cbcd);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legfrissebb</span></h4></div><div id=td_uid_39_60d4b8962cbcd class="td_block_inner"><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://azuzlet.hu/elemzo-a-richter-huzta-le-a-bux-ot/" rel="bookmark" class="td-image-wrap" title="Elemző: a Richter húzta le a BUX-ot"><img class="entry-thumb" src="" alt="" title="Elemző: a Richter húzta le a BUX-ot" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/11/bét-150x150.jpg"  width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/elemzo-a-richter-huzta-le-a-bux-ot/" rel="bookmark" title="Elemző: a Richter húzta le a BUX-ot">Elemző: a Richter húzta le a BUX-ot</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T19:43:57+02:00" >2021. június 24.</time></span></div><div class="td-excerpt"> A Budapesti Értéktőzsde részvényindexe, a BUX 13,92 pontos, 0,03 százalékos csökkenéssel, 48 610,40 ponton zárt csütörtökön.</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://azuzlet.hu/szijjarto-magyarorszag-az-uj-autoipari-korszak-nyertesei-koze-tartozik/" rel="bookmark" class="td-image-wrap" title="Debrecenben a Vitesco újabb beruházásra készül"><img class="entry-thumb" src="" alt="" title="Debrecenben a Vitesco újabb beruházásra készül" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/06/DEBRE20210624011-150x150.jpg"  width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szijjarto-magyarorszag-az-uj-autoipari-korszak-nyertesei-koze-tartozik/" rel="bookmark" title="Debrecenben a Vitesco újabb beruházásra készül">Debrecenben a Vitesco újabb beruházásra készül</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T18:10:14+02:00" >2021. június 24.</time></span></div><div class="td-excerpt"> A magyar gazdaság gerincoszlopa az autóipar. Az ország termelésének egyharmada származik az iparágból, ezért rendkívül fontos, hogy a tradicionális korszakában megszerzett zászlóshajó szerepünket megőrizzük...</div></div></div></div></div><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Webinárium partnerünk:</span></h4><a href="https://onlinekonferencia.hu/"><img width="210" height="86" src="https://azuzlet.hu/wp-content/uploads/2021/03/OK.png" class="image wp-image-90193  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-144"><a href="/impresszum">Impresszum</a></li><li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="/mediaajanlat">Médiaajánlat</a></li><li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145"><a href="/adatvedelem">Adatvédelem</a></li><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142"><a href="/kapcsolat">Kapcsolat</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2021 | www.azuzlet.hu</div></div></div></div></div> <style type="text/css">#spu-38508 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-38508 .spu-close:hover{
	color:#000;
}
#spu-38508 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-38508 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-38508 { } and use !important when needed to override plugin rules
		*/</style><div class="spu-bg" id="spu-bg-38508"></div><div class="spu-box  spu-centered spu-total- " id="spu-38508"
 data-box-id="38508" data-trigger="pixels"
 data-trigger-number="500"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_38508" data-nclose-cookie="spu_closing_38508" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" ><div class="spu-content"><style scoped>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</style><div class="LMSubscribeForm"><form id="lmForm999016" action="https://listamester.hu/restApi/srv/processSubscription" method="POST" accept-charset="UTF-8"><div id="formBox999016" class="LMFormBox LMblocked LMtopLabel LMrounded LMverticalGapClassic LMbw"><div class="controlsBox"><div class="fieldsetBox"><div class="fieldContainer"><div class="fieldInner"><div class="fieldsetBox"><div class="controlContainer lm_email_box"> <label class="labelText" style="vertical-align: middle;">E-mail-cím:</label><div class="inputContainer"> <input placeholder="Az Ön e-mail-címe" name="LM_Email53653" required="true" id="email_53653" title="" type="email"> <i class="LMbar"></i></div></div></div></div></div><div class="fieldContainer"><div class="fieldInner"><div class="fieldsetBox"><div class="controlContainer lm_name_box"> <label class="labelText" style="vertical-align: middle;">Keresztnév:</label><div class="inputContainer"> <input placeholder="Az Ön keresztneve" name="LM_Name53653" id="name_53653" title="" value="" maxlength="" type="text"> <i class="LMbar"></i></div></div></div></div></div><div class="fieldContainer"><div class="fieldInner"><div class="fieldsetBox"><div class="controlContainer lm_input_box_undefined"><div class="acceptConditionsBox checkbox" id="formControlID272162" style="text-align: left;"> <label> <input required="" type="checkbox"> <i class="helper"></i> <span></span> </label> <span>Az <a href="http://azuzlet.hu/adatvedelem/" target="_blank">adatkezelési tájékoztatót</a> elolvastam és elfogadom</span></div></div></div></div></div></div><div class="buttonFieldsetBox"> <button type="submit" class="LMsubmitBtn" style="font-size: 20px; padding: 10px; margin: 10px; background: rgba(0, 0, 0, 0) linear-gradient(rgb(242, 101, 34), rgb(242, 101, 34)) repeat scroll 0% 0%; border-style: solid; border-color: rgb(242, 101, 34);" id="formControlID272145" title="">Feliratkozom Az Üzlet hírlevelére</button></div></div> <input id="LMInviter_999016" name="LM_InvitedBy" type="hidden"> <input id="LMVisitor_999016" name="LM_VisitedBy" type="hidden"> <script>function AddInviterAndVisitor() {
                                        var url = window.location.href.toString();
                                        if(url.indexOf('?')>=0) {
                                            var qstr = url.split('?')[1];
                                            var qpars = qstr.split('&');
                                            for (var i=0; i<qpars.length; i++) {
                                                var nv = qpars[i].split('=');
                                                var name = nv[0];
                                                var val = nv[1];
                                                if (name==='inviter') {
                                                    document.getElementById('LMInviter_999016').value = val;
                                                }
                                                if (name==='visitor') {
                                                    document.getElementById('LMVisitor_999016').value = val;                        
                                                }
                                            }
                                        }
                                    }
                                    AddInviterAndVisitor();</script> </div> <input type="hidden" name="LM_GroupID" value="53653"/></form></div></div> <span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span> <span class="spu-timer"></span></div><div id="fb-root" class=" fb_reset"></div><div id="fb-root"></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">TOVÁBBIAK</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://azuzlet.hu/orban-szombattol-jon-az-ujabb-nyitas/" rel="bookmark" class="td-image-wrap" title="Orbán: itt az újabb nyitás, de még itt van a fertőzésveszély is"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Orbán: itt az újabb nyitás, de még itt van a fertőzésveszély is" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/04/74HDUqObQC5O174k3s-e1619782363866-100x70.jpeg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/orban-szombattol-jon-az-ujabb-nyitas/" rel="bookmark" title="Orbán: itt az újabb nyitás, de még itt van a fertőzésveszély is">Orbán: itt az újabb nyitás, de még itt van a fertőzésveszély...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-30T15:34:33+02:00" >2021. április 30.</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://azuzlet.hu/orban-marcius-vegeig-biztosan-maradnak-a-korlatozasok/" rel="bookmark" class="td-image-wrap" title="Orbán: március végéig biztosan maradnak a korlátozások"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Orbán: március végéig biztosan maradnak a korlátozások" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/03/maxresdefault-4-e1616148232700-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/orban-marcius-vegeig-biztosan-maradnak-a-korlatozasok/" rel="bookmark" title="Orbán: március végéig biztosan maradnak a korlátozások">Orbán: március végéig biztosan maradnak a korlátozások</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T12:05:30+01:00" >2021. március 19.</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://azuzlet.hu/punkosd-a-furdovarosokban-pihennek-a-vedettsegi-kartyasok/" rel="bookmark" class="td-image-wrap" title="Pünkösd. A fürdővárosokban pihennek a védettségi kártyások"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pünkösd. A fürdővárosokban pihennek a védettségi kártyások" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/05/termalfurdo_gyula_varfurdo_9-e1621509496600-100x70.jpeg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/punkosd-a-furdovarosokban-pihennek-a-vedettsegi-kartyasok/" rel="bookmark" title="Pünkösd. A fürdővárosokban pihennek a védettségi kártyások">Pünkösd. A fürdővárosokban pihennek a védettségi kártyások</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-20T15:19:05+02:00" >2021. május 20.</time></span></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">if(window.screen.width>480){
   document.getElementById("Azuzlet_cikk_mobil_1").remove();
}</script><script type='text/javascript'>var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/azuzlet.hu\/?spu_action=spu_load","pid":"101698","is_front_page":"","is_category":"","site_url":"https:\/\/azuzlet.hu","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];</script>          <script src="https://azuzlet.hu/wp-content/cache/minify/98869.js"></script>
 <script type='text/javascript' src='https://connect.facebook.net/hu_HU/sdk.js?#xfbml=1&#038;version=v6.0&#038;appId=1443946719181573&#038;autoLogAppEvents=1'></script> <script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=hu; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());</script><script>jQuery(function($) {
        $( ".fluid-width-video-wrapper" ).removeAttr("style");
/* if (window.location.href == "https://azuzlet.hu/"){
    $( ".zona_1 .td_block_inner > div:nth-child(3)" ).after( `<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div style="text-align: center;"><span class="td-adspot-title">Hirdetés</span><a href="https://www.mentavill.hu/"><img src="https://azuzlet.hu/wp-content/uploads/2019/12/626x90-banner_2.gif"></a></div></div>`);
} */
  if($('.tdb-tags a:contains("azuzlet_ml")').length > 0){
 		$('.tdb-tags li a:contains(azuzlet_ml)').hide();
 	}else {
$('.multilang-menu').hide();
}

        });</script>  <script>/* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'td_uid_13_60d4b89614ebe';
                    tdbMenuItem.jqueryObj = jQuery('.td_uid_13_60d4b89614ebe_rand');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://azuzlet.hu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://azuzlet.hu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Minified using disk

Served from: azuzlet.hu @ 2021-06-24 18:53:42 by W3 Total Cache
-->