<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hu"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://azuzlet.hu/xmlrpc.php" />
    <title>A Tesla értéke átlépte a 100 milliárd dollárt - AzÜzlet</title>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "c4afc14245",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.2.0.1",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    stopMobileBuffer: true                };</script>
            <meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/01/tesla.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://azuzlet.hu/a-tesla-erteke-atlepte-a-100-milliard-dollart/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Tesla értéke átlépte a 100 milliárd dollárt - AzÜzlet" />
<meta property="og:description" content="A jelek szerint a befektetők bíznak az elektromos járművek jövőjében: a Tesla piaci tőkeértéke átlépte a 100 milliárd dollárt, az amerikai autógyárak közül elsőként." />
<meta property="og:url" content="https://azuzlet.hu/a-tesla-erteke-atlepte-a-100-milliard-dollart/" />
<meta property="og:site_name" content="AzÜzlet" />
<meta property="article:tag" content="amerikai tőzsde" />
<meta property="article:tag" content="Elon Musk" />
<meta property="article:tag" content="Ford" />
<meta property="article:tag" content="General Motors" />
<meta property="article:tag" content="Tesla sanghaji gyára" />
<meta property="article:tag" content="Tesla-árfolyam" />
<meta property="article:tag" content="Tesla-gyár" />
<meta property="article:section" content="Pénzvilág" />
<meta property="article:published_time" content="2020-01-22T11:56:51+00:00" />
<meta property="article:modified_time" content="2020-01-22T11:57:07+00:00" />
<meta property="og:updated_time" content="2020-01-22T11:57:07+00:00" />
<meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/01/tesla.jpg" />
<meta property="og:image:secure_url" content="https://azuzlet.hu/wp-content/uploads/2020/01/tesla.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1334" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A jelek szerint a befektetők bíznak az elektromos járművek jövőjében: a Tesla piaci tőkeértéke átlépte a 100 milliárd dollárt, az amerikai autógyárak közül elsőként." />
<meta name="twitter:title" content="A Tesla értéke átlépte a 100 milliárd dollárt - AzÜzlet" />
<meta name="twitter:image" content="https://azuzlet.hu/wp-content/uploads/2020/01/tesla.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://azuzlet.hu/#organization","name":"Az\u00dczlet","url":"https://azuzlet.hu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://azuzlet.hu/#logo","url":"https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png","width":229,"height":70,"caption":"Az\u00dczlet"},"image":{"@id":"https://azuzlet.hu/#logo"}},{"@type":"WebSite","@id":"https://azuzlet.hu/#website","url":"https://azuzlet.hu/","name":"Az\u00dczlet","description":"A gazdas\u00e1g magazinja","publisher":{"@id":"https://azuzlet.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://azuzlet.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://azuzlet.hu/a-tesla-erteke-atlepte-a-100-milliard-dollart/#primaryimage","url":"https://azuzlet.hu/wp-content/uploads/2020/01/tesla.jpg","width":2000,"height":1334},{"@type":"WebPage","@id":"https://azuzlet.hu/a-tesla-erteke-atlepte-a-100-milliard-dollart/#webpage","url":"https://azuzlet.hu/a-tesla-erteke-atlepte-a-100-milliard-dollart/","inLanguage":"hu","name":"A Tesla \u00e9rt\u00e9ke \u00e1tl\u00e9pte a 100 milli\u00e1rd doll\u00e1rt - Az\u00dczlet","isPartOf":{"@id":"https://azuzlet.hu/#website"},"primaryImageOfPage":{"@id":"https://azuzlet.hu/a-tesla-erteke-atlepte-a-100-milliard-dollart/#primaryimage"},"datePublished":"2020-01-22T11:56:51+00:00","dateModified":"2020-01-22T11:57:07+00:00"},{"@type":"Article","@id":"https://azuzlet.hu/a-tesla-erteke-atlepte-a-100-milliard-dollart/#article","isPartOf":{"@id":"https://azuzlet.hu/a-tesla-erteke-atlepte-a-100-milliard-dollart/#webpage"},"author":{"@id":"https://azuzlet.hu/#/schema/person/7c26089e67e99ba14e564f3dcadc1330"},"headline":"A Tesla \u00e9rt\u00e9ke \u00e1tl\u00e9pte a 100 milli\u00e1rd doll\u00e1rt","datePublished":"2020-01-22T11:56:51+00:00","dateModified":"2020-01-22T11:57:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://azuzlet.hu/a-tesla-erteke-atlepte-a-100-milliard-dollart/#webpage"},"publisher":{"@id":"https://azuzlet.hu/#organization"},"image":{"@id":"https://azuzlet.hu/a-tesla-erteke-atlepte-a-100-milliard-dollart/#primaryimage"},"keywords":"amerikai t\u0151zsde,azuzletzona_1,Elon Musk,Ford,General Motors,Tesla sanghaji gy\u00e1ra,Tesla-\u00e1rfolyam,Tesla-gy\u00e1r","articleSection":"P\u00e9nzvil\u00e1g"},{"@type":["Person"],"@id":"https://azuzlet.hu/#/schema/person/7c26089e67e99ba14e564f3dcadc1330","name":"Az\u00dczlet.hu - MTI","image":{"@type":"ImageObject","@id":"https://azuzlet.hu/#authorlogo","url":"https://secure.gravatar.com/avatar/05977c7911cb449c213d4b438ccb0fd0?s=96&d=mm&r=g","caption":"Az\u00dczlet.hu - MTI"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hírcsatorna" href="https://azuzlet.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hozzászólás hírcsatorna" href="https://azuzlet.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/azuzlet.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://azuzlet.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://azuzlet.hu/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://azuzlet.hu/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://azuzlet.hu/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://azuzlet.hu/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "c4afc14245",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.2.0.1",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.0.1'></script>
<link rel='https://api.w.org/' href='https://azuzlet.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://azuzlet.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://azuzlet.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://azuzlet.hu/?p=50093' />
<link rel="alternate" type="application/json+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fa-tesla-erteke-atlepte-a-100-milliard-dollart%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fa-tesla-erteke-atlepte-a-100-milliard-dollart%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5fd1e75021","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/azuzlet.hu\/wp-admin\/","wpRestNonce":"5fd1e75021","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://azuzlet.hu/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35410613-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-35410613-26');
</script>
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F3GBZF');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1078020915625018');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=1078020915625018&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">
var g_today = new Date(); var g_dd = g_today.getDate(); var g_mm = g_today.getMonth()+1; var g_yyyy = g_today.getFullYear();
if(g_dd<10) { g_dd = '0'+g_dd; } if(g_mm<10) { g_mm = '0'+g_mm; } g_today = g_yyyy + g_mm + g_dd;
document.write('<scr'+'ipt src="https://adsinteractive-794b.kxcdn.com/azuzlet.hu.js?v='+g_today+'" type="text/javascript"></scr'+'ipt>');
</script><link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f26522;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f26522;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f26522;
                }
                .tdm-btn-style1 {
					background-color: #f26522;
				}
				.tdm-btn-style2:before {
				    border-color: #f26522;
				}
				.tdm-btn-style2 {
				    color: #f26522;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f26522;
                    -moz-box-shadow: 0 2px 16px #f26522;
                    box-shadow: 0 2px 16px #f26522;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f26522;
                    -moz-box-shadow: 0 4px 26px #f26522;
                    box-shadow: 0 4px 26px #f26522;
				}
</style>

	<style id="tdw-css-placeholder"></style><meta name="google-site-verification" content="h22G1EU1DYDCIk2DREPOdoCJ-q5UJkXpMmjenK9Dn9w" />
</head>

<body class="post-template-default single single-post postid-50093 single-format-standard cookies-not-set a-tesla-erteke-atlepte-a-100-milliard-dollart global-block-template-1 tdb_template_32959 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-fomenu-container"><ul id="menu-fomenu" class="td-mobile-main-menu"><li id="menu-item-33750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li id="menu-item-32981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li id="menu-item-33752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li id="menu-item-32987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li id="menu-item-32979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li id="menu-item-33754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li id="menu-item-33756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li id="menu-item-33005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li id="menu-item-33758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li id="menu-item-33760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li id="menu-item-33763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://azuzlet.hu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Keresés</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://azuzlet.hu/">
                <img src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
                <span class="td-visual-hidden">AzÜzlet</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e2838da594e2_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e2838da594e2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e2838da594e2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Hirdetés</span><a href="https://www.intersport.hu/" target="_blank" rel="noopener"><img class="aligncenter wp-image-26503 size-full" src="https://azuzlet.hu/wp-content/uploads/2019/07/akos_neu.jpg" alt="" width="728" height="90" /></a>
<div class="header-ad"></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://azuzlet.hu/">
            <img src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
        </a>
        </div>
    <div class="menu-fomenu-container"><ul id="menu-fomenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://azuzlet.hu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Keresés" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="50093" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-32959"
                    class="post-32959 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5e2838da5a990" class="tdc-zone"><div class="tdc_zone td_uid_2_5e2838da5a996_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5e2838da5a996_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5e2838da5aa84" class="tdc-row"><div class="vc_row td_uid_3_5e2838da5aa87_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5e2838da5aa87_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_5e2838da5aa87_rand{
margin-top:20px !important;
}

.td_uid_3_5e2838da5aa87_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_4_5e2838da5ab81_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_4_5e2838da5ab81_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_5_5e2838da5ac1a_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_5_5e2838da5ac1a_rand{
margin-bottom:0px !important;
padding-bottom:15px !important;
}

</style><span class="td-adspot-title">Hirdetés</span>
<a href="https://www.jpauto.hu/" target="_blank" rel="noopener"><img class="aligncenter wp-image-26503 size-full" src="https://azuzlet.hu/wp-content/uploads/2020/01/x_banner.jpg" alt="" /></a></div></div></div></div></div><div id="td_uid_4_5e2838da5ad99" class="tdc-row"><div class="vc_row td_uid_6_5e2838da5ad9b_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_6_5e2838da5ad9b_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_7_5e2838da5ae9e_rand  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_7_5e2838da5ae9e_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_8_5e2838da5af8d_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_8_5e2838da5af8d" >
<style>
/* custom css */
.td_uid_8_5e2838da5af8d_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_8_5e2838da5af8d_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_8_5e2838da5af8d_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://azuzlet.hu/">Kezdőlap</a></span> <i class="td-icon-right-arrow tdb-bread-sep"></i> <span><a title="Minden cikk Pénzvilág" class="tdb-entry-crumb" href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág</a></span> <i class="td-icon-right-arrow tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">A Tesla értéke átlépte a 100 milliárd dollárt</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://azuzlet.hu/",
                                "name": "Kezdőlap"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://azuzlet.hu/rovat/penzvilag/",
                                "name": "Pénzvilág"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "A Tesla értéke átlépte a 100 milliárd dollárt"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories td_uid_9_5e2838da5b1f6_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_9_5e2838da5b1f6" >
<style>
/* custom css */
.td_uid_9_5e2838da5b1f6_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_9_5e2838da5b1f6_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_9_5e2838da5b1f6_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_9_5e2838da5b1f6_rand {
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"></div></div><div class="td_block_wrap tdb_title td_uid_10_5e2838da5b525_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5e2838da5b525" >
<style>
/* custom css */
.td_uid_10_5e2838da5b525_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_10_5e2838da5b525_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_10_5e2838da5b525_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_10_5e2838da5b525_rand {
					text-align: left;
				}
				.td_uid_10_5e2838da5b525_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_10_5e2838da5b525_rand .tdb-title-text {
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_10_5e2838da5b525_rand .tdb-title-text {
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_10_5e2838da5b525_rand .tdb-title-text {
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">A Tesla értéke átlépte a 100 milliárd dollárt</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner td_uid_11_5e2838da5c008_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-bottom" >
<style scoped>

/* custom css */
.td_uid_11_5e2838da5c008_rand.tdc-row-content-vert-center,
                .td_uid_11_5e2838da5c008_rand.tdc-row-content-vert-center .tdc-inner-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_11_5e2838da5c008_rand.tdc-row-content-vert-bottom,
                .td_uid_11_5e2838da5c008_rand.tdc-row-content-vert-bottom .tdc-inner-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_11_5e2838da5c008_rand,
	                .td_uid_11_5e2838da5c008_rand .tdc-inner-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_11_5e2838da5c008_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }

                .td_uid_11_5e2838da5c008_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
                
                
                .td_uid_11_5e2838da5c008_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_12_5e2838da5c0c2_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_12_5e2838da5c0c2_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date td_uid_13_5e2838da5c198_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_13_5e2838da5c198" >
<style>
/* custom css */
.td_uid_13_5e2838da5c198_rand {
                    display: inline-block;
                }
                
                .td_uid_13_5e2838da5c198_rand i {
                    font-size: 14px;
                }
                
                .td_uid_13_5e2838da5c198_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_13_5e2838da5c198_rand {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-01-22T12:56:51+00:00" >2020. január 22.</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author td_uid_14_5e2838da5c392_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_14_5e2838da5c392" >
<style>

/* inline tdc_css att */

.td_uid_14_5e2838da5c392_rand{
margin-left:15px !important;
}

</style>
<style>
/* custom css */
.td_uid_14_5e2838da5c392_rand {
                    display: inline-block;
                }

                
                .td_uid_14_5e2838da5c392_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_14_5e2838da5c392_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_14_5e2838da5c392_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_14_5e2838da5c392_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_14_5e2838da5c392_rand .tdb-author-name {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://azuzlet.hu/author/lajoska/">AzÜzlet.hu - MTI</a></div></div></div></div></div><div class="vc_column_inner td_uid_15_5e2838da5c628_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5e2838da5c628_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_16_5e2838da5c6d8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5e2838da5c6d8" >
<style>
/* custom css */
.td_uid_16_5e2838da5c6d8_rand .td-post-sharing,
				.td_uid_16_5e2838da5c6d8_rand .tdb-share-classic {
					text-align: right;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://azuzlet.hu/a-tesla-erteke-atlepte-a-100-milliard-dollart/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_16_5e2838da5c6d8" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fazuzlet.hu%2Fa-tesla-erteke-atlepte-a-100-milliard-dollart%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_16_5e2838da5c6d8">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_17_5e2838da5c9e6_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_17_5e2838da5c9e6_rand{
margin-top:-10px !important;
}

</style></div><div class="td_block_wrap tdb_single_content td_uid_18_5e2838da5ca7f_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_18_5e2838da5ca7f" >
<style>

/* inline tdc_css att */

.td_uid_18_5e2838da5ca7f_rand{
margin-top:0px !important;
padding-bottom:0px !important;
}

</style><div class="tdb-block-inner td-fix-index"><p><strong>A jelek szerint a befektetők bíznak az elektromos járművek jövőjében: a Tesla piaci tőkeértéke átlépte a 100 milliárd dollárt az amerikai autógyárak közül elsőként.</strong></p>
<div class="td-a-ad id_inline_ad_content-horiz-center"><span class="td-adspot-title"></span><div class="cikk_hirdetes">
<div id="Azuzlet_cikk_normal_content_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_normal_content_1');</script></div></div></div><p>A New York-i tőzsdén a zárás utáni elektronikus kereskedésben 1,4 százalékkal, 555 dollárra emelkedett a Tesla-részvények <strong>árfolyama</strong>, amivel a napi nyereség már 7,2 százalékra kúszott fel annak hatására, hogy a New Street<br />
Research brókercég 530 dollárról 800 dollárra <strong>emelte a célárát</strong>.</p>
<p>Mindez kevesebb mint egy hónappal azután történt, hogy az árfolyam elérte 420 dollárt, azt a nevezetes árat, amelyen <strong>Elon Musk</strong>, a vállalat vezetője kivezette volna a Teslát a tőzsdéről egy 2018. augusztusi váratlan és meglepő Twitter-bejegyzése szerint. Akkor 330 és 340 dollár között mozgott a valós tőzsdei árfolyam.</p>
<p>Musk azt állította, hogy biztosított a kivezetéshez szükséges forrás a szaúdi szuverén vagyonalap és más potenciális befektetők révén. Közel három héttel később viszont bejelentette, hogy eláll a tőzsdei <strong>kivezetés</strong> szándékától. Az amerikai tőzsdefelügyelet (SEC) a cég részvényárfolyamát befolyásoló, félrevezető Twitter-üzenet miatt<strong> 20-20 millió dollár büntetés</strong>t vetett ki a Teslára és a Muskra, emellett Elon Musknak távoznia kellett az igazgatótanács éléről, csak vezérigazgatói posztját tarthatta meg.</p>
<p><figure id="attachment_50095" aria-describedby="caption-attachment-50095" style="width: 300px" class="wp-caption alignright"><a href="https://azuzlet.hu/wp-content/uploads/2020/01/tesla-1.jpg"><img class="td-modal-image wp-image-50095 size-medium" src="https://azuzlet.hu/wp-content/uploads/2020/01/tesla-1-300x169.jpg" alt="" width="300" height="169" srcset="https://azuzlet.hu/wp-content/uploads/2020/01/tesla-1-300x169.jpg 300w, https://azuzlet.hu/wp-content/uploads/2020/01/tesla-1-768x432.jpg 768w, https://azuzlet.hu/wp-content/uploads/2020/01/tesla-1-696x392.jpg 696w, https://azuzlet.hu/wp-content/uploads/2020/01/tesla-1-747x420.jpg 747w, https://azuzlet.hu/wp-content/uploads/2020/01/tesla-1.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-50095" class="wp-caption-text">Musk nagyot lépett előre egy év alatt &#8211; a kép tavalyi bemutatón készült (<strong>KLIKK</strong> a képre a nagyításért.) Fotó/ Forrás: MTI</figcaption></figure></p>
<p>A Tesla, amely már értékesebb mint a <strong>Ford</strong> Motor és a <strong>General Motors</strong> együttes piaci tőkeértéke, az utóbbi három hónap alatt több mint <strong>duplájára drágult</strong> a tőzsdén. Az utóbbi 52 hét alatt 176,99 és 548,55 dollár között mozgott a <strong>Tesla</strong> árfolyama a keddi zárásig, a minimumot márciusban ütötte meg. Az 547,20 dolláros keddi záróárfolyam 81,04 százalékkal magasabb az egy évvel korábbinál. Nyitás előtt négy órával 1,29 százalékos pluszban, 554,25 dolláron forogtak a részvények.</p>
<p>Az árfolyam meredek <a href="https://finance.yahoo.com/news/tesla-hits-100-billion-mark-035235089.html?guccounter=1&amp;guce_referrer=aHR0cHM6Ly93d3cuZ29vZ2xlLmNvbS8&amp;guce_referrer_sig=AQAAALWgWEivMpjbNtPpLvmKwR4Xdq87oEshEg49ZXrucjLFOAqhd3ceEZw2UZbdh_B4AJnBKd80p2gv7yRSf0351cdouM8HqfEuhm3KfisIGOB7-OsSzDvlhldeVBYpNQ5sazfvLINKL1xkO8_qbXaBc8g7XvjBX9qRUJBiMmpX9E58">emelkedése</a> mögött több tényező rejlik. Októberben <strong>meglepetést</strong> okozott, hogy nyereséges negyedévről számolt be a vállalat. Ráadásul tavaly a vártnál több autót, mintegy <strong>367 500 elektromos járművet</strong> szállított le megrendelőinek a Tesla. A terveknek megfelelően ősszel <strong>elindult a termelés</strong> a Tesla sanghaji gyárában és az első autókat már az év végén átadták. Emellett a Teslának sikerült megállapodnia Michigan állammal arról, hogy közvetlenül az ügyfélnek adhatják át a megrendelt autót, nem kell közbeiktatni autókereskedőt.</p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_19_5e2838da5ea5d_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_19_5e2838da5ea5d_rand{
padding-bottom:15px !important;
}

</style><div id="Azuzlet_cikk_normal_content_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_normal_content_2');</script></div></div><div class="td_block_wrap tdb_single_tags td_uid_20_5e2838da5ec09_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5e2838da5ec09" >
<style>
/* custom css */
.td_uid_20_5e2838da5ec09_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_20_5e2838da5ec09_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_20_5e2838da5ec09_rand span {
                    color: #fff;
                }
                
                .td_uid_20_5e2838da5ec09_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_20_5e2838da5ec09_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_20_5e2838da5ec09_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_20_5e2838da5ec09_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_20_5e2838da5ec09_rand a {
                    color: #111;
                }
                
                .td_uid_20_5e2838da5ec09_rand a:hover {
                    color: #ffffff;
                }
                
                .td_uid_20_5e2838da5ec09_rand a:hover {
                    background-color: #f26522;
                }
                
                .td_uid_20_5e2838da5ec09_rand a:hover {
                    border-color: #f26522;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_20_5e2838da5ec09_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5e2838da5ec09_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_20_5e2838da5ec09_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Cimkék</span></li><li><a href="https://azuzlet.hu/cimke/amerikai-tozsde/">amerikai tőzsde</a></li><li><a href="https://azuzlet.hu/cimke/elon-musk/">Elon Musk</a></li><li><a href="https://azuzlet.hu/cimke/ford/">Ford</a></li><li><a href="https://azuzlet.hu/cimke/general-motors/">General Motors</a></li><li><a href="https://azuzlet.hu/cimke/tesla-sanghaji-gyara/">Tesla sanghaji gyára</a></li><li><a href="https://azuzlet.hu/cimke/tesla-arfolyam/">Tesla-árfolyam</a></li><li><a href="https://azuzlet.hu/cimke/tesla-gyar/">Tesla-gyár</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_21_5e2838da5eeff_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_21_5e2838da5eeff_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_21_5e2838da5eeff_rand{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_related td_uid_22_5e2838da5f213_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="td_uid_22_5e2838da5f213" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Kapcsolódó cikkek</span></h4></div><div id=td_uid_22_5e2838da5f213 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/azonnali-atutalas-marciustol-tizmillios-limittel/" rel="bookmark" class="td-image-wrap" title="Azonnali átutalás márciustól &#8211; tízmilliós limittel"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/27143101_f4e9bcb01b58bf87d964206c50511815_wm-696x456.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/azonnali-atutalas-marciustol-tizmillios-limittel/" rel="bookmark" title="Azonnali átutalás márciustól &#8211; tízmilliós limittel">Azonnali átutalás márciustól &#8211; tízmilliós limittel</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T10:57:17+00:00" >2020. január 22.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Március másodikán startol az azonnali fizetések rendszere. A Bankszövetség szerint valamennyi szereplő felkészült a bevezetésére, a tesztelések alapján sikeres indulással számolnak.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/azonnali-atutalas-marciustol-tizmillios-limittel/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/varga-dollarkotvenyeket-vasarol-vissza-az-allam/" rel="bookmark" class="td-image-wrap" title="Varga: dollárkötvényeket vásárol vissza az állam"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/USD_kotveny_hero-mobil-696x299.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/varga-dollarkotvenyeket-vasarol-vissza-az-allam/" rel="bookmark" title="Varga: dollárkötvényeket vásárol vissza az állam">Varga: dollárkötvényeket vásárol vissza az állam</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T15:17:38+00:00" >2020. január 21.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Magas kamatozású dollárkötvények visszavásárlását hirdette meg az adósságkezelő egymilliárd amerikai dollár értékben  - jelentette be Varga Mihály.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/varga-dollarkotvenyeket-vasarol-vissza-az-allam/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/fokuszban/" class="td-post-category">Fókuszban</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/hamori-reka-bankszektor-nelkul-a-zold-fordulat-nem-lehetseges/" rel="bookmark" class="td-image-wrap" title="Hámori Réka: bankszektor nélkül a zöld fordulat nem lehetséges"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/Hámori-Réka-1-e1579516113948-696x498.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/hamori-reka-bankszektor-nelkul-a-zold-fordulat-nem-lehetseges/" rel="bookmark" title="Hámori Réka: bankszektor nélkül a zöld fordulat nem lehetséges">Hámori Réka: bankszektor nélkül a zöld fordulat nem lehetséges</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T06:30:00+00:00" >2020. január 21.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Hámori Rékával, a Magyar Bankszövetség vezető közgazdászával a green deal pénzügyi hatásairól beszélgettünk. Arról kérdeztük, milyen változásokat sejtet, hogy itthon az MNB-t, és a világ nagy bankjait, nemrégiben az egyik legnagyobb befektetési bankot is utolérte a "zöldítés". Interjú.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/hamori-reka-bankszektor-nelkul-a-zold-fordulat-nem-lehetseges/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_23_5e2838da63c22_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_23_5e2838da63c22_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 td_uid_24_5e2838da63d4b_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_24_5e2838da63d4b" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Friss</span></h4></div><div id=td_uid_24_5e2838da63d4b class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-tesla-erteke-atlepte-a-100-milliard-dollart/" rel="bookmark" title="A Tesla értéke átlépte a 100 milliárd dollárt">A Tesla értéke átlépte a 100 milliárd dollárt</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T12:56:51+00:00" >2020. január 22.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A jelek szerint a befektetők bíznak az elektromos járművek jövőjében: a Tesla piaci tőkeértéke átlépte a 100 milliárd dollárt, az amerikai autógyárak közül elsőként. </div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/a-tesla-erteke-atlepte-a-100-milliard-dollart/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/eliteltek-a-rendort-24-ezret-zsebelt-hat-evet-kapott/" rel="bookmark" title="Elítélték a korrupt rendőrt: 24 ezret bezsebelt &#8211; hat évet kapott">Elítélték a korrupt rendőrt: 24 ezret bezsebelt &#8211; hat évet kapott</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T11:59:24+00:00" >2020. január 22.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Jogerősen hat év börtönre ítéltek egy rendőrt zsarolás és korrupció miatt - közölte a Fővárosi Fellebbviteli Főügyészség.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/eliteltek-a-rendort-24-ezret-zsebelt-hat-evet-kapott/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/meheszek-a-kinai-mumez-bedontheti-a-mezogazdasagot/" rel="bookmark" title="Méhészek: a kínai műméz bedöntheti a mezőgazdaságot">Méhészek: a kínai műméz bedöntheti a mezőgazdaságot</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/agrar/" class="td-post-category">Agrár</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T11:30:46+00:00" >2020. január 22.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Méhészek nélkül össze fog dőlni a mezőgazdaság, ezért az Európai Uniónak tisztességes piaci feltételeket kell biztosítania nekik - közölte az Országos Magyar Méhészeti Egyesület elnöke.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/meheszek-a-kinai-mumez-bedontheti-a-mezogazdasagot/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/azonnali-atutalas-marciustol-tizmillios-limittel/" rel="bookmark" title="Azonnali átutalás márciustól &#8211; tízmilliós limittel">Azonnali átutalás márciustól &#8211; tízmilliós limittel</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T10:57:17+00:00" >2020. január 22.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Március másodikán startol az azonnali fizetések rendszere. A Bankszövetség szerint valamennyi szereplő felkészült a bevezetésére, a tesztelések alapján sikeres indulással számolnak.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/azonnali-atutalas-marciustol-tizmillios-limittel/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_25_5e2838da675a1_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_25_5e2838da675a1_rand{
margin-bottom:0px !important;
}

</style><div id="Azuzlet_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_1');</script></div></div><div class="td_block_wrap td_flex_block_1 td_uid_26_5e2838da6775f_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_26_5e2838da6775f" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Hírek</span></h4></div><div id=td_uid_26_5e2838da6775f class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/eliteltek-a-rendort-24-ezret-zsebelt-hat-evet-kapott/" rel="bookmark" class="td-image-wrap" title="Elítélték a korrupt rendőrt: 24 ezret bezsebelt &#8211; hat évet kapott"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/web650.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/eliteltek-a-rendort-24-ezret-zsebelt-hat-evet-kapott/" rel="bookmark" title="Elítélték a korrupt rendőrt: 24 ezret bezsebelt &#8211; hat évet kapott">Elítélték a korrupt rendőrt: 24 ezret bezsebelt &#8211; hat évet kapott</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T11:59:24+00:00" >2020. január 22.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Jogerősen hat év börtönre ítéltek egy rendőrt zsarolás és korrupció miatt - közölte a Fővárosi Fellebbviteli Főügyészség.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/eliteltek-a-rendort-24-ezret-zsebelt-hat-evet-kapott/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/tovabb-csokken-a-gazolaj-ara-penteken/" rel="bookmark" class="td-image-wrap" title="Tovább csökken a gázolaj ára pénteken"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/07/tankolas_130104.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tovabb-csokken-a-gazolaj-ara-penteken/" rel="bookmark" title="Tovább csökken a gázolaj ára pénteken">Tovább csökken a gázolaj ára pénteken</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T09:32:25+00:00" >2020. január 22.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Pénteken literenként bruttó 2 forinttal csökken a gázolaj ára. A benzin ára továbbra is változatlan marad.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tovabb-csokken-a-gazolaj-ara-penteken/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/iran-beismerte-orosz-raketakkal-lottek-le-az-ukran-gepet/" rel="bookmark" class="td-image-wrap" title="Irán beismerte: orosz rakétákkal lőtték le az ukrán gépet"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/Tor-M1_SAM_2-696x452.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/iran-beismerte-orosz-raketakkal-lottek-le-az-ukran-gepet/" rel="bookmark" title="Irán beismerte: orosz rakétákkal lőtték le az ukrán gépet">Irán beismerte: orosz rakétákkal lőtték le az ukrán gépet</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T09:25:43+00:00" >2020. január 22.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Irán beismerte, hogy két orosz gyártmányú légvédelmi rakétával lőtte le január 8-án az ukrán utasszállítót.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/iran-beismerte-orosz-raketakkal-lottek-le-az-ukran-gepet/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/bucsu-takacs-ildikotol/" rel="bookmark" class="td-image-wrap" title="Búcsú Takács Ildikótól"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/Elhunyt-Takács-Ildikó-696x398.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/bucsu-takacs-ildikotol/" rel="bookmark" title="Búcsú Takács Ildikótól">Búcsú Takács Ildikótól</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T16:39:33+00:00" >2020. január 21.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A Magyar Reklámszövetség (MRSZ) fájdalommal búcsúztatja első tiszteletbeli örökös tagját, a pénteken elhunyt Takács Ildikót.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/bucsu-takacs-ildikotol/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/teniszlabda-meretu-gyemantot-vasarolt-a-louis-vuitton/" rel="bookmark" class="td-image-wrap" title="Teniszlabda méretű gyémántot vásárolt a Louis Vuitton"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/louis-vuitton-diamond-1579204424-e1579617694904-696x461.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/teniszlabda-meretu-gyemantot-vasarolt-a-louis-vuitton/" rel="bookmark" title="Teniszlabda méretű gyémántot vásárolt a Louis Vuitton">Teniszlabda méretű gyémántot vásárolt a Louis Vuitton</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T15:42:36+00:00" >2020. január 21.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A világ második legnagyobb valaha felfedezett nyers gyémántját mutatta be a Louis Vuitton a párizsi Vendome téri üzletében.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/teniszlabda-meretu-gyemantot-vasarolt-a-louis-vuitton/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/szallo-por-egerben-es-putnokon-veszelyes-a-levego/" rel="bookmark" class="td-image-wrap" title="Szálló por &#8211; Egerben és Putnokon veszélyes a levegő"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/Szálló-por-696x470.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szallo-por-egerben-es-putnokon-veszelyes-a-levego/" rel="bookmark" title="Szálló por &#8211; Egerben és Putnokon veszélyes a levegő">Szálló por &#8211; Egerben és Putnokon veszélyes a levegő</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T13:58:21+00:00" >2020. január 21.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Többfelé tovább romlott a levegőminőség a magas szállópor-tartalom miatt. Két településen veszélyes, másik két városban egészségtelen a levegő minősége.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/szallo-por-egerben-es-putnokon-veszelyes-a-levego/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/terjed-es-ol-a-koronavirus-azsia-keszultsegben/" rel="bookmark" class="td-image-wrap" title="Terjed és öl a koronavírus &#8211; Ázsia készültségben"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/koronavirus_tudogyulladas_mti_epa_fit_800x10000-696x471.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/terjed-es-ol-a-koronavirus-azsia-keszultsegben/" rel="bookmark" title="Terjed és öl a koronavírus &#8211; Ázsia készültségben">Terjed és öl a koronavírus &#8211; Ázsia készültségben</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T13:22:38+00:00" >2020. január 21.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Több ázsiai ország óvintézkedéseket vezetett be a tüdőgyulladást okozó koronavírussal szemben. Az Egészségügyi Világszervezet (WHO) jelezte: további megbetegedések megjelenésére számít a következő napokban. Az új vírus eddig hat emberéletet követelt.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/terjed-es-ol-a-koronavirus-azsia-keszultsegben/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/fogynak-az-unios-csatlakozas-partoloi-szerbiaban/" rel="bookmark" class="td-image-wrap" title="Fogynak az uniós csatlakozás pártolói Szerbiában"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/AP132688955-EU-Serbia-1-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/fogynak-az-unios-csatlakozas-partoloi-szerbiaban/" rel="bookmark" title="Fogynak az uniós csatlakozás pártolói Szerbiában">Fogynak az uniós csatlakozás pártolói Szerbiában</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T10:58:30+00:00" >2020. január 21.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Csupán a szerbek 35 százaléka támogatja az ország európai uniós csatlakozását. Ez az arány három éve 47 százalékos, hat évvel ezelőtt pedig 51 százalékos volt - derült ki a Faktor Plus közvélemény-kutató felméréséből.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/fogynak-az-unios-csatlakozas-partoloi-szerbiaban/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/olaf-jelentes-alapjan-iteltek-el-csalo-vallalkozokat/" rel="bookmark" class="td-image-wrap" title="OLAF-jelentés alapján ítéltek el csaló vállalkozókat"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/olaf_fit_800x10000-696x365.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/olaf-jelentes-alapjan-iteltek-el-csalo-vallalkozokat/" rel="bookmark" title="OLAF-jelentés alapján ítéltek el csaló vállalkozókat">OLAF-jelentés alapján ítéltek el csaló vállalkozókat</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T10:22:29+00:00" >2020. január 21.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Jogerősen elítéltek két magyar vállalkozót, akiknek ügye az európai csalás elleni hivatal (OLAF) jelentése alapján indult.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/olaf-jelentes-alapjan-iteltek-el-csalo-vallalkozokat/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/a-kukkolo-fiatal-noket-videozott-kunszentmikloson/" rel="bookmark" class="td-image-wrap" title="A kukkoló fiatal nőket videózott Kunszentmiklóson"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/09/szolgésvéd_3-696x463.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-kukkolo-fiatal-noket-videozott-kunszentmikloson/" rel="bookmark" title="A kukkoló fiatal nőket videózott Kunszentmiklóson">A kukkoló fiatal nőket videózott Kunszentmiklóson</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T08:51:55+00:00" >2020. január 21.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Tiltott adatszerzés bűntette és más bűncselekmény miatt vádat emeltek egy 31 éves kunszentmiklósi férfi ellen, aki házak redőnyeire lyukat égetett, majd titokban meglesett és felvételt készített az ott lakókról - közölte a Bács-Kiskun Megyei Főügyészség.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/a-kukkolo-fiatal-noket-videozott-kunszentmikloson/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/tilos-lesz-a-muanyag-zacsko-kinaban/" rel="bookmark" class="td-image-wrap" title="Tilos lesz a műanyag zacskó Kínában"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/445509_152690_800_597_jpg-696x519.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tilos-lesz-a-muanyag-zacsko-kinaban/" rel="bookmark" title="Tilos lesz a műanyag zacskó Kínában">Tilos lesz a műanyag zacskó Kínában</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-20T12:05:33+00:00" >2020. január 20.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A világ egyik legnagyobb műanyag-felhasználójaként Kína bejelentette, hogy 2020 végére nagyvárosaiban, 2022-re pedig minden városában betiltja a nem lebomló műanyag zacskókat.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tilos-lesz-a-muanyag-zacsko-kinaban/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/olcsobban-tankolhatunk-gazolajat-szerdatol/" rel="bookmark" class="td-image-wrap" title="Olcsóbban tankolhatunk gázolajat szerdától"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/10/tankolás-696x492.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/olcsobban-tankolhatunk-gazolajat-szerdatol/" rel="bookmark" title="Olcsóbban tankolhatunk gázolajat szerdától">Olcsóbban tankolhatunk gázolajat szerdától</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-20T11:06:21+00:00" >2020. január 20.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Jelentősen csökken a gázolaj ára szerdán, bruttó 6 forinttal literenként. A benzin ára nem változik a hazai kutakon.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/olcsobban-tankolhatunk-gazolajat-szerdatol/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_27_5e2838da6c435_rand td_block_template_1"><div id="Azuzlet_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_2');</script></div></div><div class="td_block_wrap td_flex_block_5 td_uid_28_5e2838da6c635_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_28_5e2838da6c635" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Gazdaság</span></h4></div><div id=td_uid_28_5e2838da6c635 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/a-tesla-erteke-atlepte-a-100-milliard-dollart/" rel="bookmark" class="td-image-wrap" title="A Tesla értéke átlépte a 100 milliárd dollárt"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/tesla-696x464.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-tesla-erteke-atlepte-a-100-milliard-dollart/" rel="bookmark" title="A Tesla értéke átlépte a 100 milliárd dollárt">A Tesla értéke átlépte a 100 milliárd dollárt</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T12:56:51+00:00" >2020. január 22.</time></span></span></div><div class="td-excerpt">A jelek szerint a befektetők bíznak az elektromos járművek jövőjében: a Tesla piaci tőkeértéke átlépte a 100 milliárd dollárt, az amerikai autógyárak közül elsőként. </div><div class="td-read-more"><a href="https://azuzlet.hu/a-tesla-erteke-atlepte-a-100-milliard-dollart/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/azonnali-atutalas-marciustol-tizmillios-limittel/" rel="bookmark" class="td-image-wrap" title="Azonnali átutalás márciustól &#8211; tízmilliós limittel"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/27143101_f4e9bcb01b58bf87d964206c50511815_wm-696x456.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/azonnali-atutalas-marciustol-tizmillios-limittel/" rel="bookmark" title="Azonnali átutalás márciustól &#8211; tízmilliós limittel">Azonnali átutalás márciustól &#8211; tízmilliós limittel</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T10:57:17+00:00" >2020. január 22.</time></span></span></div><div class="td-excerpt">Március másodikán startol az azonnali fizetések rendszere. A Bankszövetség szerint valamennyi szereplő felkészült a bevezetésére, a tesztelések alapján sikeres indulással számolnak.</div><div class="td-read-more"><a href="https://azuzlet.hu/azonnali-atutalas-marciustol-tizmillios-limittel/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/varga-dollarkotvenyeket-vasarol-vissza-az-allam/" rel="bookmark" class="td-image-wrap" title="Varga: dollárkötvényeket vásárol vissza az állam"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/USD_kotveny_hero-mobil-696x299.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/varga-dollarkotvenyeket-vasarol-vissza-az-allam/" rel="bookmark" title="Varga: dollárkötvényeket vásárol vissza az állam">Varga: dollárkötvényeket vásárol vissza az állam</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T15:17:38+00:00" >2020. január 21.</time></span></span></div><div class="td-excerpt">Magas kamatozású dollárkötvények visszavásárlását hirdette meg az adósságkezelő egymilliárd amerikai dollár értékben  - jelentette be Varga Mihály.</div><div class="td-read-more"><a href="https://azuzlet.hu/varga-dollarkotvenyeket-vasarol-vissza-az-allam/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/fokuszban/" class="td-post-category">Fókuszban</a><div class="td-module-thumb"><a href="https://azuzlet.hu/hamori-reka-bankszektor-nelkul-a-zold-fordulat-nem-lehetseges/" rel="bookmark" class="td-image-wrap" title="Hámori Réka: bankszektor nélkül a zöld fordulat nem lehetséges"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/Hámori-Réka-1-e1579516113948-696x498.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/hamori-reka-bankszektor-nelkul-a-zold-fordulat-nem-lehetseges/" rel="bookmark" title="Hámori Réka: bankszektor nélkül a zöld fordulat nem lehetséges">Hámori Réka: bankszektor nélkül a zöld fordulat nem lehetséges</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T06:30:00+00:00" >2020. január 21.</time></span></span></div><div class="td-excerpt">Hámori Rékával, a Magyar Bankszövetség vezető közgazdászával a green deal pénzügyi hatásairól beszélgettünk. Arról kérdeztük, milyen változásokat sejtet, hogy itthon az MNB-t, és a világ nagy bankjait, nemrégiben az egyik legnagyobb befektetési bankot is utolérte a "zöldítés". Interjú.</div><div class="td-read-more"><a href="https://azuzlet.hu/hamori-reka-bankszektor-nelkul-a-zold-fordulat-nem-lehetseges/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/matolcsy-ujra-kell-gondolni-az-eurozonat/" rel="bookmark" class="td-image-wrap" title="Matolcsy: újra kell gondolni az eurózónát"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/Download-8-696x464.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/matolcsy-ujra-kell-gondolni-az-eurozonat/" rel="bookmark" title="Matolcsy: újra kell gondolni az eurózónát">Matolcsy: újra kell gondolni az eurózónát</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-20T11:23:24+00:00" >2020. január 20.</time></span></span></div><div class="td-excerpt">Az eurózóna reformjára, a maastrichti kritériumok újragondolására van szükség - mondta Matolcsy György, a Magyar Nemzeti Bank (MNB) elnöke a Lámfalussy-konferencián Budapesten.</div><div class="td-read-more"><a href="https://azuzlet.hu/matolcsy-ujra-kell-gondolni-az-eurozonat/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/green-deal-a-goldman-sachs-is-zoldebb-lesz/" rel="bookmark" class="td-image-wrap" title="Green Deal. A Goldman Sachs is zöldebb lesz"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/Goldman-Sachs.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/green-deal-a-goldman-sachs-is-zoldebb-lesz/" rel="bookmark" title="Green Deal. A Goldman Sachs is zöldebb lesz">Green Deal. A Goldman Sachs is zöldebb lesz</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-20T10:34:53+00:00" >2020. január 20.</time></span></span></div><div class="td-excerpt">A Goldman Sachs 2019 decemberében bejelentette: erőteljesebben támogatja a zöld kezdeményezéseket  a 2030-ig tartó, 750 milliárd dolláros programjában.</div><div class="td-read-more"><a href="https://azuzlet.hu/green-deal-a-goldman-sachs-is-zoldebb-lesz/">Tovább</a></div>                    </div>
                            </div>
        </div>

</div></div> <!-- ./block --></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AzÜzlet.hu - MTI"></span><meta itemprop="datePublished" content="2020-01-22T12:56:51+00:00"><meta itemprop="dateModified" content="2020-01-22T12:57:07+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://azuzlet.hu/a-tesla-erteke-atlepte-a-100-milliard-dollart/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png"></span><meta itemprop="name" content="AzÜzlet"></span><meta itemprop="headline" content="A Tesla értéke átlépte a 100 milliárd dollárt"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2020/01/tesla.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1334"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_30_5e2838da7178b_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5e2838da7178b" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kategóriák</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://azuzlet.hu/rovat/hirek/"><span class="td-cat-name">Hírek</span><span class="td-cat-no">3085</span></a></li><li><a href="https://azuzlet.hu/rovat/mozaik/"><span class="td-cat-name">Mozaik</span><span class="td-cat-no">1529</span></a></li><li><a href="https://azuzlet.hu/rovat/penzvilag/"><span class="td-cat-name">Pénzvilág</span><span class="td-cat-no">1019</span></a></li><li><a href="https://azuzlet.hu/rovat/tozsde/"><span class="td-cat-name">Tőzsde</span><span class="td-cat-no">856</span></a></li><li><a href="https://azuzlet.hu/rovat/cegvilag/"><span class="td-cat-name">Cégvilág</span><span class="td-cat-no">810</span></a></li><li><a href="https://azuzlet.hu/rovat/vilaggazdasag/"><span class="td-cat-name">Világgazdaság</span><span class="td-cat-no">463</span></a></li><li><a href="https://azuzlet.hu/rovat/gazdasag/"><span class="td-cat-name">Gazdaság</span><span class="td-cat-no">428</span></a></li><li><a href="https://azuzlet.hu/rovat/agrar/"><span class="td-cat-name">Agrár</span><span class="td-cat-no">314</span></a></li><li><a href="https://azuzlet.hu/rovat/agrarvilag/"><span class="td-cat-name">Agrárvilág</span><span class="td-cat-no">238</span></a></li><li><a href="https://azuzlet.hu/rovat/turizmus/"><span class="td-cat-name">Turizmus</span><span class="td-cat-no">237</span></a></li><li><a href="https://azuzlet.hu/rovat/edukacio/"><span class="td-cat-name">Edukáció</span><span class="td-cat-no">194</span></a></li><li><a href="https://azuzlet.hu/rovat/autopiar/"><span class="td-cat-name">Autóipar</span><span class="td-cat-no">191</span></a></li><li><a href="https://azuzlet.hu/rovat/tech/"><span class="td-cat-name">Tech</span><span class="td-cat-no">155</span></a></li><li><a href="https://azuzlet.hu/rovat/fogyasztovedelem/"><span class="td-cat-name">Fogyasztóvédelem</span><span class="td-cat-no">133</span></a></li><li><a href="https://azuzlet.hu/rovat/ingatlan/"><span class="td-cat-name">Ingatlan</span><span class="td-cat-no">114</span></a></li><li><a href="https://azuzlet.hu/rovat/elelmiszeripar/"><span class="td-cat-name">Élelmiszeripar</span><span class="td-cat-no">111</span></a></li><li><a href="https://azuzlet.hu/rovat/auto/"><span class="td-cat-name">Autó</span><span class="td-cat-no">101</span></a></li><li><a href="https://azuzlet.hu/rovat/tudomany/"><span class="td-cat-name">Tudomány</span><span class="td-cat-no">82</span></a></li><li><a href="https://azuzlet.hu/rovat/menedzser-akademia/"><span class="td-cat-name">Menedzser Akadémia</span><span class="td-cat-no">54</span></a></li><li><a href="https://azuzlet.hu/rovat/epitoipar/"><span class="td-cat-name">Építőipar</span><span class="td-cat-no">51</span></a></li><li><a href="https://azuzlet.hu/rovat/hr/"><span class="td-cat-name">HR</span><span class="td-cat-no">39</span></a></li><li><a href="https://azuzlet.hu/rovat/fokuszban/"><span class="td-cat-name">Fókuszban</span><span class="td-cat-no">31</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_9 td_block_widget td_uid_31_5e2838da71f93_rand td-pb-border-top azuzlet-footer datum-elrejtes td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_31_5e2838da71f93" ><script>var block_td_uid_31_5e2838da71f93 = new tdBlock();
block_td_uid_31_5e2838da71f93.id = "td_uid_31_5e2838da71f93";
block_td_uid_31_5e2838da71f93.atts = '{"custom_title":"Legut\u00f3bbi bejegyz\u00e9sek","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"azuzlet-footer datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_31_5e2838da71f93_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_31_5e2838da71f93_rand","tdc_css_class_style":"td_uid_31_5e2838da71f93_rand_style"}';
block_td_uid_31_5e2838da71f93.td_column_number = "1";
block_td_uid_31_5e2838da71f93.block_type = "td_block_9";
block_td_uid_31_5e2838da71f93.post_count = "10";
block_td_uid_31_5e2838da71f93.found_posts = "7523";
block_td_uid_31_5e2838da71f93.header_color = "#";
block_td_uid_31_5e2838da71f93.ajax_pagination_infinite_stop = "";
block_td_uid_31_5e2838da71f93.max_num_pages = "753";
tdBlocksArray.push(block_td_uid_31_5e2838da71f93);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legutóbbi bejegyzések</span></h4></div><div id=td_uid_31_5e2838da71f93 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-tesla-erteke-atlepte-a-100-milliard-dollart/" rel="bookmark" title="A Tesla értéke átlépte a 100 milliárd dollárt">A Tesla értéke átlépte a 100 milliárd dollárt</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T12:56:51+00:00" >2020. január 22.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/eliteltek-a-rendort-24-ezret-zsebelt-hat-evet-kapott/" rel="bookmark" title="Elítélték a korrupt rendőrt: 24 ezret bezsebelt &#8211; hat évet kapott">Elítélték a korrupt rendőrt: 24 ezret bezsebelt &#8211; hat évet kapott</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T11:59:24+00:00" >2020. január 22.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/meheszek-a-kinai-mumez-bedontheti-a-mezogazdasagot/" rel="bookmark" title="Méhészek: a kínai műméz bedöntheti a mezőgazdaságot">Méhészek: a kínai műméz bedöntheti a mezőgazdaságot</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T11:30:46+00:00" >2020. január 22.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/azonnali-atutalas-marciustol-tizmillios-limittel/" rel="bookmark" title="Azonnali átutalás márciustól &#8211; tízmilliós limittel">Azonnali átutalás márciustól &#8211; tízmilliós limittel</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T10:57:17+00:00" >2020. január 22.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/eletveszelyes-hiba-6-millio-autot-hiv-vissza-a-toyota-es-a-honda/" rel="bookmark" title="Életveszélyes hiba &#8211; Hatmillió autót hívnak vissza">Életveszélyes hiba &#8211; Hatmillió autót hívnak vissza</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T10:31:52+00:00" >2020. január 22.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/brexit-parlamenti-kamarak-vitaja-a-kilepesi-torvenytervezetrol/" rel="bookmark" title="Brexit. Parlamenti kamarák vitája a kilépési törvénytervezetről">Brexit. Parlamenti kamarák vitája a kilépési törvénytervezetről</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T10:16:44+00:00" >2020. január 22.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsde-emelkedessel-nyitottak-a-fobb-europai-piacok-9/" rel="bookmark" title="Tőzsde &#8211; Emelkedéssel nyitottak a főbb európai piacok">Tőzsde &#8211; Emelkedéssel nyitottak a főbb európai piacok</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T09:36:45+00:00" >2020. január 22.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tovabb-csokken-a-gazolaj-ara-penteken/" rel="bookmark" title="Tovább csökken a gázolaj ára pénteken">Tovább csökken a gázolaj ára pénteken</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T09:32:25+00:00" >2020. január 22.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/iran-beismerte-orosz-raketakkal-lottek-le-az-ukran-gepet/" rel="bookmark" title="Irán beismerte: orosz rakétákkal lőtték le az ukrán gépet">Irán beismerte: orosz rakétákkal lőtték le az ukrán gépet</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T09:25:43+00:00" >2020. január 22.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-szakszervezet-szerint-megalazo-a-bkv-beremelesi-ajanlata/" rel="bookmark" title="A szakszervezet szerint megalázó a BKV béremelési ajánlata">A szakszervezet szerint megalázó a BKV béremelési ajánlata</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T09:14:37+00:00" >2020. január 22.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-iframe">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fazuzlet%2F&amp;tabs&amp;width=340&amp;height=154&amp;small_header=true&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId=396084364081418" width="340px" height="120px" frameborder="0" scrolling="no"></iframe>	
</div></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>AzÜzletet lapszemlézi:</span></h4><img width="300" height="93" src="https://azuzlet.hu/wp-content/uploads/2018/05/observer-300x93.jpg" class="image wp-image-449 td-center attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="AzÜzletet lapszemlézi:" /></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_32_5e2838da73709_rand td-pb-border-top datum-elrejtes td_block_template_1 td-column-1"  data-td-block-uid="td_uid_32_5e2838da73709" ><script>var block_td_uid_32_5e2838da73709 = new tdBlock();
block_td_uid_32_5e2838da73709.id = "td_uid_32_5e2838da73709";
block_td_uid_32_5e2838da73709.atts = '{"custom_title":"Legfrissebb","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"2","offset":"","el_class":"datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_32_5e2838da73709_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_32_5e2838da73709_rand","tdc_css_class_style":"td_uid_32_5e2838da73709_rand_style"}';
block_td_uid_32_5e2838da73709.td_column_number = "1";
block_td_uid_32_5e2838da73709.block_type = "td_block_21";
block_td_uid_32_5e2838da73709.post_count = "2";
block_td_uid_32_5e2838da73709.found_posts = "7523";
block_td_uid_32_5e2838da73709.header_color = "#";
block_td_uid_32_5e2838da73709.ajax_pagination_infinite_stop = "";
block_td_uid_32_5e2838da73709.max_num_pages = "3762";
tdBlocksArray.push(block_td_uid_32_5e2838da73709);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legfrissebb</span></h4></div><div id=td_uid_32_5e2838da73709 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/a-tesla-erteke-atlepte-a-100-milliard-dollart/" rel="bookmark" class="td-image-wrap" title="A Tesla értéke átlépte a 100 milliárd dollárt"><img class="entry-thumb" src="" alt="" title="A Tesla értéke átlépte a 100 milliárd dollárt" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/tesla-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-tesla-erteke-atlepte-a-100-milliard-dollart/" rel="bookmark" title="A Tesla értéke átlépte a 100 milliárd dollárt">A Tesla értéke átlépte a 100 milliárd dollárt</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T12:56:51+00:00" >2020. január 22.</time></span>                                    </div>

                <div class="td-excerpt">
                    A jelek szerint a befektetők bíznak az elektromos járművek jövőjében: a Tesla piaci tőkeértéke átlépte a 100 milliárd dollárt, az amerikai autógyárak közül elsőként.                 </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/eliteltek-a-rendort-24-ezret-zsebelt-hat-evet-kapott/" rel="bookmark" class="td-image-wrap" title="Elítélték a korrupt rendőrt: 24 ezret bezsebelt &#8211; hat évet kapott"><img class="entry-thumb" src="" alt="" title="Elítélték a korrupt rendőrt: 24 ezret bezsebelt &#8211; hat évet kapott" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/web650-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/eliteltek-a-rendort-24-ezret-zsebelt-hat-evet-kapott/" rel="bookmark" title="Elítélték a korrupt rendőrt: 24 ezret bezsebelt &#8211; hat évet kapott">Elítélték a korrupt rendőrt: 24 ezret bezsebelt &#8211; hat évet kapott</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T11:59:24+00:00" >2020. január 22.</time></span>                                    </div>

                <div class="td-excerpt">
                    Jogerősen hat év börtönre ítéltek egy rendőrt zsarolás és korrupció miatt - közölte a Fővárosi Fellebbviteli Főügyészség.                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-144"><a href="/impresszum">Impresszum</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="/mediaajanlat">Médiaajánlat</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145"><a href="/adatvedelem">Adatvédelem</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142"><a href="/kapcsolat">Kapcsolat</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright 2019 | www.azuzlet.hu                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-38508 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-38508 .spu-close:hover{
	color:#000;
}
#spu-38508 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-38508 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-38508 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-38508"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-38508"
 data-box-id="38508" data-trigger="pixels"
 data-trigger-number="500"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_38508" data-nclose-cookie="spu_closing_38508" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><style scoped>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</style><div class="LMSubscribeForm">
<form id="lmForm999016" action="https://listamester.hu/restApi/srv/processSubscription" method="POST" accept-charset="UTF-8">
                            <div id="formBox999016" class="LMFormBox LMblocked LMtopLabel LMrounded LMverticalGapClassic LMbw">
                                <div class="controlsBox">
                                    <div class="fieldsetBox"><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_email_box">
            <label class="labelText" style="vertical-align: middle;">E-mail-cím:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön e-mail-címe" name="LM_Email53653" required="true" id="email_53653" title="" type="email">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_name_box">
            <label class="labelText" style="vertical-align: middle;">Keresztnév:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön keresztneve" name="LM_Name53653" id="name_53653" title="" value="" maxlength="" type="text">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_input_box_undefined">
            <div class="acceptConditionsBox checkbox" id="formControlID272162" style="text-align: left;">
                <label>
                    <input required="" type="checkbox">
                    <i class="helper"></i>
                    <span></span>
                </label>
                <span>Az <a href="http://azuzlet.hu/adatvedelem/" target="_blank">adatkezelési tájékoztatót</a> elolvastam és elfogadom</span>                
            </div>
                        </div>
                    </div>
                </div>
            </div></div>
                                    <div class="buttonFieldsetBox">
                                        <button type="submit" class="LMsubmitBtn" style="font-size: 20px; padding: 10px; margin: 10px; background: rgba(0, 0, 0, 0) linear-gradient(rgb(242, 101, 34), rgb(242, 101, 34)) repeat scroll 0% 0%; border-style: solid; border-color: rgb(242, 101, 34);" id="formControlID272145" title="">Feliratkozom Az Üzlet hírlevelére</button>
                                    </div>
                                </div>
                                <input id="LMInviter_999016" name="LM_InvitedBy" type="hidden">
                                <input id="LMVisitor_999016" name="LM_VisitedBy" type="hidden">
                                <script>
                                    function AddInviterAndVisitor() {
                                        var url = window.location.href.toString();
                                        if(url.indexOf('?')>=0) {
                                            var qstr = url.split('?')[1];
                                            var qpars = qstr.split('&');
                                            for (var i=0; i<qpars.length; i++) {
                                                var nv = qpars[i].split('=');
                                                var name = nv[0];
                                                var val = nv[1];
                                                if (name==='inviter') {
                                                    document.getElementById('LMInviter_999016').value = val;
                                                }
                                                if (name==='visitor') {
                                                    document.getElementById('LMVisitor_999016').value = val;                        
                                                }
                                            }
                                        }
                                    }
                                    AddInviterAndVisitor();
                                </script>
                            </div>
                        <input type="hidden" name="LM_GroupID" value="53653"/>
</form>
</div>

</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">TOVÁBBIAK</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/specialis-postaautot-gyart-a-ford/" rel="bookmark" class="td-image-wrap" title="Speciális postaautót gyárt a Ford"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Speciális postaautót gyárt a Ford" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2018/10/unnamed-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/specialis-postaautot-gyart-a-ford/" rel="bookmark" title="Speciális postaautót gyárt a Ford">Speciális postaautót gyárt a Ford</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T14:03:27+00:00" >2018. október 9.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/ford-magyarorszag-kilencedik-alkalommal-az-elso-helyen/" rel="bookmark" class="td-image-wrap" title="Ford Magyarország: kilencedik alkalommal az első helyen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ford Magyarország: kilencedik alkalommal az első helyen" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/01/IMG_9290-e1546781536684-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/ford-magyarorszag-kilencedik-alkalommal-az-elso-helyen/" rel="bookmark" title="Ford Magyarország: kilencedik alkalommal az első helyen">Ford Magyarország: kilencedik alkalommal az első helyen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-06T14:40:14+00:00" >2019. január 6.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/a-norveg-allam-onti-a-penz-a-tozsdekre/" rel="bookmark" class="td-image-wrap" title="A norvég állam önti a pénzt a tőzsdékre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="A norvég állam önti a pénzt a tőzsdékre" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/12/Norvég-állami-olajalap-értéke-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-norveg-allam-onti-a-penz-a-tozsdekre/" rel="bookmark" title="A norvég állam önti a pénzt a tőzsdékre">A norvég állam önti a pénzt a tőzsdékre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T13:49:14+00:00" >2019. december 16.</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5e2838da7bc42
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.kiemelt img{
    width:90%;
    height:auto;
}
.kiemelt .td_module_16 {
    padding-bottom:10px;
}
.azuzlet-footer .td_module_8{
    padding-bottom:5px;
    border-bottom: 1px solid #f2f2f2;
}
.azuzlet-custom-1{
    padding-top:40px;
    margin-bottom:-20px;
}
.friss img{
    width:85%;
    height:auto;
}
.friss .td_module_16{
    padding-bottom:0px;
}
.youtube_fix .fluid-width-video-wrapper{
    padding-top:60%;
}
.td-post-content pre{
    border-left: 10px solid #f16422;
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 18px;
    color: #231f20;
    background: #fdebe2;
    padding: 20px;
    line-height: 36px;
    white-space: pre-wrap;
    white-space: -o-pre-wrap;
    white-space: -moz-pre-wrap;
}
p, .td-excerpt{
    text-align: justify;
    text-justify: inter-word;
}
.block-title, .td-block-title{
    margin-bottom:10px !important;
}

.td_block_wrap{
    margin-bottom:10px !important;
}
.datum-elrejtes .td-module-meta-info{
    display:none;
}
.datum-elrejtes .td_module_wrap{
    padding-bottom:5px;
}
.td-related-title .td-related-right {
display: none;
}
.td-main-page-wrap{
    padding-top:20px;
}
.td-post-sharing{
    display:none;
}
/*
.azuzlet-penz-beszel .td-module-thumb{
    border-bottom:3px solid #f26522;
}
*/
.widget{
    margin-bottom:15px;
}
.azuzlet-footer .td-module-title{
    font-size:13px;
}
.td-footer-wrapper li{
    line-height:25px;
}
.sf-menu > li > a{
    font-size:12px;
}
.sf-menu a.sf-with-ul{
    padding-right:24px;
}
.td-post-content blockquote p{
    display: block;
    font-size: 15px;
    font-size: 0.9375rem;
    line-height: 1.6;
    font-style: italic;
    color: #666;
    padding: 5px 0 5px 15px;
    border-left: 5px solid #e64946;
    text-transform:none;
    margin-bottom:0px;
}
.td-content-more-articles-box .td-module-meta-info{
    display:none;
}
.nivo-lightbox-theme-default .nivo-lightbox-nav:hover{
    background-color:transparent;    
}
.penz-beszel .td-module-container{
    border-bottom:1px solid #878787;
}
.tamogatott-cikk-header{
    text-align: center;
    font-size: 12px;
    font-weight: 400;
    line-height: 1;
    font-family: 'Marcellus', serif;
    text-transform: uppercase;
}
.zona_5 .tamogatott-cikk-header{
    margin-top:-22px;
    padding-bottom:10px;
}
.zona_5 .td-mc1-wrap{
    padding-top:20px;
}
.zona_8 .td-block-title-wrap h4 span{
font-family: 'Marcellus', serif;
}

._df_thumb {
    border: 0;
    width: 210px;
    height: 300px;
    text-align: center;
    margin: 1px 10px 10px;
}
.dflip-books{
    text-align:center;
}
.flipbook{
    margin-top: -15px;
    padding-bottom:20px;
}
.lapozgato .td-block-title{
    font-family: 'Marcellus', serif;
}
.lapozgato .td-block-title:before{
    content: '\E83D\E83D\E83D\E83D\E83D\E83D';
    font-weight:bold;
    font-size:14px;
}
.header-ad, .cikk_hirdetes{
    text-align: center;   
}
.cikk_hirdetes{
    padding-bottom:35px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.azuzlet-mobile .td-image-container{
    flex: 0 0 100%;
    width: 100%;
}

.azuzlet-mobile .td-module-container{
    flex-direction: column;
}
.azuzlet-mobile .td-module-meta-info{
    padding:3% 0%;
}
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/azuzlet.hu\/?spu_action=spu_load","pid":"50093","is_front_page":"","is_category":"","site_url":"https:\/\/azuzlet.hu","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.0.1'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script>
        jQuery(function($) {
        $( ".fluid-width-video-wrapper" ).removeAttr("style");
/* if (window.location.href == "https://azuzlet.hu/"){
    $( ".zona_1 .td_block_inner > div:nth-child(3)" ).after( `<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div style="text-align: center;"><span class="td-adspot-title">Hirdetés</span><a href="https://www.mentavill.hu/"><img src="https://azuzlet.hu/wp-content/uploads/2019/12/626x90-banner_2.gif"></a></div></div>`);
} */

if (window.location.href == "https://azuzlet.hu/"){
    $( ".zona_1 .td_block_inner > div:nth-child(3)" ).after( `<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class=" td-module-meta-info"><div class="entry-title td-module-title"><b><i>ADÓVÁLTOZÁSOK 2020 – Önt is érinti?</i></b></div>
<div class=" td-excerpt"><i>Kitöltési idő: 1-2 perc.</i><br>
<i>Köszönjük, hogy válaszaival segíti ADÓKONFERENCIA 2020 rendezvényünk témaválasztását. Személyesen is kérdezheti neves szakértőinket. Ehhez kedvezményes áron biztosítjuk részvételét. (E-mail címének megadása opcionális). Klikkeljen a képre. Köszönjük.</i>
</div></div><div style="text-align: center;"><a href="https://forms.gle/be9vaVMQ97gom6116"><img src="https://azuzlet.hu/wp-content/uploads/2020/01/ado_2_3.png"></a></div></div>`);
}
        });
</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://azuzlet.hu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://azuzlet.hu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie figyelmeztetés" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Weboldalunk bizonyos funkcióinak működéséhez és a célzott hirdetésekhez sütikkel gyűjt névtelen látogatottsági információkat. Az Elfogadom gombra kattintva a webhely használatával Ön elfogadja a weboldal sütikre vonatkozó aktuális adatévelmi irányelveinket.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Elfogadom</a><a href="https://azuzlet.hu/adatvedelem/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Bővebben</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 118/164 queries in 0.037 seconds using disk

Served from: azuzlet.hu @ 2020-01-22 12:58:18 by W3 Total Cache
-->