<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hu-HU"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://azuzlet.hu/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://azuzlet.hu/xmlrpc.php" />
                <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "92e0d3a2bf",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.4.1.2",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2021/01/1301147-e1609871055712.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Koronavírus - Romániába 150 ezer adag oltás érkezik - AzÜzlet</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://azuzlet.hu/koronavirus-romaniaba-150-ezer-adag-oltas-erkezik/" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Koronavírus - Romániába 150 ezer adag oltás érkezik - AzÜzlet" />
	<meta property="og:description" content="Romániába 150 ezer adag koronavírus elleni oltás érkezik szerdán - közölte  sajtótájékoztatóján Valeriu Gheorghita katonaorvos, az országos oltási kampány koordinátora." />
	<meta property="og:url" content="https://azuzlet.hu/koronavirus-romaniaba-150-ezer-adag-oltas-erkezik/" />
	<meta property="og:site_name" content="AzÜzlet" />
	<meta property="article:published_time" content="2021-01-05T18:37:15+00:00" />
	<meta property="article:modified_time" content="2021-01-05T18:37:26+00:00" />
	<meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2021/01/1301147-e1609871055712.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="640" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Szerző:">
	<meta name="twitter:data1" content="AzÜzlet.hu - MTI">
	<meta name="twitter:label2" content="Becsült olvasási idő">
	<meta name="twitter:data2" content="2 perc">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://azuzlet.hu/en/#organization","name":"Az\u00dczlet","url":"https://azuzlet.hu/en/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://azuzlet.hu/en/#logo","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png","width":229,"height":70,"caption":"Az\u00dczlet"},"image":{"@id":"https://azuzlet.hu/en/#logo"}},{"@type":"WebSite","@id":"https://azuzlet.hu/en/#website","url":"https://azuzlet.hu/en/","name":"Az\u00dczlet","description":"A gazdas\u00e1g magazinja","publisher":{"@id":"https://azuzlet.hu/en/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://azuzlet.hu/en/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://azuzlet.hu/koronavirus-romaniaba-150-ezer-adag-oltas-erkezik/#primaryimage","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2021/01/1301147-e1609871055712.jpg","width":1024,"height":640,"caption":"Illusztr\u00e1ci\u00f3. Fot\u00f3: Nikolas Kokovlis / Nikolas Kokovlis/NurPhoto"},{"@type":"WebPage","@id":"https://azuzlet.hu/koronavirus-romaniaba-150-ezer-adag-oltas-erkezik/#webpage","url":"https://azuzlet.hu/koronavirus-romaniaba-150-ezer-adag-oltas-erkezik/","name":"Koronav\u00edrus - Rom\u00e1ni\u00e1ba 150 ezer adag olt\u00e1s \u00e9rkezik - Az\u00dczlet","isPartOf":{"@id":"https://azuzlet.hu/en/#website"},"primaryImageOfPage":{"@id":"https://azuzlet.hu/koronavirus-romaniaba-150-ezer-adag-oltas-erkezik/#primaryimage"},"datePublished":"2021-01-05T18:37:15+00:00","dateModified":"2021-01-05T18:37:26+00:00","inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://azuzlet.hu/koronavirus-romaniaba-150-ezer-adag-oltas-erkezik/"]}]},{"@type":"Article","@id":"https://azuzlet.hu/koronavirus-romaniaba-150-ezer-adag-oltas-erkezik/#article","isPartOf":{"@id":"https://azuzlet.hu/koronavirus-romaniaba-150-ezer-adag-oltas-erkezik/#webpage"},"author":{"@id":"https://azuzlet.hu/en/#/schema/person/7c26089e67e99ba14e564f3dcadc1330"},"headline":"Koronav\u00edrus &#8211; Rom\u00e1ni\u00e1ba 150 ezer adag olt\u00e1s \u00e9rkezik","datePublished":"2021-01-05T18:37:15+00:00","dateModified":"2021-01-05T18:37:26+00:00","mainEntityOfPage":{"@id":"https://azuzlet.hu/koronavirus-romaniaba-150-ezer-adag-oltas-erkezik/#webpage"},"publisher":{"@id":"https://azuzlet.hu/en/#organization"},"image":{"@id":"https://azuzlet.hu/koronavirus-romaniaba-150-ezer-adag-oltas-erkezik/#primaryimage"},"keywords":"azuzletzona_1,koronav\u00edrus elleni vakcina,olt\u00e1s,Rom\u00e1nia","articleSection":"H\u00edrek","inLanguage":"hu"},{"@type":"Person","@id":"https://azuzlet.hu/en/#/schema/person/7c26089e67e99ba14e564f3dcadc1330","name":"Az\u00dczlet.hu - MTI","image":{"@type":"ImageObject","@id":"https://azuzlet.hu/en/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/05977c7911cb449c213d4b438ccb0fd0?s=96&d=mm&r=g","caption":"Az\u00dczlet.hu - MTI"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hírcsatorna" href="https://azuzlet.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hozzászólás hírcsatorna" href="https://azuzlet.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/azuzlet.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://azuzlet.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://azuzlet.hu/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_icon-css'  href='https://azuzlet.hu/wp-content/plugins/facebook-button-plugin/css/icon.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='https://azuzlet.hu/wp-content/plugins/facebook-button-plugin/css/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='sm_exchange_rates-css'  href='https://azuzlet.hu/wp-content/plugins/sm-exchange-rates/inc/css/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://azuzlet.hu/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://azuzlet.hu/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" />
<link rel='stylesheet' id='bws-custom-style-css'  href='https://azuzlet.hu/wp-content/uploads/bws-custom-code/bws-custom-code.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://azuzlet.hu/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "92e0d3a2bf",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.4.1.2",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/facebook-button-plugin/js/script.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2'></script>
<link rel='https://api.w.org/' href='https://azuzlet.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://azuzlet.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://azuzlet.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://azuzlet.hu/?p=83699' />
<link rel="alternate" type="application/json+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fkoronavirus-romaniaba-150-ezer-adag-oltas-erkezik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fkoronavirus-romaniaba-150-ezer-adag-oltas-erkezik%2F&#038;format=xml" />

<!-- fcbkbttn meta start -->
<meta property="og:url" content="https://azuzlet.hu/koronavirus-romaniaba-150-ezer-adag-oltas-erkezik/"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Koronavírus &#8211; Romániába 150 ezer adag oltás érkezik"/>
<meta property="og:site_name" content="AzÜzlet"/>
<meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2021/01/1301147-300x188.jpg"/>
<meta property="og:description" content="Romániába 150 ezer adag koronavírus elleni oltás érkezik szerdán - közölte  sajtótájékoztatóján Valeriu Gheorghita katonaorvos, az országos oltási kampány koordinátora."/>
<!-- fcbkbttn meta end -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a7e224d030","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/azuzlet.hu\/wp-admin\/","wpRestNonce":"a7e224d030","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://azuzlet.hu/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35410613-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-35410613-26');
</script>
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F3GBZF');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1078020915625018');
  fbq('track', 'PageView');
</script>
<noscript>
  <img class="lazy" height="1" width="1" style="display:none" 
       src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=1078020915625018&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">
var g_today = new Date(); var g_dd = g_today.getDate(); var g_mm = g_today.getMonth()+1; var g_yyyy = g_today.getFullYear();
if(g_dd<10) { g_dd = '0'+g_dd; } if(g_mm<10) { g_mm = '0'+g_mm; } g_today = g_yyyy + g_mm + g_dd;
document.write('<scr'+'ipt src="https://adsinteractive-794b.kxcdn.com/azuzlet.hu.js?v='+g_today+'" type="text/javascript"></scr'+'ipt>');
</script><link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-300x300.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f26522;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f26522;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f26522;
                }
                .tdm-btn-style1 {
					background-color: #f26522;
				}
				.tdm-btn-style2:before {
				    border-color: #f26522;
				}
				.tdm-btn-style2 {
				    color: #f26522;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f26522;
                    -moz-box-shadow: 0 2px 16px #f26522;
                    box-shadow: 0 2px 16px #f26522;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f26522;
                    -moz-box-shadow: 0 4px 26px #f26522;
                    box-shadow: 0 4px 26px #f26522;
				}
</style>

	<style id="tdw-css-placeholder"></style><meta name="google-site-verification" content="h22G1EU1DYDCIk2DREPOdoCJ-q5UJkXpMmjenK9Dn9w" />
</head>

<body class="post-template-default single single-post postid-83699 single-format-standard cookies-not-set koronavirus-romaniaba-150-ezer-adag-oltas-erkezik global-block-template-1 tdb_template_32959 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/azuzlet" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-fomenu-container"><ul id="menu-fomenu" class="td-mobile-main-menu"><li id="menu-item-58745" class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-58745"><a target="_blank" href="https://www.facebook.com/azuzlet"><i class="fab fa-facebook-square"></i></a></li>
<li id="menu-item-33750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li id="menu-item-32981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li id="menu-item-33752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li id="menu-item-32987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li id="menu-item-32979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li id="menu-item-33754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li id="menu-item-33756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li id="menu-item-33005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li id="menu-item-33758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li id="menu-item-33760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li id="menu-item-33763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://azuzlet.hu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Keresés</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://azuzlet.hu/">
                <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20229%2070'%3E%3C/svg%3E" data-src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
                <span class="td-visual-hidden">AzÜzlet</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ff4b1f510650_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5ff4b1f510650_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ff4b1f510650_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title"> </span><div id="Azuzlet_cikk_superleaderboard_top_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_superleaderboard_top_1');</script></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://azuzlet.hu/">
            <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20229%2070'%3E%3C/svg%3E" data-src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
        </a>
        </div>
    <div class="menu-fomenu-container"><ul id="menu-fomenu-1" class="sf-menu"><li class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-58745"><a target="_blank" href="https://www.facebook.com/azuzlet"><i class="fab fa-facebook-square"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://azuzlet.hu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Keresés" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="83699" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-32959"
                    class="post-32959 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5ff4b1f511ecf" class="tdc-zone"><div class="tdc_zone td_uid_2_5ff4b1f511ed6_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5ff4b1f511ed6_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5ff4b1f511fcc" class="tdc-row"><div class="vc_row td_uid_3_5ff4b1f511fcf_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5ff4b1f511fcf_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_5ff4b1f511fcf_rand{
margin-top:20px !important;
}

.td_uid_3_5ff4b1f511fcf_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_4_5ff4b1f5120da_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_4_5ff4b1f5120da_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_5_5ff4b1f512179_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_5_5ff4b1f512179_rand{
margin-bottom:0px !important;
padding-bottom:15px !important;
}

</style><span class="td-adspot-title">Hirdetés</span><a href="https://www.intersport.hu/" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://azuzlet.hu/wp-content/uploads/2020/12/20181108_Winterstart5.jpg"></a></div></div></div></div></div><div id="td_uid_4_5ff4b1f51231a" class="tdc-row"><div class="vc_row td_uid_6_5ff4b1f51231c_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_6_5ff4b1f51231c_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_7_5ff4b1f512427_rand  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_7_5ff4b1f512427_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_8_5ff4b1f512536_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_8_5ff4b1f512536" >
<style>
/* custom css */
.td_uid_8_5ff4b1f512536_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_8_5ff4b1f512536_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_8_5ff4b1f512536_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://azuzlet.hu/">Kezdőlap</a></span> <i class="td-icon-right-arrow tdb-bread-sep"></i> <span><a title="Minden cikk Hírek" class="tdb-entry-crumb" href="https://azuzlet.hu/rovat/hirek/">Hírek</a></span> <i class="td-icon-right-arrow tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Koronavírus - Romániába 150 ezer adag oltás érkezik</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://azuzlet.hu/",
                                "name": "Kezdőlap"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://azuzlet.hu/rovat/hirek/",
                                "name": "Hírek"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Koronavírus - Romániába 150 ezer adag oltás érkezik"                                
                            }
                        }    ]
                        }
                       </script><div class="vc_row_inner td_uid_9_5ff4b1f5127e3_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_9_5ff4b1f5127e3_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_10_5ff4b1f51289d_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_10_5ff4b1f51289d_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_11_5ff4b1f512957_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_11_5ff4b1f512957" >
<style>
/* custom css */
.td_uid_11_5ff4b1f512957_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_11_5ff4b1f512957_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_11_5ff4b1f512957_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_11_5ff4b1f512957_rand {
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://azuzlet.hu/rovat/hirek/" ><span class="tdb-cat-bg"></span>Hírek</a></div></div></div></div></div><div class="vc_column_inner td_uid_12_5ff4b1f512c0c_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_12_5ff4b1f512c0c_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_13_5ff4b1f512d41_rand tds_menu_active1 tds_menu_sub_active1 td-pb-border-top multilang-menu td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_13_5ff4b1f512d41"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_13_5ff4b1f512d41_rand .td_block_inner {
                    text-align: right;
                }
                
                
                .td_uid_13_5ff4b1f512d41_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_13_5ff4b1f512d41_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_13_5ff4b1f512d41_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_13_5ff4b1f512d41_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_13_5ff4b1f512d41_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_13_5ff4b1f512d41_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_13_5ff4b1f512d41_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_13_5ff4b1f512d41_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_13_5ff4b1f512d41_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_13_5ff4b1f512d41_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_13_5ff4b1f512d41_rand .tdb-menu > li > a:after,
				.td_uid_13_5ff4b1f512d41_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color: #f26522;
				}
				
				.td_uid_13_5ff4b1f512d41_rand .tdb-menu > li > a:after,
				.td_uid_13_5ff4b1f512d41_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_13_5ff4b1f512d41 class="td_block_inner td-fix-index">No menu items!</div></div></div></div></div></div><div class="td_block_wrap tdb_title td_uid_16_5ff4b1f513982_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5ff4b1f513982" >
<style>
/* custom css */
.td_uid_16_5ff4b1f513982_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_16_5ff4b1f513982_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_16_5ff4b1f513982_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_16_5ff4b1f513982_rand {
					text-align: left;
				}
				.td_uid_16_5ff4b1f513982_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_16_5ff4b1f513982_rand .tdb-title-text {
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_5ff4b1f513982_rand .tdb-title-text {
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_16_5ff4b1f513982_rand .tdb-title-text {
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Koronavírus &#8211; Romániába 150 ezer adag oltás érkezik</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner td_uid_17_5ff4b1f513cc9_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_17_5ff4b1f513cc9_rand.tdc-row-content-vert-center,
                .td_uid_17_5ff4b1f513cc9_rand.tdc-row-content-vert-center .tdc-inner-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_17_5ff4b1f513cc9_rand.tdc-row-content-vert-bottom,
                .td_uid_17_5ff4b1f513cc9_rand.tdc-row-content-vert-bottom .tdc-inner-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_17_5ff4b1f513cc9_rand,
	                .td_uid_17_5ff4b1f513cc9_rand .tdc-inner-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_17_5ff4b1f513cc9_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }

                .td_uid_17_5ff4b1f513cc9_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
                
                
                .td_uid_17_5ff4b1f513cc9_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_17_5ff4b1f513cc9_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column_inner td_uid_18_5ff4b1f513d9d_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_18_5ff4b1f513d9d_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5ff4b1f513d9d_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date td_uid_19_5ff4b1f513e8b_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_19_5ff4b1f513e8b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5ff4b1f513e8b_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_19_5ff4b1f513e8b_rand {
                    display: inline-block;
                }
                
                .td_uid_19_5ff4b1f513e8b_rand i {
                    font-size: 14px;
                }
                
                .td_uid_19_5ff4b1f513e8b_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_19_5ff4b1f513e8b_rand {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-01-05T20:37:15+01:00" >2021. január 5.</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author td_uid_20_5ff4b1f514136_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_20_5ff4b1f514136" >
<style>

/* inline tdc_css att */

.td_uid_20_5ff4b1f514136_rand{
margin-left:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_20_5ff4b1f514136_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_20_5ff4b1f514136_rand {
                    display: inline-block;
                }

                
                .td_uid_20_5ff4b1f514136_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_20_5ff4b1f514136_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_20_5ff4b1f514136_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_20_5ff4b1f514136_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_20_5ff4b1f514136_rand .tdb-author-name {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://azuzlet.hu/author/lajoska/">AzÜzlet.hu - MTI</a></div></div></div></div></div><div class="vc_column_inner td_uid_21_5ff4b1f51443f_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_21_5ff4b1f51443f_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar td_uid_22_5ff4b1f5144cc_rand " ><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fcbkbttn_buttons_block" id="fcbkbttn_right"><div class="fcbkbttn_like fcbkbttn_large_button"><div class="fb-like fb-like-button" data-href="https://azuzlet.hu/tdb_templates/single-post-template-1/" data-colorscheme="light" data-layout="button" data-action="like"  data-size="large"></div></div></div></div></aside></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_23_5ff4b1f5146cd_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_23_5ff4b1f5146cd_rand{
margin-top:-10px !important;
}

</style></div><div class="td_block_wrap tdb_single_content td_uid_24_5ff4b1f514780_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_24_5ff4b1f514780" >
<style>

/* inline tdc_css att */

.td_uid_24_5ff4b1f514780_rand{
margin-top:0px !important;
padding-bottom:0px !important;
}

</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad"><span class="td-adspot-title"></span><div id="Azuzlet_cikk_lead_text"><script type="text/javascript">activateBanner('Azuzlet_cikk_lead_text');</script></div></div><p><figure id="attachment_83702" aria-describedby="caption-attachment-83702" style="width: 1024px" class="wp-caption aligncenter"><a href="https://azuzlet.hu/wp-content/uploads/2021/01/1301147.jpg"><img class="td-modal-image wp-image-83702 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20640'%3E%3C/svg%3E" data-src="https://azuzlet.hu/wp-content/uploads/2021/01/1301147-e1609871055712.jpg" alt="" width="1024" height="640" /></a><figcaption id="caption-attachment-83702" class="wp-caption-text">Illusztráció.<br />Fotó: Nikolas Kokovlis / Nikolas Kokovlis/NurPhoto</figcaption></figure></p>
<p><strong>Romániába 150 ezer adag koronavírus elleni oltás érkezik szerdán &#8211; közölte  sajtótájékoztatóján Valeriu Gheorghita katonaorvos, az országos oltási kampány koordinátora.</strong></p>
<p>Gheorghita kijelentette: a szerdai lesz a <strong>második jelentős szállítmány,</strong> amely az országba érkezik. Hozzátette: <strong>január végéig mintegy 600 ezer</strong> adag oltóanyag behozatalára számítanak. Ezeket továbbra is az egészségügyi személyzet és a veszélyeztetett kategóriák beoltására használják.</p>
<p><span class="td_btn td_btn_lg td_shadow_btn">A tervek szerint január 15-én az idősotthonok és más szociális intézmények lakóival kezdődik az oltási kampány második szakasza,</span></p>
<p>amelyben mintegy <strong>négymillió</strong> veszélyeztetett embert próbálnak megvédeni a fertőzéstől. Az oltási kampány vezetője szerint várhatóan április elején indulhat a kampány <strong>harmadik szakasza, amikor bárki számára elérhetővé válik az oltás.</strong></p>
<p>A stratégiai kommunikációs törzs által kedden közzétett hivatalos adatok szerint az elmúlt 24 órában több <strong>új fertőzést</strong> (4729) jegyeztek fel, mint a korábbi két hét napi átlaga (3555). A szakemberek ezt azzal magyarázzák, hogy a karácsony és az újév szabadnapjain sokkal kevesebben fordultak orvoshoz, és sokkal kevesebb tesztet végeztek, mint általában.</p>
<p><a href="https://azuzlet.hu/wp-content/uploads/2021/01/Románia-Covid-19-2021-01-05-1024x580-1.jpg"><img class="td-modal-image aligncenter wp-image-83703 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20993%20552'%3E%3C/svg%3E" data-src="https://azuzlet.hu/wp-content/uploads/2021/01/Románia-Covid-19-2021-01-05-1024x580-1-e1609871764852.jpg" alt="" width="993" height="552" data-srcset="https://azuzlet.hu/wp-content/uploads/2021/01/Románia-Covid-19-2021-01-05-1024x580-1-e1609871764852.jpg 993w, https://azuzlet.hu/wp-content/uploads/2021/01/Románia-Covid-19-2021-01-05-1024x580-1-e1609871764852-300x167.jpg 300w, https://azuzlet.hu/wp-content/uploads/2021/01/Románia-Covid-19-2021-01-05-1024x580-1-e1609871764852-768x427.jpg 768w, https://azuzlet.hu/wp-content/uploads/2021/01/Románia-Covid-19-2021-01-05-1024x580-1-e1609871764852-696x387.jpg 696w, https://azuzlet.hu/wp-content/uploads/2021/01/Románia-Covid-19-2021-01-05-1024x580-1-e1609871764852-756x420.jpg 756w" data-sizes="(max-width: 993px) 100vw, 993px" /></a></p>
<p>Az országban eddig több mint <strong>648 ezer személynél mutatták ki</strong> a fertőzést. Közülük 16 178-an vesztették életüket a kór és szövődményei következtében. Az elmúlt napon a járvány 121 ember életét követelte. Jelenleg 9028 fertőzöttet ápolnak kórházban, 1086-ot közülük intenzív osztályon.</p>
<div class="td-paragraph-padding-2">
<p>A hivatalos adatok táblázata azt jelzi, hogy december eleje óta csökken az egészségügyi ellátórendszerre nehezedő nyomás. November végén mintegy ötven százalékkal haladta meg a jelenlegit a kórházban ápolt fertőzöttek száma.</p>
</div>
<p>&nbsp;</p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_25_5ff4b1f5156d9_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_25_5ff4b1f5156d9_rand{
padding-bottom:15px !important;
}

</style><div id="Azuzlet_cikk_normal_content_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_normal_content_2');</script></div></div><div class="td_block_wrap tdb_single_tags td_uid_26_5ff4b1f5158a5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5ff4b1f5158a5" >
<style>
/* custom css */
.td_uid_26_5ff4b1f5158a5_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_26_5ff4b1f5158a5_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_26_5ff4b1f5158a5_rand span {
                    color: #fff;
                }
                
                .td_uid_26_5ff4b1f5158a5_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_26_5ff4b1f5158a5_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_26_5ff4b1f5158a5_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_26_5ff4b1f5158a5_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_26_5ff4b1f5158a5_rand a {
                    color: #111;
                }
                
                .td_uid_26_5ff4b1f5158a5_rand a:hover {
                    color: #ffffff;
                }
                
                .td_uid_26_5ff4b1f5158a5_rand a:hover {
                    background-color: #f26522;
                }
                
                .td_uid_26_5ff4b1f5158a5_rand a:hover {
                    border-color: #f26522;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_26_5ff4b1f5158a5_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_26_5ff4b1f5158a5_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_26_5ff4b1f5158a5_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Cimkék</span></li><li><a href="https://azuzlet.hu/cimke/koronavirus-elleni-vakcina/">koronavírus elleni vakcina</a></li><li><a href="https://azuzlet.hu/cimke/oltas/">oltás</a></li><li><a href="https://azuzlet.hu/cimke/romania/">Románia</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_27_5ff4b1f515bb5_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_27_5ff4b1f515bb5_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_27_5ff4b1f515bb5_rand{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_related td_uid_28_5ff4b1f515e36_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="td_uid_28_5ff4b1f515e36" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Kapcsolódó cikkek</span></h4></div><div id=td_uid_28_5ff4b1f515e36 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/koronavirus-ujabb-csucson-a-nagy-britanniai-fertozesek-szama/" rel="bookmark" class="td-image-wrap" title="Koronavírus &#8211; Újabb csúcson a nagy-britanniai fertőzések száma"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/01/covid-19-blood-test-tube-against-national-flag-united-kingdom-testing-diagnosis-new-coronavirus-great-britain-virus-outbreak_95891-2753.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-ujabb-csucson-a-nagy-britanniai-fertozesek-szama/" rel="bookmark" title="Koronavírus &#8211; Újabb csúcson a nagy-britanniai fertőzések száma">Koronavírus &#8211; Újabb csúcson a nagy-britanniai fertőzések száma</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T20:08:15+01:00" >2021. január 5.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt"> A tömeges szűrések kezdete óta a legmagasabb napi koronavírus-fertőzési számot regisztrálták kedden Nagy-Britanniában, közel 70 ezer új fertőzést.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/koronavirus-ujabb-csucson-a-nagy-britanniai-fertozesek-szama/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/varatlanul-meggondolta-magat-a-new-york-i-tozsde/" rel="bookmark" class="td-image-wrap" title="Kínai üzlet. Visszavonta döntését a New York-i tőzsde"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/01/NYSE.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/varatlanul-meggondolta-magat-a-new-york-i-tozsde/" rel="bookmark" title="Kínai üzlet. Visszavonta döntését a New York-i tőzsde">Kínai üzlet. Visszavonta döntését a New York-i tőzsde</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T15:37:10+01:00" >2021. január 5.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Gyorsan és váratlanul visszakozott a New York-i tőzsde attól a múlt heti döntésétől, hogy megszünteti a kereskedést három nagy kínai telekommunikációs vállalat részvényeivel.

A tőzsde...</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/varatlanul-meggondolta-magat-a-new-york-i-tozsde/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/korrupcio-vadat-emeltek-egy-volt-nav-vezeto-ellen/" rel="bookmark" class="td-image-wrap" title="Korrupció. Vádat emeltek egy volt NAV-vezető ellen"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/01/Korrupció.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/korrupcio-vadat-emeltek-egy-volt-nav-vezeto-ellen/" rel="bookmark" title="Korrupció. Vádat emeltek egy volt NAV-vezető ellen">Korrupció. Vádat emeltek egy volt NAV-vezető ellen</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T12:31:50+01:00" >2021. január 5.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Többszörösen minősített hivatali vesztegetés elfogadásának bűntette és más bűncselekmény miatt emelt vádat a Központi Nyomozó Főügyészség a Nemzeti Adó- és Vámhivatal (NAV) egyik korábbi igazgatóhelyettese és három társa ellen.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/korrupcio-vadat-emeltek-egy-volt-nav-vezeto-ellen/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_29_5ff4b1f51b657_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_29_5ff4b1f51b657_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_social_counter td_uid_30_5ff4b1f51b73f_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info"></span><span class="td_social_info td_social_info_name">Kövesse AzÜzletet a facebookon is!</span><span class="td_social_button"><a href="https://www.facebook.com/azuzlet"  target="_blank" >Tetszik</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_flex_block_1 td_uid_31_5ff4b1f51b98d_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_31_5ff4b1f51b98d" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Friss</span></h4></div><div id=td_uid_31_5ff4b1f51b98d class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-romaniaba-150-ezer-adag-oltas-erkezik/" rel="bookmark" title="Koronavírus &#8211; Romániába 150 ezer adag oltás érkezik">Koronavírus &#8211; Romániába 150 ezer adag oltás érkezik</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T20:37:15+01:00" >2021. január 5.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Romániába 150 ezer adag koronavírus elleni oltás érkezik szerdán - közölte  sajtótájékoztatóján Valeriu Gheorghita katonaorvos, az országos oltási kampány koordinátora.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/koronavirus-romaniaba-150-ezer-adag-oltas-erkezik/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-ujabb-csucson-a-nagy-britanniai-fertozesek-szama/" rel="bookmark" title="Koronavírus &#8211; Újabb csúcson a nagy-britanniai fertőzések száma">Koronavírus &#8211; Újabb csúcson a nagy-britanniai fertőzések száma</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T20:08:15+01:00" >2021. január 5.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt"> A tömeges szűrések kezdete óta a legmagasabb napi koronavírus-fertőzési számot regisztrálták kedden Nagy-Britanniában, közel 70 ezer új fertőzést.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/koronavirus-ujabb-csucson-a-nagy-britanniai-fertozesek-szama/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/veszteseges-zaras-az-europai-tozsdeken/" rel="bookmark" title="Veszteséges zárás az európai tőzsdéken">Veszteséges zárás az európai tőzsdéken</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/tozsde/" class="td-post-category">Tőzsde</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T19:13:19+01:00" >2021. január 5.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Gyenge kezdés után London kivételével veszteséggel fejezték be a keddi kereskedést a főbb európai tőzsdék.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/veszteseges-zaras-az-europai-tozsdeken/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-felnottkepzesben-csokkentettek-a-kotelezo-adminisztraciot/" rel="bookmark" title="A felnőttképzésben csökkentették a kötelező adminisztrációt">A felnőttképzésben csökkentették a kötelező adminisztrációt</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/edukacio/" class="td-post-category">Edukáció</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T18:50:44+01:00" >2021. január 5.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Január elsejétől csökkent az adminisztráció a felnőttképzésben - közölte az Innovációs és Technológiai Minisztérium. A kevesebb az adatszolgáltatási kötelezettség mellett, a vállalati képzésekre vonatkozó szabályok is egyszerűsödtek. </div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/a-felnottkepzesben-csokkentettek-a-kotelezo-adminisztraciot/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_32_5ff4b1f51e67e_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_32_5ff4b1f51e67e_rand{
margin-bottom:0px !important;
}

</style><div id="Azuzlet_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_1');</script></div></div><div class="td_block_wrap td_flex_block_1 td_uid_33_5ff4b1f51e872_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_33_5ff4b1f51e872" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Hírek</span></h4></div><div id=td_uid_33_5ff4b1f51e872 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/koronavirus-romaniaba-150-ezer-adag-oltas-erkezik/" rel="bookmark" class="td-image-wrap" title="Koronavírus &#8211; Romániába 150 ezer adag oltás érkezik"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/01/1301147-696x435.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-romaniaba-150-ezer-adag-oltas-erkezik/" rel="bookmark" title="Koronavírus &#8211; Romániába 150 ezer adag oltás érkezik">Koronavírus &#8211; Romániába 150 ezer adag oltás érkezik</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T20:37:15+01:00" >2021. január 5.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Romániába 150 ezer adag koronavírus elleni oltás érkezik szerdán - közölte  sajtótájékoztatóján Valeriu Gheorghita katonaorvos, az országos oltási kampány koordinátora.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/koronavirus-romaniaba-150-ezer-adag-oltas-erkezik/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/koronavirus-ujabb-csucson-a-nagy-britanniai-fertozesek-szama/" rel="bookmark" class="td-image-wrap" title="Koronavírus &#8211; Újabb csúcson a nagy-britanniai fertőzések száma"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/01/covid-19-blood-test-tube-against-national-flag-united-kingdom-testing-diagnosis-new-coronavirus-great-britain-virus-outbreak_95891-2753.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-ujabb-csucson-a-nagy-britanniai-fertozesek-szama/" rel="bookmark" title="Koronavírus &#8211; Újabb csúcson a nagy-britanniai fertőzések száma">Koronavírus &#8211; Újabb csúcson a nagy-britanniai fertőzések száma</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T20:08:15+01:00" >2021. január 5.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt"> A tömeges szűrések kezdete óta a legmagasabb napi koronavírus-fertőzési számot regisztrálták kedden Nagy-Britanniában, közel 70 ezer új fertőzést.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/koronavirus-ujabb-csucson-a-nagy-britanniai-fertozesek-szama/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/varatlanul-meggondolta-magat-a-new-york-i-tozsde/" rel="bookmark" class="td-image-wrap" title="Kínai üzlet. Visszavonta döntését a New York-i tőzsde"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/01/NYSE.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/varatlanul-meggondolta-magat-a-new-york-i-tozsde/" rel="bookmark" title="Kínai üzlet. Visszavonta döntését a New York-i tőzsde">Kínai üzlet. Visszavonta döntését a New York-i tőzsde</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T15:37:10+01:00" >2021. január 5.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Gyorsan és váratlanul visszakozott a New York-i tőzsde attól...</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/varatlanul-meggondolta-magat-a-new-york-i-tozsde/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/korrupcio-vadat-emeltek-egy-volt-nav-vezeto-ellen/" rel="bookmark" class="td-image-wrap" title="Korrupció. Vádat emeltek egy volt NAV-vezető ellen"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/01/Korrupció.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/korrupcio-vadat-emeltek-egy-volt-nav-vezeto-ellen/" rel="bookmark" title="Korrupció. Vádat emeltek egy volt NAV-vezető ellen">Korrupció. Vádat emeltek egy volt NAV-vezető ellen</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T12:31:50+01:00" >2021. január 5.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Többszörösen minősített hivatali vesztegetés elfogadásának bűntette és más bűncselekmény miatt emelt vádat a Központi Nyomozó Főügyészség a Nemzeti Adó- és Vámhivatal (NAV) egyik korábbi igazgatóhelyettese és három társa ellen.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/korrupcio-vadat-emeltek-egy-volt-nav-vezeto-ellen/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/moszkva-immar-nok-is-vezethetik-a-metrot/" rel="bookmark" class="td-image-wrap" title="Moszkva. Immár nők is vezethetnek metrót"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/01/116344804_moscowmetro-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/moszkva-immar-nok-is-vezethetik-a-metrot/" rel="bookmark" title="Moszkva. Immár nők is vezethetnek metrót">Moszkva. Immár nők is vezethetnek metrót</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T12:21:29+01:00" >2021. január 5.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Munkába álltak az első metróvezetőnők a moszkvai metrónál - jelentette be az orosz főváros közlekedési hatósága.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/moszkva-immar-nok-is-vezethetik-a-metrot/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/vakcina-botrany-lengyelorszagban-egyes-kozszereplok-soron-kivul-kaptak-oltast/" rel="bookmark" class="td-image-wrap" title="Vakcina-botrány. Lengyelországban egyes közszereplők soron kívül kaptak oltást"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/01/virus-5768628_1280-696x425.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/vakcina-botrany-lengyelorszagban-egyes-kozszereplok-soron-kivul-kaptak-oltast/" rel="bookmark" title="Vakcina-botrány. Lengyelországban egyes közszereplők soron kívül kaptak oltást">Vakcina-botrány. Lengyelországban egyes közszereplők soron kívül kaptak oltást</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T20:00:58+01:00" >2021. január 4.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Botrányt keltett Lengyelországban az, hogy soron kívül beoltatta magát a koronavírus ellen több olyan közszereplő, aki erre egyelőre nem lenne jogosult, köztük Leszek Miller európai parlamenti képviselő, volt kormányfő, valamint több színész. Az ügyben vizsgálat indul.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/vakcina-botrany-lengyelorszagban-egyes-kozszereplok-soron-kivul-kaptak-oltast/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/tizhavi-csucsra-repult-az-olajar/" rel="bookmark" class="td-image-wrap" title="Tízhavi csúcsra repült az olajár"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/01/12775764268070-e1609770822820-696x451.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tizhavi-csucsra-repult-az-olajar/" rel="bookmark" title="Tízhavi csúcsra repült az olajár">Tízhavi csúcsra repült az olajár</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T16:34:04+01:00" >2021. január 4.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Tavaly március óta a legmagasabb szintre emelkedtek a világpiaci olajárak hétfőn. A piacot fűti, hogy az OPEC+ a jelenlegi szinten hagyhatja a kitermelést februárban, a tömeges védőoltási kampányok pedig megfékezhetik a koronavírus-járványt.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tizhavi-csucsra-repult-az-olajar/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/brit-biro-julian-assange-ongyilkossag-veszelye-miatt-nem-adhato-ki/" rel="bookmark" class="td-image-wrap" title="Brit bíró: Julian Assange öngyilkosság veszélye miatt nem adható ki"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/01/116340777_hi062193132-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/brit-biro-julian-assange-ongyilkossag-veszelye-miatt-nem-adhato-ki/" rel="bookmark" title="Brit bíró: Julian Assange öngyilkosság veszélye miatt nem adható ki">Brit bíró: Julian Assange öngyilkosság veszélye miatt nem adható ki</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T15:39:17+01:00" >2021. január 4.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A brit kormány nem adhatja ki az Egyesült Államoknak Julian Assange-t - döntött nem jogerős végzésében az eljáró londoni bíróság. Az amerikai hatóságok várhatóan fellebbezést nyújtanak be a határozat ellen.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/brit-biro-julian-assange-ongyilkossag-veszelye-miatt-nem-adhato-ki/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/cristiano-ronaldo-a-kozossegi-oldalakon-is-jol-keres/" rel="bookmark" class="td-image-wrap" title="Cristiano Ronaldo a közösségi oldalakon is jól keres"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/01/cristiano-ronaldo-instagram-followers-200-million-01-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/cristiano-ronaldo-a-kozossegi-oldalakon-is-jol-keres/" rel="bookmark" title="Cristiano Ronaldo a közösségi oldalakon is jól keres">Cristiano Ronaldo a közösségi oldalakon is jól keres</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T14:55:00+01:00" >2021. január 4.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Elsőként érte el a negyedmilliárdos követői számot az Instagramon Cristiano Ronaldo. A sztárfocista tavaly csaknem ötvenmillió dollárt kapott a közösségi oldalakon megjelent bejegyzései után.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/cristiano-ronaldo-a-kozossegi-oldalakon-is-jol-keres/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/iden-nem-lesz-biobb-az-uzemanyag/" rel="bookmark" class="td-image-wrap" title="Idén nem lesz bióbb az üzemanyag"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/01/256737_source-scaled-1-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/iden-nem-lesz-biobb-az-uzemanyag/" rel="bookmark" title="Idén nem lesz bióbb az üzemanyag">Idén nem lesz bióbb az üzemanyag</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T13:04:36+01:00" >2021. január 4.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A szakmai várakozásokkal szemben az év elején nem változott az üzemanyagok biorészaránya.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/iden-nem-lesz-biobb-az-uzemanyag/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/szallo-por-magas-a-legszennyezettseg-a-sajo-menten/" rel="bookmark" class="td-image-wrap" title="Szálló por &#8211; Magas a légszennyezettség a Sajó mentén"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/01/Szálló-por-e1609755684304-696x514.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szallo-por-magas-a-legszennyezettseg-a-sajo-menten/" rel="bookmark" title="Szálló por &#8211; Magas a légszennyezettség a Sajó mentén">Szálló por &#8211; Magas a légszennyezettség a Sajó mentén</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T12:23:47+01:00" >2021. január 4.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A szálló por miatt továbbra is magas a légszennyezettség a Sajó völgyében - közölte a Nemzeti Népegészségügyi Központ (NNK).</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/szallo-por-magas-a-legszennyezettseg-a-sajo-menten/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/francia-szilveszter-allitolag-861-autot-gyujtottak-fel/" rel="bookmark" class="td-image-wrap" title="Francia szilveszter: állítólag 861 autót gyújtottak fel"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/01/INFORMATION-EUROPE-1-861-voitures-brulees-a-la-Saint-Sylvestre.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/francia-szilveszter-allitolag-861-autot-gyujtottak-fel/" rel="bookmark" title="Francia szilveszter: állítólag 861 autót gyújtottak fel">Francia szilveszter: állítólag 861 autót gyújtottak fel</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T13:55:11+01:00" >2021. január 2.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Nyolcszázhatvanegy autót gyújtottak fel Franciaországban szilveszter éjszakáján a híradások szerint, igaz a belügyminiszter kérte, ne hozzanak nyilvánosságra megyei adatokat.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/francia-szilveszter-allitolag-861-autot-gyujtottak-fel/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_34_5ff4b1f524c3c_rand td_block_template_1"><div id="Azuzlet_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_2');</script></div></div><div class="td_block_wrap td_flex_block_5 td_uid_35_5ff4b1f524e91_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_35_5ff4b1f524e91" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Gazdaság</span></h4></div><div id=td_uid_35_5ff4b1f524e91 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/bitcoin-tiz-honap-alatt-800-szazalekos-dragulas/" rel="bookmark" class="td-image-wrap" title="Bitcoin. Tíz hónap, 800 százalékos drágulás &#8211; visszaeséssel"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/01/bitcoin-record-value-e1609753036192-696x468.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/bitcoin-tiz-honap-alatt-800-szazalekos-dragulas/" rel="bookmark" title="Bitcoin. Tíz hónap, 800 százalékos drágulás &#8211; visszaeséssel">Bitcoin. Tíz hónap, 800 százalékos drágulás &#8211; visszaeséssel</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T11:38:48+01:00" >2021. január 4.</time></span></span></div><div class="td-excerpt">Bár a bitcoin jegyzése hétfőn reggel visszacsúszott a vasárnapi rekordszintről, március közepe óta mintegy 800 százalékkal drágult.</div><div class="td-read-more"><a href="https://azuzlet.hu/bitcoin-tiz-honap-alatt-800-szazalekos-dragulas/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/kovacs-levente-marad-az-afca-alelnoke/" rel="bookmark" class="td-image-wrap" title="Kovács Levente marad az AFCA alelnöke"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/kovacs-levente-bankszovetseg-mti-357265-696x392.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kovacs-levente-marad-az-afca-alelnoke/" rel="bookmark" title="Kovács Levente marad az AFCA alelnöke">Kovács Levente marad az AFCA alelnöke</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T14:17:39+01:00" >2020. december 30.</time></span></span></div><div class="td-excerpt">Az Ázsiai Pénzügyi Együttműködési Szövetség (AFCA) immár második periódusára, a következő három évre is Kovács Leventét, a Magyar Bankszövetség főtitkárát választotta igazgatósági tagjának, továbbá alelnökének.</div><div class="td-read-more"><a href="https://azuzlet.hu/kovacs-levente-marad-az-afca-alelnoke/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/fizetesi-merleg-hianybol-tobbletbe-fordult-az-egyenleg/" rel="bookmark" class="td-image-wrap" title="Fizetési mérleg. Hiányból többletbe fordult az egyenleg"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/Fizetési-mérleg-1-696x389.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/fizetesi-merleg-hianybol-tobbletbe-fordult-az-egyenleg/" rel="bookmark" title="Fizetési mérleg. Hiányból többletbe fordult az egyenleg">Fizetési mérleg. Hiányból többletbe fordult az egyenleg</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T12:29:06+01:00" >2020. december 22.</time></span></span></div><div class="td-excerpt">A harmadik negyedévben 752 millió euró aktívummal zárt folyó fizetési mérleg, amivel kiegyenlítette a második negyedévi 698 millió euró deficitet. Így az első három negyedévben 366 millió euró többletet ért el a folyó mérleg - közölte a Magyar Nemzeti Bank.</div><div class="td-read-more"><a href="https://azuzlet.hu/fizetesi-merleg-hianybol-tobbletbe-fordult-az-egyenleg/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/zold-ajanlas-a-bankoknak-javaslatokat-var-az-mnb/" rel="bookmark" class="td-image-wrap" title="Zöld ajánlás a bankoknak &#8211; javaslatokat vár az MNB"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/02/mnb-zöldkötvény.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/zold-ajanlas-a-bankoknak-javaslatokat-var-az-mnb/" rel="bookmark" title="Zöld ajánlás a bankoknak &#8211; javaslatokat vár az MNB">Zöld ajánlás a bankoknak &#8211; javaslatokat vár az MNB</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T11:40:37+01:00" >2020. december 21.</time></span></span></div><div class="td-excerpt">A Magyar Nemzeti Bank közzétette a bankoknak szóló zöld ajánlásának tervezetét társadalmi konzultáció céljából. Az észrevételeket február közepéig várják.</div><div class="td-read-more"><a href="https://azuzlet.hu/zold-ajanlas-a-bankoknak-javaslatokat-var-az-mnb/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/a-budapest-bank-mar-hasznalhatja-a-kiemelkedo-digitalis-hitelintezet-vedjegyet/" rel="bookmark" class="td-image-wrap" title="A Budapest Bank már használhatja a kiemelkedő digitális hitelintézet védjegyet"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/Budapest-Bank-e1608135033410-696x409.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-budapest-bank-mar-hasznalhatja-a-kiemelkedo-digitalis-hitelintezet-vedjegyet/" rel="bookmark" title="A Budapest Bank már használhatja a kiemelkedő digitális hitelintézet védjegyet">A Budapest Bank már használhatja a kiemelkedő digitális hitelintézet védjegyet</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T18:36:13+01:00" >2020. december 16.</time></span></span></div><div class="td-excerpt">A novemberben indult Digitális Jólét Pénzügyi Védjegy (DJPV) program célja, hogy felhívja a fogyasztók figyelmét a korszerű és kimagasló minőségű digitális szolgáltatásokra. A Digitális Jólét Program kiemelkedő digitális hitelintézet védjegyét a Budapest Bank Zrt. nyerte el elsőként</div><div class="td-read-more"><a href="https://azuzlet.hu/a-budapest-bank-mar-hasznalhatja-a-kiemelkedo-digitalis-hitelintezet-vedjegyet/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/netes-fizetes-januartol-hosszabb-lesz-de-biztonsagosabb-is/" rel="bookmark" class="td-image-wrap" title="Netes fizetés. Januártól hosszabb lesz, de biztonságosabb is"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/Netes-vásárlás-e1608043418154-696x551.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/netes-fizetes-januartol-hosszabb-lesz-de-biztonsagosabb-is/" rel="bookmark" title="Netes fizetés. Januártól hosszabb lesz, de biztonságosabb is">Netes fizetés. Januártól hosszabb lesz, de biztonságosabb is</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T16:45:29+01:00" >2020. december 15.</time></span></span></div><div class="td-excerpt">Internetes bankkártyás vásárláskor az uniós jogszabályokkal összhangban január elsejétől minden hitelintézetnek be kell vezetnie az erős ügyfélhitelesítést - közölte a Takarékbank. Mindez pár másodperccel hosszabbítja meg a vásárlást.</div><div class="td-read-more"><a href="https://azuzlet.hu/netes-fizetes-januartol-hosszabb-lesz-de-biztonsagosabb-is/">Tovább</a></div>                    </div>
                            </div>
        </div>

</div></div> <!-- ./block --></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AzÜzlet.hu - MTI"></span><meta itemprop="datePublished" content="2021-01-05T20:37:15+01:00"><meta itemprop="dateModified" content="2021-01-05T19:37:26+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://azuzlet.hu/koronavirus-romaniaba-150-ezer-adag-oltas-erkezik/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png"></span><meta itemprop="name" content="AzÜzlet"></span><meta itemprop="headline" content="Koronavírus - Romániába 150 ezer adag oltás érkezik"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2021/01/1301147-e1609871055712.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="640"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_37_5ff4b1f529190_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5ff4b1f529190" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kategóriák</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://azuzlet.hu/rovat/hirek/"><span class="td-cat-name">Hírek</span><span class="td-cat-no">4152</span></a></li><li><a href="https://azuzlet.hu/rovat/mozaik/"><span class="td-cat-name">Mozaik</span><span class="td-cat-no">1806</span></a></li><li><a href="https://azuzlet.hu/rovat/tozsde/"><span class="td-cat-name">Tőzsde</span><span class="td-cat-no">1393</span></a></li><li><a href="https://azuzlet.hu/rovat/penzvilag/"><span class="td-cat-name">Pénzvilág</span><span class="td-cat-no">1369</span></a></li><li><a href="https://azuzlet.hu/rovat/vilaggazdasag/"><span class="td-cat-name">Világgazdaság</span><span class="td-cat-no">1040</span></a></li><li><a href="https://azuzlet.hu/rovat/cegvilag/"><span class="td-cat-name">Cégvilág</span><span class="td-cat-no">1020</span></a></li><li><a href="https://azuzlet.hu/rovat/gazdasag/"><span class="td-cat-name">Gazdaság</span><span class="td-cat-no">997</span></a></li><li><a href="https://azuzlet.hu/rovat/agrar/"><span class="td-cat-name">Agrár</span><span class="td-cat-no">455</span></a></li><li><a href="https://azuzlet.hu/rovat/turizmus/"><span class="td-cat-name">Turizmus</span><span class="td-cat-no">336</span></a></li><li><a href="https://azuzlet.hu/rovat/autopiar/"><span class="td-cat-name">Autóipar</span><span class="td-cat-no">257</span></a></li><li><a href="https://azuzlet.hu/rovat/fogyasztovedelem/"><span class="td-cat-name">Fogyasztóvédelem</span><span class="td-cat-no">250</span></a></li><li><a href="https://azuzlet.hu/rovat/edukacio/"><span class="td-cat-name">Edukáció</span><span class="td-cat-no">239</span></a></li><li><a href="https://azuzlet.hu/rovat/agrarvilag/"><span class="td-cat-name">Agrárvilág</span><span class="td-cat-no">236</span></a></li><li><a href="https://azuzlet.hu/rovat/ingatlan/"><span class="td-cat-name">Ingatlan</span><span class="td-cat-no">186</span></a></li><li><a href="https://azuzlet.hu/rovat/tech/"><span class="td-cat-name">Tech</span><span class="td-cat-no">176</span></a></li><li><a href="https://azuzlet.hu/rovat/elelmiszeripar/"><span class="td-cat-name">Élelmiszeripar</span><span class="td-cat-no">154</span></a></li><li><a href="https://azuzlet.hu/rovat/budapest/"><span class="td-cat-name">Budapest</span><span class="td-cat-no">133</span></a></li><li><a href="https://azuzlet.hu/rovat/tudomany/"><span class="td-cat-name">Tudomány</span><span class="td-cat-no">132</span></a></li><li><a href="https://azuzlet.hu/rovat/auto/"><span class="td-cat-name">Autó</span><span class="td-cat-no">126</span></a></li><li><a href="https://azuzlet.hu/rovat/epitoipar/"><span class="td-cat-name">Építőipar</span><span class="td-cat-no">95</span></a></li><li><a href="https://azuzlet.hu/rovat/menedzser-akademia/"><span class="td-cat-name">Menedzser Akadémia</span><span class="td-cat-no">85</span></a></li><li><a href="https://azuzlet.hu/rovat/fokuszban/"><span class="td-cat-name">Fókuszban</span><span class="td-cat-no">72</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_9 td_block_widget td_uid_38_5ff4b1f529a43_rand td-pb-border-top azuzlet-footer datum-elrejtes td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_38_5ff4b1f529a43" ><script>var block_td_uid_38_5ff4b1f529a43 = new tdBlock();
block_td_uid_38_5ff4b1f529a43.id = "td_uid_38_5ff4b1f529a43";
block_td_uid_38_5ff4b1f529a43.atts = '{"custom_title":"Legut\u00f3bbi bejegyz\u00e9sek","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"azuzlet-footer datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_38_5ff4b1f529a43_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_38_5ff4b1f529a43_rand","tdc_css_class_style":"td_uid_38_5ff4b1f529a43_rand_style"}';
block_td_uid_38_5ff4b1f529a43.td_column_number = "1";
block_td_uid_38_5ff4b1f529a43.block_type = "td_block_9";
block_td_uid_38_5ff4b1f529a43.post_count = "10";
block_td_uid_38_5ff4b1f529a43.found_posts = "11680";
block_td_uid_38_5ff4b1f529a43.header_color = "#";
block_td_uid_38_5ff4b1f529a43.ajax_pagination_infinite_stop = "";
block_td_uid_38_5ff4b1f529a43.max_num_pages = "1168";
tdBlocksArray.push(block_td_uid_38_5ff4b1f529a43);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legutóbbi bejegyzések</span></h4></div><div id=td_uid_38_5ff4b1f529a43 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-romaniaba-150-ezer-adag-oltas-erkezik/" rel="bookmark" title="Koronavírus &#8211; Romániába 150 ezer adag oltás érkezik">Koronavírus &#8211; Romániába 150 ezer adag oltás érkezik</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T20:37:15+01:00" >2021. január 5.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-ujabb-csucson-a-nagy-britanniai-fertozesek-szama/" rel="bookmark" title="Koronavírus &#8211; Újabb csúcson a nagy-britanniai fertőzések száma">Koronavírus &#8211; Újabb csúcson a nagy-britanniai fertőzések száma</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T20:08:15+01:00" >2021. január 5.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/veszteseges-zaras-az-europai-tozsdeken/" rel="bookmark" title="Veszteséges zárás az európai tőzsdéken">Veszteséges zárás az európai tőzsdéken</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T19:13:19+01:00" >2021. január 5.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-felnottkepzesben-csokkentettek-a-kotelezo-adminisztraciot/" rel="bookmark" title="A felnőttképzésben csökkentették a kötelező adminisztrációt">A felnőttképzésben csökkentették a kötelező adminisztrációt</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T18:50:44+01:00" >2021. január 5.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-atoltottsag-menczer-brusszel-miatt-vagyunk-lemaradva/" rel="bookmark" title="Koronavírus &#8211; átoltottság.  Menczer: Brüsszel miatt vagyunk lemaradva">Koronavírus &#8211; átoltottság.  Menczer: Brüsszel miatt vagyunk lemaradva</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T18:29:33+01:00" >2021. január 5.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/halapenz-fogadott-orvossal-nem-szulhetnek-debrecenben/" rel="bookmark" title="Hálapénz: fogadott orvossal nem szülhetnek Debrecenben">Hálapénz: fogadott orvossal nem szülhetnek Debrecenben</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T18:15:05+01:00" >2021. január 5.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsde-gyenge-kezdes-utan-emelkedes-amerikaban/" rel="bookmark" title="Tőzsde &#8211; Gyenge kezdés után emelkedés Amerikában">Tőzsde &#8211; Gyenge kezdés után emelkedés Amerikában</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T16:45:38+01:00" >2021. január 5.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/vadkarfelmeres-egyseges-utmutato-keszult/" rel="bookmark" title="Vadkárfelmérés &#8211; egységes útmutató készült">Vadkárfelmérés &#8211; egységes útmutató készült</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T16:13:27+01:00" >2021. január 5.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/varatlanul-meggondolta-magat-a-new-york-i-tozsde/" rel="bookmark" title="Kínai üzlet. Visszavonta döntését a New York-i tőzsde">Kínai üzlet. Visszavonta döntését a New York-i tőzsde</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T15:37:10+01:00" >2021. január 5.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/bet-december-magara-talalt-az-otp-es-a-mol/" rel="bookmark" title="BÉT &#8211; December: magára talált az OTP és a Mol">BÉT &#8211; December: magára talált az OTP és a Mol</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T14:56:29+01:00" >2021. január 5.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-iframe">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fazuzlet%2F&amp;tabs&amp;width=340&amp;height=154&amp;small_header=true&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId=396084364081418" width="340px" height="120px" frameborder="0" scrolling="no"></iframe>	
</div></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>AzÜzletet lapszemlézi:</span></h4><img width="300" height="93" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2093'%3E%3C/svg%3E" data-src="https://azuzlet.hu/wp-content/uploads/2018/05/observer.jpg" class="image wp-image-449 td-center attachment-medium size-medium lazy" alt="" style="max-width: 100%; height: auto;" title="AzÜzletet lapszemlézi:" /></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_39_5ff4b1f52bfcc_rand td-pb-border-top datum-elrejtes td_block_template_1 td-column-1"  data-td-block-uid="td_uid_39_5ff4b1f52bfcc" ><script>var block_td_uid_39_5ff4b1f52bfcc = new tdBlock();
block_td_uid_39_5ff4b1f52bfcc.id = "td_uid_39_5ff4b1f52bfcc";
block_td_uid_39_5ff4b1f52bfcc.atts = '{"custom_title":"Legfrissebb","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"2","offset":"","el_class":"datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_39_5ff4b1f52bfcc_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_39_5ff4b1f52bfcc_rand","tdc_css_class_style":"td_uid_39_5ff4b1f52bfcc_rand_style"}';
block_td_uid_39_5ff4b1f52bfcc.td_column_number = "1";
block_td_uid_39_5ff4b1f52bfcc.block_type = "td_block_21";
block_td_uid_39_5ff4b1f52bfcc.post_count = "2";
block_td_uid_39_5ff4b1f52bfcc.found_posts = "11680";
block_td_uid_39_5ff4b1f52bfcc.header_color = "#";
block_td_uid_39_5ff4b1f52bfcc.ajax_pagination_infinite_stop = "";
block_td_uid_39_5ff4b1f52bfcc.max_num_pages = "5840";
tdBlocksArray.push(block_td_uid_39_5ff4b1f52bfcc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legfrissebb</span></h4></div><div id=td_uid_39_5ff4b1f52bfcc class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/koronavirus-romaniaba-150-ezer-adag-oltas-erkezik/" rel="bookmark" class="td-image-wrap" title="Koronavírus &#8211; Romániába 150 ezer adag oltás érkezik"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="" alt="" title="Koronavírus &#8211; Romániába 150 ezer adag oltás érkezik" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/01/1301147-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-romaniaba-150-ezer-adag-oltas-erkezik/" rel="bookmark" title="Koronavírus &#8211; Romániába 150 ezer adag oltás érkezik">Koronavírus &#8211; Romániába 150 ezer adag oltás érkezik</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T20:37:15+01:00" >2021. január 5.</time></span>                                    </div>

                <div class="td-excerpt">
                    Romániába 150 ezer adag koronavírus elleni oltás érkezik szerdán - közölte  sajtótájékoztatóján Valeriu Gheorghita katonaorvos, az országos oltási kampány koordinátora.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/koronavirus-ujabb-csucson-a-nagy-britanniai-fertozesek-szama/" rel="bookmark" class="td-image-wrap" title="Koronavírus &#8211; Újabb csúcson a nagy-britanniai fertőzések száma"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="" alt="" title="Koronavírus &#8211; Újabb csúcson a nagy-britanniai fertőzések száma" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2021/01/covid-19-blood-test-tube-against-national-flag-united-kingdom-testing-diagnosis-new-coronavirus-great-britain-virus-outbreak_95891-2753-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-ujabb-csucson-a-nagy-britanniai-fertozesek-szama/" rel="bookmark" title="Koronavírus &#8211; Újabb csúcson a nagy-britanniai fertőzések száma">Koronavírus &#8211; Újabb csúcson a nagy-britanniai fertőzések száma</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T20:08:15+01:00" >2021. január 5.</time></span>                                    </div>

                <div class="td-excerpt">
                     A tömeges szűrések kezdete óta a legmagasabb napi koronavírus-fertőzési számot regisztrálták kedden Nagy-Britanniában, közel 70 ezer új fertőzést.                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-144"><a href="/impresszum">Impresszum</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="/mediaajanlat">Médiaajánlat</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145"><a href="/adatvedelem">Adatvédelem</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142"><a href="/kapcsolat">Kapcsolat</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2021 | www.azuzlet.hu                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-38508 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-38508 .spu-close:hover{
	color:#000;
}
#spu-38508 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-38508 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-38508 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-38508"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-38508"
 data-box-id="38508" data-trigger="pixels"
 data-trigger-number="500"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_38508" data-nclose-cookie="spu_closing_38508" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><style scoped>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</style><div class="LMSubscribeForm">
<form id="lmForm999016" action="https://listamester.hu/restApi/srv/processSubscription" method="POST" accept-charset="UTF-8">
                            <div id="formBox999016" class="LMFormBox LMblocked LMtopLabel LMrounded LMverticalGapClassic LMbw">
                                <div class="controlsBox">
                                    <div class="fieldsetBox"><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_email_box">
            <label class="labelText" style="vertical-align: middle;">E-mail-cím:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön e-mail-címe" name="LM_Email53653" required="true" id="email_53653" title="" type="email">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_name_box">
            <label class="labelText" style="vertical-align: middle;">Keresztnév:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön keresztneve" name="LM_Name53653" id="name_53653" title="" value="" maxlength="" type="text">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_input_box_undefined">
            <div class="acceptConditionsBox checkbox" id="formControlID272162" style="text-align: left;">
                <label>
                    <input required="" type="checkbox">
                    <i class="helper"></i>
                    <span></span>
                </label>
                <span>Az <a href="http://azuzlet.hu/adatvedelem/" target="_blank">adatkezelési tájékoztatót</a> elolvastam és elfogadom</span>                
            </div>
                        </div>
                    </div>
                </div>
            </div></div>
                                    <div class="buttonFieldsetBox">
                                        <button type="submit" class="LMsubmitBtn" style="font-size: 20px; padding: 10px; margin: 10px; background: rgba(0, 0, 0, 0) linear-gradient(rgb(242, 101, 34), rgb(242, 101, 34)) repeat scroll 0% 0%; border-style: solid; border-color: rgb(242, 101, 34);" id="formControlID272145" title="">Feliratkozom Az Üzlet hírlevelére</button>
                                    </div>
                                </div>
                                <input id="LMInviter_999016" name="LM_InvitedBy" type="hidden">
                                <input id="LMVisitor_999016" name="LM_VisitedBy" type="hidden">
                                <script>
                                    function AddInviterAndVisitor() {
                                        var url = window.location.href.toString();
                                        if(url.indexOf('?')>=0) {
                                            var qstr = url.split('?')[1];
                                            var qpars = qstr.split('&');
                                            for (var i=0; i<qpars.length; i++) {
                                                var nv = qpars[i].split('=');
                                                var name = nv[0];
                                                var val = nv[1];
                                                if (name==='inviter') {
                                                    document.getElementById('LMInviter_999016').value = val;
                                                }
                                                if (name==='visitor') {
                                                    document.getElementById('LMVisitor_999016').value = val;                        
                                                }
                                            }
                                        }
                                    }
                                    AddInviterAndVisitor();
                                </script>
                            </div>
                        <input type="hidden" name="LM_GroupID" value="53653"/>
</form>
</div>

</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>            <div id="fb-root"></div>
                            <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">TOVÁBBIAK</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/koronavirus-a-vakcinara-varni-kell-naponta-hetezren-kernek-tesztet/" rel="bookmark" class="td-image-wrap" title="Koronavírus &#8211; A vakcinára várni kell, naponta hétezren kérnek tesztet"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Koronavírus &#8211; A vakcinára várni kell, naponta hétezren kérnek tesztet" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/vakcina-koronavírus-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-a-vakcinara-varni-kell-naponta-hetezren-kernek-tesztet/" rel="bookmark" title="Koronavírus &#8211; A vakcinára várni kell, naponta hétezren kérnek tesztet">Koronavírus &#8211; A vakcinára várni kell, naponta hétezren kérnek tesztet</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-10T10:03:29+02:00" >2020. szeptember 10.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/romania-2022-ig-befagyasztottak-a-lakossagi-aram-arat/" rel="bookmark" class="td-image-wrap" title="Románia. 2022-ig befagyasztották a lakossági áram árát"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Románia. 2022-ig befagyasztották a lakossági áram árát" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/03/article-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/romania-2022-ig-befagyasztottak-a-lakossagi-aram-arat/" rel="bookmark" title="Románia. 2022-ig befagyasztották a lakossági áram árát">Románia. 2022-ig befagyasztották a lakossági áram árát</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T13:12:36+01:00" >2019. március 1.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/valtozatlan-maradt-a-roman-alapkamat/" rel="bookmark" class="td-image-wrap" title="Változatlan maradt a román alapkamat"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Változatlan maradt a román alapkamat" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/08/bani-e1557742905602-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/valtozatlan-maradt-a-roman-alapkamat/" rel="bookmark" title="Változatlan maradt a román alapkamat">Változatlan maradt a román alapkamat</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-05T15:34:48+02:00" >2019. augusztus 5.</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5ff4b1f531517
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">if(window.screen.width>480){
   document.getElementById("Azuzlet_cikk_mobil_1").remove();
}</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","nonce":"baede23e3d","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/azuzlet.hu\/?spu_action=spu_load","pid":"83699","is_front_page":"","is_category":"","site_url":"https:\/\/azuzlet.hu","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://connect.facebook.net/hu_HU/sdk.js?ver=5.4.4#xfbml=1&#038;version=v6.0&#038;appId=1443946719181573&#038;autoLogAppEvents=1'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=hu; expires=" + expirationDate.toUTCString() + "; path=/; secure";
			}());</script><script>
        jQuery(function($) {
        $( ".fluid-width-video-wrapper" ).removeAttr("style");
/* if (window.location.href == "https://azuzlet.hu/"){
    $( ".zona_1 .td_block_inner > div:nth-child(3)" ).after( `<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div style="text-align: center;"><span class="td-adspot-title">Hirdetés</span><a href="https://www.mentavill.hu/"><img src="https://azuzlet.hu/wp-content/uploads/2019/12/626x90-banner_2.gif"></a></div></div>`);
} */
  if($('.tdb-tags a:contains("azuzlet_ml")').length > 0){
 		$('.tdb-tags li a:contains(azuzlet_ml)').hide();
 	}else {
$('.multilang-menu').hide();
}

        });
</script>
<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'td_uid_13_5ff4b1f512d41';
                    tdbMenuItem.jqueryObj = jQuery('.td_uid_13_5ff4b1f512d41_rand');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://azuzlet.hu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://azuzlet.hu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie figyelmeztetés" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Weboldalunk bizonyos funkcióinak működéséhez és a célzott hirdetésekhez sütikkel gyűjt névtelen látogatottsági információkat. Az Elfogadom gombra kattintva a webhely használatával Ön elfogadja a weboldal sütikre vonatkozó aktuális adatévelmi irányelveinket.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Elfogadom">Elfogadom</a><a href="https://azuzlet.hu/adatvedelem/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Bővebben">Bővebben</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Elfogadom"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://azuzlet.hu/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Lazy Loading
Minified using disk

Served from: azuzlet.hu @ 2021-01-05 19:37:41 by W3 Total Cache
-->