<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hu"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://azuzlet.hu/xmlrpc.php" />
    <title>Megszűnik a Ladák magyarországi forgalmazása - AzÜzlet</title>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "4dee86d6f5",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.3.1",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/06/89728090_2355398301430449_8895460492215058432_o.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://azuzlet.hu/megszunik-a-ladak-magyarorszagi-forgalmazasa/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Megszűnik a Ladák magyarországi forgalmazása - AzÜzlet" />
<meta property="og:description" content="Bizonytalan időre megszünteti új autói európai forgalmazását a Lada. A szerviz, alkatrész és garanciális tevékenység zavartalanul folytatódik, az országos márkaszerviz-hálózat is tovább működik - közölte a Lada Hungary Kft." />
<meta property="og:url" content="https://azuzlet.hu/megszunik-a-ladak-magyarorszagi-forgalmazasa/" />
<meta property="og:site_name" content="AzÜzlet" />
<meta property="article:tag" content="Duna Autó Csoport" />
<meta property="article:tag" content="kiárusítás" />
<meta property="article:tag" content="kivonulás" />
<meta property="article:tag" content="Lada" />
<meta property="article:tag" content="Lada Hungary Kft." />
<meta property="article:tag" content="Renault-Nissan" />
<meta property="article:section" content="Autóipar" />
<meta property="article:published_time" content="2020-06-09T09:34:18+00:00" />
<meta property="article:modified_time" content="2020-06-09T09:41:32+00:00" />
<meta property="og:updated_time" content="2020-06-09T09:41:32+00:00" />
<meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/06/89728090_2355398301430449_8895460492215058432_o.jpg" />
<meta property="og:image:secure_url" content="https://azuzlet.hu/wp-content/uploads/2020/06/89728090_2355398301430449_8895460492215058432_o.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bizonytalan időre megszünteti új autói európai forgalmazását a Lada. A szerviz, alkatrész és garanciális tevékenység zavartalanul folytatódik, az országos márkaszerviz-hálózat is tovább működik - közölte a Lada Hungary Kft." />
<meta name="twitter:title" content="Megszűnik a Ladák magyarországi forgalmazása - AzÜzlet" />
<meta name="twitter:image" content="https://azuzlet.hu/wp-content/uploads/2020/06/89728090_2355398301430449_8895460492215058432_o.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://azuzlet.hu/#organization","name":"Az\u00dczlet","url":"https://azuzlet.hu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://azuzlet.hu/#logo","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png","width":229,"height":70,"caption":"Az\u00dczlet"},"image":{"@id":"https://azuzlet.hu/#logo"}},{"@type":"WebSite","@id":"https://azuzlet.hu/#website","url":"https://azuzlet.hu/","name":"Az\u00dczlet","inLanguage":"hu","description":"A gazdas\u00e1g magazinja","publisher":{"@id":"https://azuzlet.hu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://azuzlet.hu/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://azuzlet.hu/megszunik-a-ladak-magyarorszagi-forgalmazasa/#primaryimage","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2020/06/89728090_2355398301430449_8895460492215058432_o.jpg","width":960,"height":640},{"@type":"WebPage","@id":"https://azuzlet.hu/megszunik-a-ladak-magyarorszagi-forgalmazasa/#webpage","url":"https://azuzlet.hu/megszunik-a-ladak-magyarorszagi-forgalmazasa/","name":"Megsz\u0171nik a Lad\u00e1k magyarorsz\u00e1gi forgalmaz\u00e1sa - Az\u00dczlet","isPartOf":{"@id":"https://azuzlet.hu/#website"},"inLanguage":"hu","primaryImageOfPage":{"@id":"https://azuzlet.hu/megszunik-a-ladak-magyarorszagi-forgalmazasa/#primaryimage"},"datePublished":"2020-06-09T09:34:18+00:00","dateModified":"2020-06-09T09:41:32+00:00","potentialAction":[{"@type":"ReadAction","target":["https://azuzlet.hu/megszunik-a-ladak-magyarorszagi-forgalmazasa/"]}]},{"@type":"Article","@id":"https://azuzlet.hu/megszunik-a-ladak-magyarorszagi-forgalmazasa/#article","isPartOf":{"@id":"https://azuzlet.hu/megszunik-a-ladak-magyarorszagi-forgalmazasa/#webpage"},"author":{"@id":"https://azuzlet.hu/#/schema/person/5832bd843e85bd003e0aea32b1033222"},"headline":"Megsz\u0171nik a Lad\u00e1k magyarorsz\u00e1gi forgalmaz\u00e1sa","datePublished":"2020-06-09T09:34:18+00:00","dateModified":"2020-06-09T09:41:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://azuzlet.hu/megszunik-a-ladak-magyarorszagi-forgalmazasa/#webpage"},"publisher":{"@id":"https://azuzlet.hu/#organization"},"image":{"@id":"https://azuzlet.hu/megszunik-a-ladak-magyarorszagi-forgalmazasa/#primaryimage"},"keywords":"azuzletzona_1,Duna Aut\u00f3 Csoport,ki\u00e1rus\u00edt\u00e1s,kivonul\u00e1s,Lada,Lada Hungary Kft.,Renault-Nissan","articleSection":"Aut\u00f3ipar","inLanguage":"hu"},{"@type":["Person"],"@id":"https://azuzlet.hu/#/schema/person/5832bd843e85bd003e0aea32b1033222","name":"Az\u00dczlet.hu - MTI","image":{"@type":"ImageObject","@id":"https://azuzlet.hu/#authorlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/63d4d5cda217a4b255c98f63d18bbb59?s=96&d=mm&r=g","caption":"Az\u00dczlet.hu - MTI"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hírcsatorna" href="https://azuzlet.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hozzászólás hírcsatorna" href="https://azuzlet.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/azuzlet.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://azuzlet.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://azuzlet.hu/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='sm_exchange_rates-css'  href='https://azuzlet.hu/wp-content/plugins/sm-exchange-rates/inc/css/style.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://azuzlet.hu/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://azuzlet.hu/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://azuzlet.hu/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "4dee86d6f5",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.3.1",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://azuzlet.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://azuzlet.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://azuzlet.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.6" />
<link rel='shortlink' href='https://azuzlet.hu/?p=62405' />
<link rel="alternate" type="application/json+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fmegszunik-a-ladak-magyarorszagi-forgalmazasa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fmegszunik-a-ladak-magyarorszagi-forgalmazasa%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a2162aef5d","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/azuzlet.hu\/wp-admin\/","wpRestNonce":"a2162aef5d","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://azuzlet.hu/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35410613-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-35410613-26');
</script>
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F3GBZF');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1078020915625018');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=1078020915625018&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">
var g_today = new Date(); var g_dd = g_today.getDate(); var g_mm = g_today.getMonth()+1; var g_yyyy = g_today.getFullYear();
if(g_dd<10) { g_dd = '0'+g_dd; } if(g_mm<10) { g_mm = '0'+g_mm; } g_today = g_yyyy + g_mm + g_dd;
document.write('<scr'+'ipt src="https://adsinteractive-794b.kxcdn.com/azuzlet.hu.js?v='+g_today+'" type="text/javascript"></scr'+'ipt>');
</script><link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f26522;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f26522;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f26522;
                }
                .tdm-btn-style1 {
					background-color: #f26522;
				}
				.tdm-btn-style2:before {
				    border-color: #f26522;
				}
				.tdm-btn-style2 {
				    color: #f26522;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f26522;
                    -moz-box-shadow: 0 2px 16px #f26522;
                    box-shadow: 0 2px 16px #f26522;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f26522;
                    -moz-box-shadow: 0 4px 26px #f26522;
                    box-shadow: 0 4px 26px #f26522;
				}
</style>

	<style id="tdw-css-placeholder"></style><meta name="google-site-verification" content="h22G1EU1DYDCIk2DREPOdoCJ-q5UJkXpMmjenK9Dn9w" />
</head>

<body class="post-template-default single single-post postid-62405 single-format-standard cookies-not-set megszunik-a-ladak-magyarorszagi-forgalmazasa global-block-template-1 tdb_template_32959 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/azuzlet" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-fomenu-container"><ul id="menu-fomenu" class="td-mobile-main-menu"><li id="menu-item-58745" class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-58745"><a target="_blank" href="https://www.facebook.com/azuzlet"><i class="fab fa-facebook-square"></i></a></li>
<li id="menu-item-33750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li id="menu-item-32981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li id="menu-item-33752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li id="menu-item-32987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li id="menu-item-32979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li id="menu-item-33754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li id="menu-item-33756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li id="menu-item-33005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li id="menu-item-33758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li id="menu-item-33760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li id="menu-item-33763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://azuzlet.hu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Keresés</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://azuzlet.hu/">
                <img src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
                <span class="td-visual-hidden">AzÜzlet</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ee0653d18a0a_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5ee0653d18a0a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ee0653d18a0a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title"> </span><div id="Azuzlet_cikk_superleaderboard_top_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_superleaderboard_top_1');</script></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://azuzlet.hu/">
            <img src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
        </a>
        </div>
    <div class="menu-fomenu-container"><ul id="menu-fomenu-1" class="sf-menu"><li class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-58745"><a target="_blank" href="https://www.facebook.com/azuzlet"><i class="fab fa-facebook-square"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://azuzlet.hu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Keresés" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="62405" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-32959"
                    class="post-32959 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5ee0653d1a808" class="tdc-zone"><div class="tdc_zone td_uid_2_5ee0653d1a810_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5ee0653d1a810_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5ee0653d1a9bb" class="tdc-row"><div class="vc_row td_uid_3_5ee0653d1a9bf_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5ee0653d1a9bf_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_5ee0653d1a9bf_rand{
margin-top:20px !important;
}

.td_uid_3_5ee0653d1a9bf_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_4_5ee0653d1ab8a_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_4_5ee0653d1ab8a_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_5_5ee0653d1acbc_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_5_5ee0653d1acbc_rand{
margin-bottom:0px !important;
padding-bottom:15px !important;
}

</style><span class="td-adspot-title">Hirdetés</span><a href="https://www.intersport.hu/" target="_blank" rel="noopener"><img src="https://azuzlet.hu/wp-content/uploads/2020/05/2020-05-15-HU-Banner-Wir-Sind2-1.jpg"></a></div></div></div></div></div><div id="td_uid_4_5ee0653d1afaf" class="tdc-row"><div class="vc_row td_uid_6_5ee0653d1afb4_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_6_5ee0653d1afb4_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_7_5ee0653d1b151_rand  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_7_5ee0653d1b151_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_8_5ee0653d1b259_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_8_5ee0653d1b259" >
<style>
/* custom css */
.td_uid_8_5ee0653d1b259_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_8_5ee0653d1b259_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_8_5ee0653d1b259_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://azuzlet.hu/">Kezdőlap</a></span> <i class="td-icon-right-arrow tdb-bread-sep"></i> <span><a title="Minden cikk Autóipar" class="tdb-entry-crumb" href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></span> <i class="td-icon-right-arrow tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Megszűnik a Ladák magyarországi forgalmazása</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://azuzlet.hu/",
                                "name": "Kezdőlap"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://azuzlet.hu/rovat/autopiar/",
                                "name": "Autóipar"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Megszűnik a Ladák magyarországi forgalmazása"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories td_uid_9_5ee0653d1b4f0_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_9_5ee0653d1b4f0" >
<style>
/* custom css */
.td_uid_9_5ee0653d1b4f0_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_9_5ee0653d1b4f0_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_9_5ee0653d1b4f0_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_9_5ee0653d1b4f0_rand {
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://azuzlet.hu/rovat/autopiar/" ><span class="tdb-cat-bg"></span>Autóipar</a></div></div><div class="td_block_wrap tdb_title td_uid_10_5ee0653d1b83b_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5ee0653d1b83b" >
<style>
/* custom css */
.td_uid_10_5ee0653d1b83b_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_10_5ee0653d1b83b_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_10_5ee0653d1b83b_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_10_5ee0653d1b83b_rand {
					text-align: left;
				}
				.td_uid_10_5ee0653d1b83b_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_10_5ee0653d1b83b_rand .tdb-title-text {
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_10_5ee0653d1b83b_rand .tdb-title-text {
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_10_5ee0653d1b83b_rand .tdb-title-text {
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Megszűnik a Ladák magyarországi forgalmazása</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner td_uid_11_5ee0653d1bb68_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-bottom" >
<style scoped>

/* custom css */
.td_uid_11_5ee0653d1bb68_rand.tdc-row-content-vert-center,
                .td_uid_11_5ee0653d1bb68_rand.tdc-row-content-vert-center .tdc-inner-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_11_5ee0653d1bb68_rand.tdc-row-content-vert-bottom,
                .td_uid_11_5ee0653d1bb68_rand.tdc-row-content-vert-bottom .tdc-inner-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_11_5ee0653d1bb68_rand,
	                .td_uid_11_5ee0653d1bb68_rand .tdc-inner-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_11_5ee0653d1bb68_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }

                .td_uid_11_5ee0653d1bb68_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
                
                
                .td_uid_11_5ee0653d1bb68_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_12_5ee0653d1bc26_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_12_5ee0653d1bc26_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date td_uid_13_5ee0653d1bd0f_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_13_5ee0653d1bd0f" >
<style>
/* custom css */
.td_uid_13_5ee0653d1bd0f_rand {
                    display: inline-block;
                }
                
                .td_uid_13_5ee0653d1bd0f_rand i {
                    font-size: 14px;
                }
                
                .td_uid_13_5ee0653d1bd0f_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_13_5ee0653d1bd0f_rand {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-06-09T11:34:18+02:00" >2020. június 9.</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author td_uid_14_5ee0653d1bf43_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_14_5ee0653d1bf43" >
<style>

/* inline tdc_css att */

.td_uid_14_5ee0653d1bf43_rand{
margin-left:15px !important;
}

</style>
<style>
/* custom css */
.td_uid_14_5ee0653d1bf43_rand {
                    display: inline-block;
                }

                
                .td_uid_14_5ee0653d1bf43_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_14_5ee0653d1bf43_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_14_5ee0653d1bf43_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_14_5ee0653d1bf43_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_14_5ee0653d1bf43_rand .tdb-author-name {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://azuzlet.hu/author/almoska/">AzÜzlet.hu - MTI</a></div></div></div></div></div><div class="vc_column_inner td_uid_15_5ee0653d1c259_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5ee0653d1c259_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_16_5ee0653d1c317_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5ee0653d1c317" >
<style>
/* custom css */
.td_uid_16_5ee0653d1c317_rand .td-post-sharing,
				.td_uid_16_5ee0653d1c317_rand .tdb-share-classic {
					text-align: right;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://azuzlet.hu/megszunik-a-ladak-magyarorszagi-forgalmazasa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_16_5ee0653d1c317" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fazuzlet.hu%2Fmegszunik-a-ladak-magyarorszagi-forgalmazasa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_16_5ee0653d1c317">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_17_5ee0653d1c66d_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_17_5ee0653d1c66d_rand{
margin-top:-10px !important;
}

</style></div><div class="td_block_wrap tdb_single_content td_uid_18_5ee0653d1c70b_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_18_5ee0653d1c70b" >
<style>

/* inline tdc_css att */

.td_uid_18_5ee0653d1c70b_rand{
margin-top:0px !important;
padding-bottom:0px !important;
}

</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad"><span class="td-adspot-title"></span><div id="Azuzlet_cikk_lead_text"><script type="text/javascript">activateBanner('Azuzlet_cikk_lead_text');</script></div></div><p><strong>Bizonytalan időre megszünteti új autói európai forgalmazását a Lada. A szerviz, alkatrész és garanciális tevékenység zavartalanul folytatódik, az országos márkaszerviz-hálózat is tovább működik &#8211; közölte a Lada Hungary Kft.</strong></p>
<p>A Lada márka korábban a Renault-Nissan Szövetség többségi tulajdonába került, a szövetség globális stratégiájának kialakításakor eldőlt, hogy a Lada modelljeit<strong> nem európai forgalmazásra szánják</strong>. Emiatt a Lada-gyár az európai emissziós normáknak megfelelő modellek gyártását leállította, így az európai import lehetősége is megszűnt.</p>
<p><span class="td_btn td_btn_lg td_shadow_btn">Jelenleg a készleten lévő utolsó darabok kiárusítása folyik, további kocsi nem érkezik.</span></p>
<p><figure id="attachment_62410" aria-describedby="caption-attachment-62410" style="width: 300px" class="wp-caption alignright"><a href="https://azuzlet.hu/wp-content/uploads/2020/06/89728090_2355398301430449_8895460492215058432_o.jpg"><img class="td-modal-image wp-image-62410 size-medium" src="https://azuzlet.hu/wp-content/uploads/2020/06/89728090_2355398301430449_8895460492215058432_o-300x200.jpg" alt="" width="300" height="200" srcset="https://azuzlet.hu/wp-content/uploads/2020/06/89728090_2355398301430449_8895460492215058432_o-300x200.jpg 300w, https://azuzlet.hu/wp-content/uploads/2020/06/89728090_2355398301430449_8895460492215058432_o-768x512.jpg 768w, https://azuzlet.hu/wp-content/uploads/2020/06/89728090_2355398301430449_8895460492215058432_o-696x464.jpg 696w, https://azuzlet.hu/wp-content/uploads/2020/06/89728090_2355398301430449_8895460492215058432_o-630x420.jpg 630w, https://azuzlet.hu/wp-content/uploads/2020/06/89728090_2355398301430449_8895460492215058432_o.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-62410" class="wp-caption-text">A Lada Vesta SW Cross is búcsúzik. Fotó: lada.hu</figcaption></figure></p>
<p>Amennyiben a szövetség európai stratégiája változik, <strong>folytathatják</strong> a márka új modelljeinek a forgalmazását &#8211; közölték.</p>
<p>A Lada Hungary Kft.<strong> a Duna Autó Csoport része</strong>, az együttműködési szerződést az AutoVAZ-zal öt évvel ezelőtt, 2015. július elsején írta alá Ormos István tulajdonos vezérigazgató és Bo Andersson, a Lada akkori elnöke Togliattiban.</p>
<p>A tényleges magyarországi értékesítés 2015 év végén indult meg, és<strong> négy év alatt mintegy 4000 új Lada talált gazdára</strong>, erre az időszakra tevődik a Lada gyökeres modernizációja, és az új fejlesztésű Lada Vesta változatainak piaci bevezetése is.</p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_19_5ee0653d1d34e_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_19_5ee0653d1d34e_rand{
padding-bottom:15px !important;
}

</style><div id="Azuzlet_cikk_normal_content_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_normal_content_2');</script></div></div><div class="td_block_wrap tdb_single_tags td_uid_20_5ee0653d1d517_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5ee0653d1d517" >
<style>
/* custom css */
.td_uid_20_5ee0653d1d517_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_20_5ee0653d1d517_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_20_5ee0653d1d517_rand span {
                    color: #fff;
                }
                
                .td_uid_20_5ee0653d1d517_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_20_5ee0653d1d517_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_20_5ee0653d1d517_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_20_5ee0653d1d517_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_20_5ee0653d1d517_rand a {
                    color: #111;
                }
                
                .td_uid_20_5ee0653d1d517_rand a:hover {
                    color: #ffffff;
                }
                
                .td_uid_20_5ee0653d1d517_rand a:hover {
                    background-color: #f26522;
                }
                
                .td_uid_20_5ee0653d1d517_rand a:hover {
                    border-color: #f26522;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_20_5ee0653d1d517_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5ee0653d1d517_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_20_5ee0653d1d517_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Cimkék</span></li><li><a href="https://azuzlet.hu/cimke/duna-auto-csoport/">Duna Autó Csoport</a></li><li><a href="https://azuzlet.hu/cimke/kiarusitas/">kiárusítás</a></li><li><a href="https://azuzlet.hu/cimke/kivonulas/">kivonulás</a></li><li><a href="https://azuzlet.hu/cimke/lada/">Lada</a></li><li><a href="https://azuzlet.hu/cimke/lada-hungary-kft/">Lada Hungary Kft.</a></li><li><a href="https://azuzlet.hu/cimke/renault-nissan/">Renault-Nissan</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_21_5ee0653d1d81b_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_21_5ee0653d1d81b_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_21_5ee0653d1d81b_rand{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_related td_uid_22_5ee0653d1dace_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="td_uid_22_5ee0653d1dace" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Kapcsolódó cikkek</span></h4></div><div id=td_uid_22_5ee0653d1dace class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/autopiar/" class="td-post-category">Autóipar</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/a-renault-megvalik-dolgozoi-tiz-szazalekatol/" rel="bookmark" class="td-image-wrap" title="A Renault megválik dolgozói tíz százalékától"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/05/resized_29c92-0cf60396automativesectorinmorocco-696x409.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-renault-megvalik-dolgozoi-tiz-szazalekatol/" rel="bookmark" title="A Renault megválik dolgozói tíz százalékától">A Renault megválik dolgozói tíz százalékától</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T09:17:58+02:00" >2020. május 29.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Munkahelyeinek tíz százalékát felszámolja a Renault a következő három évre tervezett mintegy kétmilliárd eurós megtakarítási programja keretében. Ez körülbelül tizenötezer állást jelent - közölték francia források.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/a-renault-megvalik-dolgozoi-tiz-szazalekatol/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/autopiar/" class="td-post-category">Autóipar</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/renault-nissan-mitsubishi-uj-strategiaval-a-tulelesert/" rel="bookmark" class="td-image-wrap" title="Renault-Nissan-Mitsubishi: új stratégiával a túlélésért"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/05/2019-03-12t091133z_423794620_rc1b6a3b9590_rtrmadp_3_renault-nissan-alliance-r_1552382262117_1552382299380.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/renault-nissan-mitsubishi-uj-strategiaval-a-tulelesert/" rel="bookmark" title="Renault-Nissan-Mitsubishi: új stratégiával a túlélésért">Renault-Nissan-Mitsubishi: új stratégiával a túlélésért</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T15:07:37+02:00" >2020. május 27.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Átszervezi együttműködését a Renault-Nissan-Mitsubishi szövetség: az új stratégia alapján mindegyik autógyár a saját erősségét jelentő területeken veszi át a vezetést, a másik két vállalat pedig a keze alá dolgozik.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/renault-nissan-mitsubishi-uj-strategiaval-a-tulelesert/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/autopiar/" class="td-post-category">Autóipar</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/dizelbotrany-precedens-karteritest-kell-fizetnie-a-vw-nek/" rel="bookmark" class="td-image-wrap" title="Dízelbotrány &#8211; precedens: kártérítést kell fizetnie a VW-nek"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/05/51602894_403-696x392.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/dizelbotrany-precedens-karteritest-kell-fizetnie-a-vw-nek/" rel="bookmark" title="Dízelbotrány &#8211; precedens: kártérítést kell fizetnie a VW-nek">Dízelbotrány &#8211; precedens: kártérítést kell fizetnie a VW-nek</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-25T13:17:37+02:00" >2020. május 25.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">A Volkswagennek fizetnie kell azoknak, akik a társaság dízelbotrányában érintett automodelljeiből vásároltak - így határozott egy ügyfél keresete alapján a német szövetségi legfelső bíróság (BGH).</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/dizelbotrany-precedens-karteritest-kell-fizetnie-a-vw-nek/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_23_5ee0653d22fc6_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_23_5ee0653d22fc6_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_social_counter td_uid_24_5ee0653d230b6_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info"></span><span class="td_social_info td_social_info_name">Kövesse AzÜzletet a facebookon is!</span><span class="td_social_button"><a href="https://www.facebook.com/azuzlet"  target="_blank" >Tetszik</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_flex_block_1 td_uid_25_5ee0653d2331a_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_25_5ee0653d2331a" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Friss</span></h4></div><div id=td_uid_25_5ee0653d2331a class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/nemet-elenkitocsomag-130-milliard-euro-az-ujrainditasra/" rel="bookmark" title="Német élénkítőcsomag: 130 milliárd euró az újraindításra">Német élénkítőcsomag: 130 milliárd euró az újraindításra</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/vilaggazdasag/" class="td-post-category">Világgazdaság</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T18:52:00+02:00" >2020. június 9.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Berlin gazdaságélénkítő csomagot fogadott el. A vállalkozásoknak, a családoknak és az önkormányzatoknak is jut a pénzből. Mindezt hitelből finanszírozza a kormány.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/nemet-elenkitocsomag-130-milliard-euro-az-ujrainditasra/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsde-csokkenessel-nyitott-new-york/" rel="bookmark" title="Tőzsde &#8211; Csökkenéssel nyitott New York">Tőzsde &#8211; Csökkenéssel nyitott New York</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/tozsde/" class="td-post-category">Tőzsde</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T16:00:26+02:00" >2020. június 9.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Csökkenéssel nyitottak az irányadó New York-i tőzsdeindexek kedden, a befektetők óvatosabbá váltak az elmúlt napok jelentős nyereségei után. Elemzők szerint túlzott lehetett az eufória, mivel a koronavírus-járványt és a gazdasági helyzet alakulását továbbra is bizonytalanságok övezik.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tozsde-csokkenessel-nyitott-new-york/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-brit-gdp-18-szazalekkal-zuhanhatott-aprilisban/" rel="bookmark" title="A brit GDP 18 százalékkal zuhanhatott áprilisban">A brit GDP 18 százalékkal zuhanhatott áprilisban</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/vilaggazdasag/" class="td-post-category">Világgazdaság</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T15:56:24+02:00" >2020. június 9.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Londoni elemzői számítások szerint havi összevetésben 18 százalékkal zuhanhatott áprilisban a brit hazai össztermék (GDP) a koronavírus-járvány átszűrődő gazdasági hatásai miatt.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/a-brit-gdp-18-szazalekkal-zuhanhatott-aprilisban/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/becs-megmenti-az-austrian-airlinest-a-lufthansa-is-beszall/" rel="bookmark" title="Bécs megmenti az Austrian Airlinest &#8211; a Lufthansa is beszáll">Bécs megmenti az Austrian Airlinest &#8211; a Lufthansa is beszáll</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/vilaggazdasag/" class="td-post-category">Világgazdaság</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T15:04:01+02:00" >2020. június 9.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Hatszázmillió eurós segélycsomagot hoztak létre az Austrian Airlines talpra állítására, az összeg negyedét az állam biztosítja - jelentette be Sebastian Kurz osztrák kancellár.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/becs-megmenti-az-austrian-airlinest-a-lufthansa-is-beszall/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_26_5ee0653d2541c_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_26_5ee0653d2541c_rand{
margin-bottom:0px !important;
}

</style><div id="Azuzlet_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_1');</script></div></div><div class="td_block_wrap td_flex_block_1 td_uid_27_5ee0653d25616_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_27_5ee0653d25616" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Hírek</span></h4></div><div id=td_uid_27_5ee0653d25616 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/tamogatja-virag-barnabas-mnb-alelnokseget-a-gazdasagi-bizottsag/" rel="bookmark" class="td-image-wrap" title="Támogatja Virág Barnabás MNB-alelnökségét a gazdasági bizottság"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/06/1591352694-WrztwuyrS_md-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tamogatja-virag-barnabas-mnb-alelnokseget-a-gazdasagi-bizottsag/" rel="bookmark" title="Támogatja Virág Barnabás MNB-alelnökségét a gazdasági bizottság">Támogatja Virág Barnabás MNB-alelnökségét a gazdasági bizottság</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T12:58:41+02:00" >2020. június 9.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Az Országgyűlés Gazdasági bizottsága támogatta Virág Barnabás kinevezését a Magyar Nemzeti Bank (MNB) alelnöki posztjára keddi ülésén.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tamogatja-virag-barnabas-mnb-alelnokseget-a-gazdasagi-bizottsag/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/szerdan-dragul-a-benzin/" rel="bookmark" class="td-image-wrap" title="Szerdán drágul a benzin"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/07/tankolas_130104.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szerdan-dragul-a-benzin/" rel="bookmark" title="Szerdán drágul a benzin">Szerdán drágul a benzin</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T08:55:48+02:00" >2020. június 9.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Szerdától bruttó 3 forinttal emelkedik a benzin átlagára a hazai töltőállomásokon. A gázolaj ára változatlan marad.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/szerdan-dragul-a-benzin/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/a-bp-megvalik-10-ezer-alkalmazottjatol/" rel="bookmark" class="td-image-wrap" title="A BP megválik 10 ezer alkalmazottjától"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/06/bp-british-petroleum.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-bp-megvalik-10-ezer-alkalmazottjatol/" rel="bookmark" title="A BP megválik 10 ezer alkalmazottjától">A BP megválik 10 ezer alkalmazottjától</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-08T18:05:34+02:00" >2020. június 8.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A BP olajipari konszern jelentős létszámleépítést jelentett be, a foglalkoztatottak 15 százalékát, csaknem 10 ezer embert elbocsát részben a koronavírus miatt megcsappant kereslet miatt.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/a-bp-megvalik-10-ezer-alkalmazottjatol/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/proba-elsobbseg-a-gyalogosoknak-es-a-bicikliseknek/" rel="bookmark" class="td-image-wrap" title="Brüsszel. Elsőbbség a gyalogosoknak és a bicikliseknek"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/06/giannis-skarlatos-5ek7bmlylnq-unsplash-696x305.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/proba-elsobbseg-a-gyalogosoknak-es-a-bicikliseknek/" rel="bookmark" title="Brüsszel. Elsőbbség a gyalogosoknak és a bicikliseknek">Brüsszel. Elsőbbség a gyalogosoknak és a bicikliseknek</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-08T14:28:09+02:00" >2020. június 8.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Brüsszelben közlekedési újratervezés zajlik: sebességkorlátozások, autómentes övezetek és új bicikliutak. A városvezetők meg akarják őrizni a korona-korlátozások alatti nyugalmat és jó levegőt. </div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/proba-elsobbseg-a-gyalogosoknak-es-a-bicikliseknek/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/notre-dame-leegett-torony-a-vita-meg-tart-elbontjak-az-allvanyzatot/" rel="bookmark" class="td-image-wrap" title="Notre-Dame &#8211; leégett torony. A vita még tart, elbontják az állványzatot"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/06/notre-dame-tuz-utan-696x453.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/notre-dame-leegett-torony-a-vita-meg-tart-elbontjak-az-allvanyzatot/" rel="bookmark" title="Notre-Dame &#8211; leégett torony. A vita még tart, elbontják az állványzatot">Notre-Dame &#8211; leégett torony. A vita még tart, elbontják az állványzatot</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-08T11:58:32+02:00" >2020. június 8.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Megkezdődik a párizsi Notre-Dame székesegyháznál a tavalyi áprilisi tűzvész nyomán leomlott huszártorony körüli állványzat lebontása, ott kezdődik, ahol a tűz kiütött. Az újjáépítés építészeti megoldásairól még vitáznak a franciák.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/notre-dame-leegett-torony-a-vita-meg-tart-elbontjak-az-allvanyzatot/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/italiaban-hianycikk-lett-a-bicikli-a-ferrari-orszaga-ketkerekre-valt/" rel="bookmark" class="td-image-wrap" title="Itáliában hiánycikk lett a bicikli &#8211; A Ferrari országa kétkerékre vált?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/06/Bicikliző-olaszok-a-repubblica-olkdalain-e1591369949395-696x465.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/italiaban-hianycikk-lett-a-bicikli-a-ferrari-orszaga-ketkerekre-valt/" rel="bookmark" title="Itáliában hiánycikk lett a bicikli &#8211; A Ferrari országa kétkerékre vált?">Itáliában hiánycikk lett a bicikli &#8211; A Ferrari országa kétkerékre vált?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T17:14:54+02:00" >2020. június 5.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Mialatt a németek autóvásárlási prémiumról vitatkoznak, az olaszok biciklivásárlás szubvencionálásáról döntöttek. Cél a légszennyezettség és a dugók csökkentése, az egészséges életmód támogatása, valamint a járványügyi szempontból veszélyes tömegközlekedés zsúfoltságának elkerülése. A terv működni látszik. Egyre több olasz vált két kerékre.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/italiaban-hianycikk-lett-a-bicikli-a-ferrari-orszaga-ketkerekre-valt/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/ujra-bortonbe-kerulhet-a-samsung-vezetoje/" rel="bookmark" class="td-image-wrap" title="Újra börtönbe kerülhet a Samsung vezetője"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/06/lee-jae-yong-samsung-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/ujra-bortonbe-kerulhet-a-samsung-vezetoje/" rel="bookmark" title="Újra börtönbe kerülhet a Samsung vezetője">Újra börtönbe kerülhet a Samsung vezetője</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T11:20:46+02:00" >2020. június 4.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Részvényárfolyam-manipulációval és számviteli csalással gyanúsítják, ezért a szöuli központi kerületi ügyészség kezdeményezte a Samsung évekkel ezelőtt elítélt tényleges vezetője, Li Dzse Jong letartóztatását.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/ujra-bortonbe-kerulhet-a-samsung-vezetoje/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/juliusban-jon-az-uj-100-forintos/" rel="bookmark" class="td-image-wrap" title="Júliusban jön az új 100 forintos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/Új-százas.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/juliusban-jon-az-uj-100-forintos/" rel="bookmark" title="Júliusban jön az új 100 forintos">Júliusban jön az új 100 forintos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T09:32:51+02:00" >2020. június 4.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Július 1-től kerülnek forgalomba az új alapanyagú 100 forintos érmék. A jelenleg használt 100 forintosokkal továbbra is lehet majd fizetni - közölte a Magyar Nemzeti Bank (MNB).</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/juliusban-jon-az-uj-100-forintos/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/pentektol-olcsobb-lesz-a-benzin/" rel="bookmark" class="td-image-wrap" title="Péntektől olcsóbb lesz a benzin"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/10/tankolás-696x492.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/pentektol-olcsobb-lesz-a-benzin/" rel="bookmark" title="Péntektől olcsóbb lesz a benzin">Péntektől olcsóbb lesz a benzin</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T11:59:35+02:00" >2020. június 3.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Pénteken bruttó két forinttal csökken a benzin ára, a gázolaj ára viszont a héten nem változik.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/pentektol-olcsobb-lesz-a-benzin/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/fenyegeto-ehseg-amerika-az-emberek-felnek/" rel="bookmark" class="td-image-wrap" title="Fenyegető éhség &#8211; Amerika: „Az emberek félnek”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/06/usa-élelmiszerosztás-e1591171530858-696x467.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/fenyegeto-ehseg-amerika-az-emberek-felnek/" rel="bookmark" title="Fenyegető éhség &#8211; Amerika: „Az emberek félnek”">Fenyegető éhség &#8211; Amerika: „Az emberek félnek”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T11:20:05+02:00" >2020. június 3.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A koronavírus-krízis kezdete óta 30 millió amerikai veszítette el a munkahelyét! Szociális védőháló alig van. Az ingyenkonyhák nélkül sokan már éhenhaltak volna. A Spiegel riportere Atlantic Cityben térképezte fel a helyzetet. A kaszinóparadicsomot, a középosztályt különösen sújtják a járvány gazdasági következményei.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/fenyegeto-ehseg-amerika-az-emberek-felnek/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/online-szamlazas-immar-mobilappal-is/" rel="bookmark" class="td-image-wrap" title="Online számlázás &#8211; immár mobilappal is"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/06/veget_erhet_a_papirszamlak_korszaka_2-600x315-crop-e1591168883803.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/online-szamlazas-immar-mobilappal-is/" rel="bookmark" title="Online számlázás &#8211; immár mobilappal is">Online számlázás &#8211; immár mobilappal is</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T09:23:14+02:00" >2020. június 3.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A NAV saját fejlesztésű applikációjával a számlák okostelefonon is kiállíthatók, letöltése és használata ingyenes. Az alkalmazás automatikusan teljesíti a kötelező adatszolgáltatást - közölte az adóhatóság.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/online-szamlazas-immar-mobilappal-is/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/kiheverte-a-jarvanyt-a-forint/" rel="bookmark" class="td-image-wrap" title="Kiheverte a járványt a forint?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/06/15823021569939UC2nxPRHNHVU_L-e1591167288617-696x502.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kiheverte-a-jarvanyt-a-forint/" rel="bookmark" title="Kiheverte a járványt a forint?">Kiheverte a járványt a forint?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T08:56:09+02:00" >2020. június 3.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A hosszú hétvége meghozta az áttörést a magyar fizetőeszköznek: erősödő irányt vett, átjutott a 348 forint/euró szinten, és jó esély van arra, hogy ezek után az árfolyam visszatér a járvány előtti szintekre.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/kiheverte-a-jarvanyt-a-forint/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_28_5ee0653d29e71_rand td_block_template_1"><div id="Azuzlet_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_2');</script></div></div><div class="td_block_wrap td_flex_block_5 td_uid_29_5ee0653d2a0b9_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_29_5ee0653d2a0b9" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Gazdaság</span></h4></div><div id=td_uid_29_5ee0653d2a0b9 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a><div class="td-module-thumb"><a href="https://azuzlet.hu/tamogatja-virag-barnabas-mnb-alelnokseget-a-gazdasagi-bizottsag/" rel="bookmark" class="td-image-wrap" title="Támogatja Virág Barnabás MNB-alelnökségét a gazdasági bizottság"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/06/1591352694-WrztwuyrS_md-696x392.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tamogatja-virag-barnabas-mnb-alelnokseget-a-gazdasagi-bizottsag/" rel="bookmark" title="Támogatja Virág Barnabás MNB-alelnökségét a gazdasági bizottság">Támogatja Virág Barnabás MNB-alelnökségét a gazdasági bizottság</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T12:58:41+02:00" >2020. június 9.</time></span></span></div><div class="td-excerpt">Az Országgyűlés Gazdasági bizottsága támogatta Virág Barnabás kinevezését a Magyar Nemzeti Bank (MNB) alelnöki posztjára keddi ülésén.</div><div class="td-read-more"><a href="https://azuzlet.hu/tamogatja-virag-barnabas-mnb-alelnokseget-a-gazdasagi-bizottsag/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/az-euroovezeti-gdp-14-szazalekkal-csokken-a-masodik-negyedevben/" rel="bookmark" class="td-image-wrap" title="Az euróövezeti GDP 14 százalékkal csökken a második negyedévben"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/09/imf-lagarde_resignation_71897_c0-0-4800-2798_s885x516-696x406.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/az-euroovezeti-gdp-14-szazalekkal-csokken-a-masodik-negyedevben/" rel="bookmark" title="Az euróövezeti GDP 14 százalékkal csökken a második negyedévben">Az euróövezeti GDP 14 százalékkal csökken a második negyedévben</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-08T17:57:49+02:00" >2020. június 8.</time></span></span></div><div class="td-excerpt">Az euróövezet GDP-je 14 százalékkal csökken a folyó második negyedévben, 2020-ban pedig 8,7 százalék lehet a visszaesés - közölte az Európai Központi Bank (EKB) elnöke.
</div><div class="td-read-more"><a href="https://azuzlet.hu/az-euroovezeti-gdp-14-szazalekkal-csokken-a-masodik-negyedevben/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/gazdasag/" class="td-post-category">Gazdaság</a><div class="td-module-thumb"><a href="https://azuzlet.hu/matolcsy-gyorgy-az-onallo-penzpolitika-nelkul-nincs-valsagkezeles/" rel="bookmark" class="td-image-wrap" title="Matolcsy György: önálló pénzpolitika nélkül nincs válságkezelés"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/06/Matolcsy-György-e1591625340821-696x460.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/matolcsy-gyorgy-az-onallo-penzpolitika-nelkul-nincs-valsagkezeles/" rel="bookmark" title="Matolcsy György: önálló pénzpolitika nélkül nincs válságkezelés">Matolcsy György: önálló pénzpolitika nélkül nincs válságkezelés</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-08T16:12:22+02:00" >2020. június 8.</time></span></span></div><div class="td-excerpt">Európa, ezen belül az európai integráció elmúlt 50 évének három legmélyebb válságából vonta le a tanulságokat írásában Matolcsy György, a Magyar Nemzeti Bank (MNB) elnöke. Arra a következtetésre jutott, hogy az önálló pénzpolitikában rejlik a siker kulcsa.</div><div class="td-read-more"><a href="https://azuzlet.hu/matolcsy-gyorgy-az-onallo-penzpolitika-nelkul-nincs-valsagkezeles/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/fogyasztovedelem/" class="td-post-category">Fogyasztóvédelem</a><div class="td-module-thumb"><a href="https://azuzlet.hu/ugyfelszerzes-megteveszto-nyugdijbiztosito/" rel="bookmark" class="td-image-wrap" title="Ügyfélszerzés &#8211; Megtévesztő nyugdíjbiztosító"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/06/ovb-hamis-állítások-büntetéssel-e1591607671937.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/ugyfelszerzes-megteveszto-nyugdijbiztosito/" rel="bookmark" title="Ügyfélszerzés &#8211; Megtévesztő nyugdíjbiztosító">Ügyfélszerzés &#8211; Megtévesztő nyugdíjbiztosító</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-08T11:27:12+02:00" >2020. június 8.</time></span></span></div><div class="td-excerpt">Tisztességtelen gyakorlat miatt 24 millió forint bírságot szabott ki az OVB biztosításközvetítő többes ügynökre a Magyar Nemzeti Bank. A biztosító leveleiben valótlanságokat közölt ügyfélszerzési szándékkal.</div><div class="td-read-more"><a href="https://azuzlet.hu/ugyfelszerzes-megteveszto-nyugdijbiztosito/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/az-osztrak-jegybank-72-szazalekos-idei-gdp-csokkenessel-szamol/" rel="bookmark" class="td-image-wrap" title="Az osztrák jegybank 7,2 százalékos idei GDP-csökkenéssel számol"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/06/osztrák-jegybanki-portál-e1591350208938-696x386.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/az-osztrak-jegybank-72-szazalekos-idei-gdp-csokkenessel-szamol/" rel="bookmark" title="Az osztrák jegybank 7,2 százalékos idei GDP-csökkenéssel számol">Az osztrák jegybank 7,2 százalékos idei GDP-csökkenéssel számol</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T11:45:29+02:00" >2020. június 5.</time></span></span></div><div class="td-excerpt">Az osztrák jegybank előrejelzése szerint idén 7,2 százalékkal csökken az ország hazai összterméke (GDP) abban az esetben, ha ősszel nem lesz újabb vírusjárvány-hullám.</div><div class="td-read-more"><a href="https://azuzlet.hu/az-osztrak-jegybank-72-szazalekos-idei-gdp-csokkenessel-szamol/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/sberbank-az-othavi-profit-negyedevel-csokkent/" rel="bookmark" class="td-image-wrap" title="A Sberbank öthavi profitja negyedével csökkent"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/06/sberbank-696x377.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/sberbank-az-othavi-profit-negyedevel-csokkent/" rel="bookmark" title="A Sberbank öthavi profitja negyedével csökkent">A Sberbank öthavi profitja negyedével csökkent</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T11:09:35+02:00" >2020. június 5.</time></span></span></div><div class="td-excerpt">Jelentősen, 25,4 százalékkal csökkent a Sberbank, a Magyarországon is érdekelt legnagyobb orosz bank profitja az idei első öt hónapban éves összevetésben.</div><div class="td-read-more"><a href="https://azuzlet.hu/sberbank-az-othavi-profit-negyedevel-csokkent/">Tovább</a></div>                    </div>
                            </div>
        </div>

</div></div> <!-- ./block --></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AzÜzlet.hu - MTI"></span><meta itemprop="datePublished" content="2020-06-09T11:34:18+02:00"><meta itemprop="dateModified" content="2020-06-09T11:41:32+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://azuzlet.hu/megszunik-a-ladak-magyarorszagi-forgalmazasa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png"></span><meta itemprop="name" content="AzÜzlet"></span><meta itemprop="headline" content="Megszűnik a Ladák magyarországi forgalmazása"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2020/06/89728090_2355398301430449_8895460492215058432_o.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_31_5ee0653d2e76d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_5ee0653d2e76d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kategóriák</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://azuzlet.hu/rovat/hirek/"><span class="td-cat-name">Hírek</span><span class="td-cat-no">3423</span></a></li><li><a href="https://azuzlet.hu/rovat/mozaik/"><span class="td-cat-name">Mozaik</span><span class="td-cat-no">1604</span></a></li><li><a href="https://azuzlet.hu/rovat/penzvilag/"><span class="td-cat-name">Pénzvilág</span><span class="td-cat-no">1171</span></a></li><li><a href="https://azuzlet.hu/rovat/tozsde/"><span class="td-cat-name">Tőzsde</span><span class="td-cat-no">1062</span></a></li><li><a href="https://azuzlet.hu/rovat/cegvilag/"><span class="td-cat-name">Cégvilág</span><span class="td-cat-no">912</span></a></li><li><a href="https://azuzlet.hu/rovat/vilaggazdasag/"><span class="td-cat-name">Világgazdaság</span><span class="td-cat-no">701</span></a></li><li><a href="https://azuzlet.hu/rovat/gazdasag/"><span class="td-cat-name">Gazdaság</span><span class="td-cat-no">639</span></a></li><li><a href="https://azuzlet.hu/rovat/agrar/"><span class="td-cat-name">Agrár</span><span class="td-cat-no">373</span></a></li><li><a href="https://azuzlet.hu/rovat/turizmus/"><span class="td-cat-name">Turizmus</span><span class="td-cat-no">284</span></a></li><li><a href="https://azuzlet.hu/rovat/agrarvilag/"><span class="td-cat-name">Agrárvilág</span><span class="td-cat-no">240</span></a></li><li><a href="https://azuzlet.hu/rovat/autopiar/"><span class="td-cat-name">Autóipar</span><span class="td-cat-no">217</span></a></li><li><a href="https://azuzlet.hu/rovat/edukacio/"><span class="td-cat-name">Edukáció</span><span class="td-cat-no">213</span></a></li><li><a href="https://azuzlet.hu/rovat/fogyasztovedelem/"><span class="td-cat-name">Fogyasztóvédelem</span><span class="td-cat-no">168</span></a></li><li><a href="https://azuzlet.hu/rovat/tech/"><span class="td-cat-name">Tech</span><span class="td-cat-no">162</span></a></li><li><a href="https://azuzlet.hu/rovat/ingatlan/"><span class="td-cat-name">Ingatlan</span><span class="td-cat-no">139</span></a></li><li><a href="https://azuzlet.hu/rovat/elelmiszeripar/"><span class="td-cat-name">Élelmiszeripar</span><span class="td-cat-no">130</span></a></li><li><a href="https://azuzlet.hu/rovat/auto/"><span class="td-cat-name">Autó</span><span class="td-cat-no">110</span></a></li><li><a href="https://azuzlet.hu/rovat/tudomany/"><span class="td-cat-name">Tudomány</span><span class="td-cat-no">99</span></a></li><li><a href="https://azuzlet.hu/rovat/budapest/"><span class="td-cat-name">Budapest</span><span class="td-cat-no">70</span></a></li><li><a href="https://azuzlet.hu/rovat/epitoipar/"><span class="td-cat-name">Építőipar</span><span class="td-cat-no">69</span></a></li><li><a href="https://azuzlet.hu/rovat/menedzser-akademia/"><span class="td-cat-name">Menedzser Akadémia</span><span class="td-cat-no">68</span></a></li><li><a href="https://azuzlet.hu/rovat/fokuszban/"><span class="td-cat-name">Fókuszban</span><span class="td-cat-no">46</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_9 td_block_widget td_uid_32_5ee0653d2eed2_rand td-pb-border-top azuzlet-footer datum-elrejtes td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_32_5ee0653d2eed2" ><script>var block_td_uid_32_5ee0653d2eed2 = new tdBlock();
block_td_uid_32_5ee0653d2eed2.id = "td_uid_32_5ee0653d2eed2";
block_td_uid_32_5ee0653d2eed2.atts = '{"custom_title":"Legut\u00f3bbi bejegyz\u00e9sek","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"azuzlet-footer datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_32_5ee0653d2eed2_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_32_5ee0653d2eed2_rand","tdc_css_class_style":"td_uid_32_5ee0653d2eed2_rand_style"}';
block_td_uid_32_5ee0653d2eed2.td_column_number = "1";
block_td_uid_32_5ee0653d2eed2.block_type = "td_block_9";
block_td_uid_32_5ee0653d2eed2.post_count = "10";
block_td_uid_32_5ee0653d2eed2.found_posts = "9086";
block_td_uid_32_5ee0653d2eed2.header_color = "#";
block_td_uid_32_5ee0653d2eed2.ajax_pagination_infinite_stop = "";
block_td_uid_32_5ee0653d2eed2.max_num_pages = "909";
tdBlocksArray.push(block_td_uid_32_5ee0653d2eed2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legutóbbi bejegyzések</span></h4></div><div id=td_uid_32_5ee0653d2eed2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/nemet-elenkitocsomag-130-milliard-euro-az-ujrainditasra/" rel="bookmark" title="Német élénkítőcsomag: 130 milliárd euró az újraindításra">Német élénkítőcsomag: 130 milliárd euró az újraindításra</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T18:52:00+02:00" >2020. június 9.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsde-csokkenessel-nyitott-new-york/" rel="bookmark" title="Tőzsde &#8211; Csökkenéssel nyitott New York">Tőzsde &#8211; Csökkenéssel nyitott New York</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T16:00:26+02:00" >2020. június 9.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-brit-gdp-18-szazalekkal-zuhanhatott-aprilisban/" rel="bookmark" title="A brit GDP 18 százalékkal zuhanhatott áprilisban">A brit GDP 18 százalékkal zuhanhatott áprilisban</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T15:56:24+02:00" >2020. június 9.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/becs-megmenti-az-austrian-airlinest-a-lufthansa-is-beszall/" rel="bookmark" title="Bécs megmenti az Austrian Airlinest &#8211; a Lufthansa is beszáll">Bécs megmenti az Austrian Airlinest &#8211; a Lufthansa is beszáll</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T15:04:01+02:00" >2020. június 9.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-gloster-a-bet-xtend-piacara-lepett/" rel="bookmark" title="A Gloster a BÉT Xtend piacára lépett">A Gloster a BÉT Xtend piacára lépett</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T14:27:03+02:00" >2020. június 9.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/mnb-a-rozsdaovezeti-afakulcs-fellenditheti-a-lakasepiteseket/" rel="bookmark" title="MNB: a rozsdaövezeti áfakulcs fellendítheti a lakásépítéseket">MNB: a rozsdaövezeti áfakulcs fellendítheti a lakásépítéseket</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T13:58:27+02:00" >2020. június 9.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szarnyal-a-hazhozszallitas-biznisz-maradj-otthon-es-rendelj/" rel="bookmark" title="Szárnyal a házhozszállítás biznisz &#8211; Maradj otthon és rendelj?!">Szárnyal a házhozszállítás biznisz &#8211; Maradj otthon és rendelj?!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T13:11:46+02:00" >2020. június 9.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tamogatja-virag-barnabas-mnb-alelnokseget-a-gazdasagi-bizottsag/" rel="bookmark" title="Támogatja Virág Barnabás MNB-alelnökségét a gazdasági bizottság">Támogatja Virág Barnabás MNB-alelnökségét a gazdasági bizottság</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T12:58:41+02:00" >2020. június 9.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/eurostat-tortenelmi-gdp-zuhanas-europaban/" rel="bookmark" title="Eurostat: történelmi GDP-zuhanás Európában">Eurostat: történelmi GDP-zuhanás Európában</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T12:43:55+02:00" >2020. június 9.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/bugar-csaba-kockazati-toke-realis-alternativa/" rel="bookmark" title="Bugár Csaba: kockázati tőke &#8211; reális alternatíva">Bugár Csaba: kockázati tőke &#8211; reális alternatíva</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T11:51:49+02:00" >2020. június 9.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-iframe">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fazuzlet%2F&amp;tabs&amp;width=340&amp;height=154&amp;small_header=true&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId=396084364081418" width="340px" height="120px" frameborder="0" scrolling="no"></iframe>	
</div></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>AzÜzletet lapszemlézi:</span></h4><img width="300" height="93" src="https://azuzlet.hu/wp-content/uploads/2018/05/observer-300x93.jpg" class="image wp-image-449 td-center attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="AzÜzletet lapszemlézi:" /></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_33_5ee0653d305cb_rand td-pb-border-top datum-elrejtes td_block_template_1 td-column-1"  data-td-block-uid="td_uid_33_5ee0653d305cb" ><script>var block_td_uid_33_5ee0653d305cb = new tdBlock();
block_td_uid_33_5ee0653d305cb.id = "td_uid_33_5ee0653d305cb";
block_td_uid_33_5ee0653d305cb.atts = '{"custom_title":"Legfrissebb","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"2","offset":"","el_class":"datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_33_5ee0653d305cb_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_33_5ee0653d305cb_rand","tdc_css_class_style":"td_uid_33_5ee0653d305cb_rand_style"}';
block_td_uid_33_5ee0653d305cb.td_column_number = "1";
block_td_uid_33_5ee0653d305cb.block_type = "td_block_21";
block_td_uid_33_5ee0653d305cb.post_count = "2";
block_td_uid_33_5ee0653d305cb.found_posts = "9086";
block_td_uid_33_5ee0653d305cb.header_color = "#";
block_td_uid_33_5ee0653d305cb.ajax_pagination_infinite_stop = "";
block_td_uid_33_5ee0653d305cb.max_num_pages = "4543";
tdBlocksArray.push(block_td_uid_33_5ee0653d305cb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legfrissebb</span></h4></div><div id=td_uid_33_5ee0653d305cb class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/nemet-elenkitocsomag-130-milliard-euro-az-ujrainditasra/" rel="bookmark" class="td-image-wrap" title="Német élénkítőcsomag: 130 milliárd euró az újraindításra"><img class="entry-thumb" src="" alt="" title="Német élénkítőcsomag: 130 milliárd euró az újraindításra" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/06/Német-gazdaság-a-politika-már-döntött-a-támogatásról-e1591721080994-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/nemet-elenkitocsomag-130-milliard-euro-az-ujrainditasra/" rel="bookmark" title="Német élénkítőcsomag: 130 milliárd euró az újraindításra">Német élénkítőcsomag: 130 milliárd euró az újraindításra</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T18:52:00+02:00" >2020. június 9.</time></span>                                    </div>

                <div class="td-excerpt">
                    Berlin gazdaságélénkítő csomagot fogadott el. A vállalkozásoknak, a családoknak és az önkormányzatoknak is jut a pénzből. Mindezt hitelből finanszírozza a kormány.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/tozsde-csokkenessel-nyitott-new-york/" rel="bookmark" class="td-image-wrap" title="Tőzsde &#8211; Csökkenéssel nyitott New York"><img class="entry-thumb" src="" alt="" title="Tőzsde &#8211; Csökkenéssel nyitott New York" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/06/GettyImages-695655594-65a9779959ed48e88787f6c4d39c42a1-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsde-csokkenessel-nyitott-new-york/" rel="bookmark" title="Tőzsde &#8211; Csökkenéssel nyitott New York">Tőzsde &#8211; Csökkenéssel nyitott New York</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T16:00:26+02:00" >2020. június 9.</time></span>                                    </div>

                <div class="td-excerpt">
                    Csökkenéssel nyitottak az irányadó New York-i tőzsdeindexek kedden, a befektetők óvatosabbá váltak az elmúlt napok jelentős nyereségei után. Elemzők szerint túlzott lehetett az eufória, mivel a koronavírus-járványt és a gazdasági helyzet alakulását továbbra is bizonytalanságok övezik.                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-144"><a href="/impresszum">Impresszum</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="/mediaajanlat">Médiaajánlat</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145"><a href="/adatvedelem">Adatvédelem</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142"><a href="/kapcsolat">Kapcsolat</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 | www.azuzlet.hu                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-38508 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-38508 .spu-close:hover{
	color:#000;
}
#spu-38508 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-38508 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-38508 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-38508"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-38508"
 data-box-id="38508" data-trigger="pixels"
 data-trigger-number="500"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_38508" data-nclose-cookie="spu_closing_38508" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><style scoped>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</style><div class="LMSubscribeForm">
<form id="lmForm999016" action="https://listamester.hu/restApi/srv/processSubscription" method="POST" accept-charset="UTF-8">
                            <div id="formBox999016" class="LMFormBox LMblocked LMtopLabel LMrounded LMverticalGapClassic LMbw">
                                <div class="controlsBox">
                                    <div class="fieldsetBox"><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_email_box">
            <label class="labelText" style="vertical-align: middle;">E-mail-cím:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön e-mail-címe" name="LM_Email53653" required="true" id="email_53653" title="" type="email">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_name_box">
            <label class="labelText" style="vertical-align: middle;">Keresztnév:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön keresztneve" name="LM_Name53653" id="name_53653" title="" value="" maxlength="" type="text">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_input_box_undefined">
            <div class="acceptConditionsBox checkbox" id="formControlID272162" style="text-align: left;">
                <label>
                    <input required="" type="checkbox">
                    <i class="helper"></i>
                    <span></span>
                </label>
                <span>Az <a href="http://azuzlet.hu/adatvedelem/" target="_blank">adatkezelési tájékoztatót</a> elolvastam és elfogadom</span>                
            </div>
                        </div>
                    </div>
                </div>
            </div></div>
                                    <div class="buttonFieldsetBox">
                                        <button type="submit" class="LMsubmitBtn" style="font-size: 20px; padding: 10px; margin: 10px; background: rgba(0, 0, 0, 0) linear-gradient(rgb(242, 101, 34), rgb(242, 101, 34)) repeat scroll 0% 0%; border-style: solid; border-color: rgb(242, 101, 34);" id="formControlID272145" title="">Feliratkozom Az Üzlet hírlevelére</button>
                                    </div>
                                </div>
                                <input id="LMInviter_999016" name="LM_InvitedBy" type="hidden">
                                <input id="LMVisitor_999016" name="LM_VisitedBy" type="hidden">
                                <script>
                                    function AddInviterAndVisitor() {
                                        var url = window.location.href.toString();
                                        if(url.indexOf('?')>=0) {
                                            var qstr = url.split('?')[1];
                                            var qpars = qstr.split('&');
                                            for (var i=0; i<qpars.length; i++) {
                                                var nv = qpars[i].split('=');
                                                var name = nv[0];
                                                var val = nv[1];
                                                if (name==='inviter') {
                                                    document.getElementById('LMInviter_999016').value = val;
                                                }
                                                if (name==='visitor') {
                                                    document.getElementById('LMVisitor_999016').value = val;                        
                                                }
                                            }
                                        }
                                    }
                                    AddInviterAndVisitor();
                                </script>
                            </div>
                        <input type="hidden" name="LM_GroupID" value="53653"/>
</form>
</div>

</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">TOVÁBBIAK</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/brexit-a-toyota-es-a-bmw-is-kivonulhat-nagy-britanniabol/" rel="bookmark" class="td-image-wrap" title="Brexit &#8211; A Toyota és a BMW is kivonulhat Nagy-Britanniából"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Brexit &#8211; A Toyota és a BMW is kivonulhat Nagy-Britanniából" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/03/pic_1477559668-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/brexit-a-toyota-es-a-bmw-is-kivonulhat-nagy-britanniabol/" rel="bookmark" title="Brexit &#8211; A Toyota és a BMW is kivonulhat Nagy-Britanniából">Brexit &#8211; A Toyota és a BMW is kivonulhat Nagy-Britanniából</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-05T15:27:05+01:00" >2019. március 5.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/a-ladara-eskusznek-az-oroszok/" rel="bookmark" class="td-image-wrap" title="A Ladára esküsznek az oroszok"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="A Ladára esküsznek az oroszok" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/09/1535539472_01_new_lada_granta_se_background-e1567760016536-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-ladara-eskusznek-az-oroszok/" rel="bookmark" title="A Ladára esküsznek az oroszok">A Ladára esküsznek az oroszok</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-06T10:59:26+02:00" >2019. szeptember 6.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/novelte-eladasait-a-ladat-gyarto-avtovaz/" rel="bookmark" class="td-image-wrap" title="Jól fogy a Lada. Növelte eladásait az Avtovaz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Lada Priora. Fotó: Wikipedia. azüzlet.hu" title="Jól fogy a Lada. Növelte eladásait az Avtovaz" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/01/800px-LADA_Priora_2170_front-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/novelte-eladasait-a-ladat-gyarto-avtovaz/" rel="bookmark" title="Jól fogy a Lada. Növelte eladásait az Avtovaz">Jól fogy a Lada. Növelte eladásait az Avtovaz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-13T15:33:17+01:00" >2019. január 13.</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5ee0653d341b4
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","nonce":"d9fb2d40a6","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/azuzlet.hu\/?spu_action=spu_load","pid":"62405","is_front_page":"","is_category":"","site_url":"https:\/\/azuzlet.hu","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script>
        jQuery(function($) {
        $( ".fluid-width-video-wrapper" ).removeAttr("style");
/* if (window.location.href == "https://azuzlet.hu/"){
    $( ".zona_1 .td_block_inner > div:nth-child(3)" ).after( `<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div style="text-align: center;"><span class="td-adspot-title">Hirdetés</span><a href="https://www.mentavill.hu/"><img src="https://azuzlet.hu/wp-content/uploads/2019/12/626x90-banner_2.gif"></a></div></div>`);
} */
        });
</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://azuzlet.hu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://azuzlet.hu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie figyelmeztetés" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Weboldalunk bizonyos funkcióinak működéséhez és a célzott hirdetésekhez sütikkel gyűjt névtelen látogatottsági információkat. Az Elfogadom gombra kattintva a webhely használatával Ön elfogadja a weboldal sütikre vonatkozó aktuális adatévelmi irányelveinket.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Elfogadom">Elfogadom</a><a href="https://azuzlet.hu/adatvedelem/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Bővebben">Bővebben</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Elfogadom"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>