<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html
lang=hu-HU> <!--<![endif]--><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;display=swap" /><link
rel=pingback href=https://azuzlet.hu/xmlrpc.php> <script data-cfasync=false>window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "efe9efe09a",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.4.1.2",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script> <meta
property="og:image" content="https://azuzlet.hu/wp-content/uploads/2021/02/149882039_269625147863376_5815160497111163134_o-e1613135229638.jpg"><title>Szijjártó: szorgalmazzuk Albánia uniós csatlakozását - AzÜzlet</title><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://azuzlet.hu/szijjarto-szorgalmazzuk-albania-unios-csatlakozasat/ ><meta
property="og:locale" content="hu_HU"><meta
property="og:type" content="article"><meta
property="og:title" content="Szijjártó: szorgalmazzuk Albánia uniós csatlakozását - AzÜzlet"><meta
property="og:description" content="Az Európai Uniónak sürgősen el kell kezdenie a csatlakozási tárgyalásokat Albániával - jelentette ki Szijjártó Péter külgazdasági és külügyminiszter Tiranában."><meta
property="og:url" content="https://azuzlet.hu/szijjarto-szorgalmazzuk-albania-unios-csatlakozasat/"><meta
property="og:site_name" content="AzÜzlet"><meta
property="article:published_time" content="2021-02-12T13:08:47+00:00"><meta
property="og:image" content="https://azuzlet.hu/wp-content/uploads/2021/02/149882039_269625147863376_5815160497111163134_o-e1613135229638.jpg"><meta
property="og:image:width" content="1024"><meta
property="og:image:height" content="683"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:label1" content="Szerző:"><meta
name="twitter:data1" content="AzÜzlet.hu - MTI"><meta
name="twitter:label2" content="Becsült olvasási idő"><meta
name="twitter:data2" content="3 perc"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://azuzlet.hu/en/#organization","name":"Az\u00dczlet","url":"https://azuzlet.hu/en/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://azuzlet.hu/en/#logo","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png","width":229,"height":70,"caption":"Az\u00dczlet"},"image":{"@id":"https://azuzlet.hu/en/#logo"}},{"@type":"WebSite","@id":"https://azuzlet.hu/en/#website","url":"https://azuzlet.hu/en/","name":"Az\u00dczlet","description":"A gazdas\u00e1g magazinja","publisher":{"@id":"https://azuzlet.hu/en/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://azuzlet.hu/en/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://azuzlet.hu/szijjarto-szorgalmazzuk-albania-unios-csatlakozasat/#primaryimage","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2021/02/149882039_269625147863376_5815160497111163134_o-e1613135229638.jpg","width":1024,"height":683,"caption":"Szijj\u00e1rt\u00f3 P\u00e9ter Ilir Meta alb\u00e1n k\u00f6zt\u00e1rsas\u00e1gi eln\u00f6kkel is tal\u00e1lkozott Tiran\u00e1ban. K\u00e9p forr\u00e1sa: Szijj\u00e1rt\u00f3 P\u00e9ter/Facebook"},{"@type":"WebPage","@id":"https://azuzlet.hu/szijjarto-szorgalmazzuk-albania-unios-csatlakozasat/#webpage","url":"https://azuzlet.hu/szijjarto-szorgalmazzuk-albania-unios-csatlakozasat/","name":"Szijj\u00e1rt\u00f3: szorgalmazzuk Alb\u00e1nia uni\u00f3s csatlakoz\u00e1s\u00e1t - Az\u00dczlet","isPartOf":{"@id":"https://azuzlet.hu/en/#website"},"primaryImageOfPage":{"@id":"https://azuzlet.hu/szijjarto-szorgalmazzuk-albania-unios-csatlakozasat/#primaryimage"},"datePublished":"2021-02-12T13:08:47+00:00","dateModified":"2021-02-12T13:08:47+00:00","inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://azuzlet.hu/szijjarto-szorgalmazzuk-albania-unios-csatlakozasat/"]}]},{"@type":"Article","@id":"https://azuzlet.hu/szijjarto-szorgalmazzuk-albania-unios-csatlakozasat/#article","isPartOf":{"@id":"https://azuzlet.hu/szijjarto-szorgalmazzuk-albania-unios-csatlakozasat/#webpage"},"author":{"@id":"https://azuzlet.hu/en/#/schema/person/5832bd843e85bd003e0aea32b1033222"},"headline":"Szijj\u00e1rt\u00f3: szorgalmazzuk Alb\u00e1nia uni\u00f3s csatlakoz\u00e1s\u00e1t","datePublished":"2021-02-12T13:08:47+00:00","dateModified":"2021-02-12T13:08:47+00:00","mainEntityOfPage":{"@id":"https://azuzlet.hu/szijjarto-szorgalmazzuk-albania-unios-csatlakozasat/#webpage"},"publisher":{"@id":"https://azuzlet.hu/en/#organization"},"image":{"@id":"https://azuzlet.hu/szijjarto-szorgalmazzuk-albania-unios-csatlakozasat/#primaryimage"},"keywords":"Alb\u00e1nia,azuzletzona_1,Eur\u00f3pai Uni\u00f3,G\u00e9mtech,Nyugat-Balk\u00e1n,Szijj\u00e1rt\u00f3 P\u00e9ter,uni\u00f3s csatlakoz\u00e1s","articleSection":"Vil\u00e1ggazdas\u00e1g","inLanguage":"hu"},{"@type":"Person","@id":"https://azuzlet.hu/en/#/schema/person/5832bd843e85bd003e0aea32b1033222","name":"Az\u00dczlet.hu - MTI","image":{"@type":"ImageObject","@id":"https://azuzlet.hu/en/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/63d4d5cda217a4b255c98f63d18bbb59?s=96&d=mm&r=g","caption":"Az\u00dczlet.hu - MTI"}}]}</script> <link
rel=dns-prefetch href=//use.fontawesome.com><link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
rel=alternate type=application/rss+xml title="AzÜzlet &raquo; hírcsatorna" href=https://azuzlet.hu/feed/ ><link
rel=alternate type=application/rss+xml title="AzÜzlet &raquo; hozzászólás hírcsatorna" href=https://azuzlet.hu/comments/feed/ ><link
rel=stylesheet id=wp-block-library-css  href=https://azuzlet.hu/wp-includes/css/dist/block-library/style.min.css type=text/css media=all><link
rel=stylesheet id=fcbkbttn_icon-css  href=https://azuzlet.hu/wp-content/plugins/facebook-button-plugin/css/icon.css type=text/css media=all><link
rel=stylesheet id=fcbkbttn_stylesheet-css  href=https://azuzlet.hu/wp-content/plugins/facebook-button-plugin/css/style.css type=text/css media=all><link
rel=stylesheet id=sm_exchange_rates-css  href=https://azuzlet.hu/wp-content/plugins/sm-exchange-rates/inc/css/style.css type=text/css media=all><link
rel=stylesheet id=spu-public-css-css  href=https://azuzlet.hu/wp-content/plugins/popups/public/assets/css/public.css type=text/css media=all><link
rel=stylesheet id=td-plugin-newsletter-css  href=https://azuzlet.hu/wp-content/plugins/td-newsletter/style.css type=text/css media=all><link
rel=stylesheet id=td-plugin-multi-purpose-css  href=https://azuzlet.hu/wp-content/plugins/td-composer/td-multi-purpose/style.css type=text/css media=all><link
rel=stylesheet id=dflip-icons-style-css  href=https://azuzlet.hu/wp-content/plugins/dflip/assets/css/themify-icons.min.css type=text/css media=all><link
rel=stylesheet id=dflip-style-css  href=https://azuzlet.hu/wp-content/plugins/dflip/assets/css/dflip.min.css type=text/css media=all><link
rel=stylesheet id=font-awesome-official-css  href=https://use.fontawesome.com/releases/v5.13.0/css/all.css type=text/css media=all integrity=sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V crossorigin=anonymous><link
rel=stylesheet id=bws-custom-style-css  href=https://azuzlet.hu/wp-content/uploads/bws-custom-code/bws-custom-code.css type=text/css media=all><link
rel=stylesheet id=__EPYT__style-css  href=https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css type=text/css media=all><style id=__EPYT__style-inline-css type=text/css>.epyt-gallery-thumb {
                        width: 100%;
                }</style><link
rel=stylesheet id=td-theme-css  href=https://azuzlet.hu/wp-content/themes/Newspaper/style.css type=text/css media=all><style id=td-theme-inline-css type=text/css>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link
rel=stylesheet id=td-legacy-framework-front-style-css  href=https://azuzlet.hu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css type=text/css media=all><link
rel=stylesheet id=tdb_front_style-css  href=https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css type=text/css media=all><link
rel=stylesheet id=font-awesome-official-v4shim-css  href=https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css type=text/css media=all integrity=sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef crossorigin=anonymous><style id=font-awesome-official-v4shim-inline-css type=text/css>@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}</style> <script data-cfasync=false>window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "efe9efe09a",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.4.1.2",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script> <script src="https://azuzlet.hu/wp-content/cache/minify/ca2c9.js"></script>
    <link
rel=https://api.w.org/ href=https://azuzlet.hu/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://azuzlet.hu/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://azuzlet.hu/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.4.4"><link
rel=shortlink href='https://azuzlet.hu/?p=87890'><link
rel=alternate type=application/json+oembed href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fszijjarto-szorgalmazzuk-albania-unios-csatlakozasat%2F"><link
rel=alternate type=text/xml+oembed href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fszijjarto-szorgalmazzuk-albania-unios-csatlakozasat%2F&#038;format=xml"><meta
property="og:url" content="https://azuzlet.hu/szijjarto-szorgalmazzuk-albania-unios-csatlakozasat/"><meta
property="og:type" content="article"><meta
property="og:title" content="Szijjártó: szorgalmazzuk Albánia uniós csatlakozását"><meta
property="og:site_name" content="AzÜzlet"><meta
property="og:image" content="https://azuzlet.hu/wp-content/uploads/2021/02/149882039_269625147863376_5815160497111163134_o-300x200.jpg"><meta
property="og:description" content="Az Európai Uniónak sürgősen el kell kezdenie a csatlakozási tárgyalásokat Albániával - jelentette ki Szijjártó Péter külgazdasági és külügyminiszter Tiranában."><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"1628d49ae9","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/azuzlet.hu\/wp-admin\/","wpRestNonce":"1628d49ae9","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script data-cfasync=false>var dFlipLocation = "https://azuzlet.hu/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>  <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-35410613-26"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-35410613-26');</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F3GBZF');</script>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1078020915625018');
  fbq('track', 'PageView');</script> <noscript>
<img
height=1 width=1 style=display:none
src="https://www.facebook.com/tr?id=1078020915625018&ev=PageView&noscript=1">
</noscript>
 <script type=text/javascript>var g_today = new Date(); var g_dd = g_today.getDate(); var g_mm = g_today.getMonth()+1; var g_yyyy = g_today.getFullYear();
if(g_dd<10) { g_dd = '0'+g_dd; } if(g_mm<10) { g_mm = '0'+g_mm; } g_today = g_yyyy + g_mm + g_dd;
document.write('<scr'+'ipt src="https://adsinteractive-794b.kxcdn.com/azuzlet.hu.js?v='+g_today+'" type="text/javascript"></scr'+'ipt>');</script><link
rel=icon href=https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-150x150.png sizes=32x32><link
rel=icon href=https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-300x300.png><meta
name="msapplication-TileImage" content="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-300x300.png"><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f26522;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f26522;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f26522;
                }
                .tdm-btn-style1 {
					background-color: #f26522;
				}
				.tdm-btn-style2:before {
				    border-color: #f26522;
				}
				.tdm-btn-style2 {
				    color: #f26522;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f26522;
                    -moz-box-shadow: 0 2px 16px #f26522;
                    box-shadow: 0 2px 16px #f26522;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f26522;
                    -moz-box-shadow: 0 4px 26px #f26522;
                    box-shadow: 0 4px 26px #f26522;
				}</style><style id=tdw-css-placeholder></style><meta
name="google-site-verification" content="h22G1EU1DYDCIk2DREPOdoCJ-q5UJkXpMmjenK9Dn9w"></head><body
class="post-template-default single single-post postid-87890 single-format-standard szijjarto-szorgalmazzuk-albania-unios-csatlakozasat global-block-template-1 tdb_template_32959 td-animation-stack-type0 td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div
class=td-scroll-up><i
class=td-icon-menu-up></i></div><div
class=td-menu-background></div><div
id=td-mobile-nav><div
class=td-mobile-container><div
class=td-menu-socials-wrap><div
class=td-menu-socials>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/azuzlet title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span></div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-mobile-content><div
class=menu-fomenu-container><ul
id=menu-fomenu class=td-mobile-main-menu><li
id=menu-item-58745 class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-58745"><a
target=_blank href=https://www.facebook.com/azuzlet><i
class="fab fa-facebook-square"></i></a></li><li
id=menu-item-33750 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33750"><a
href=https://azuzlet.hu/rovat/gazdasag/ >Gazdaság<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-33751 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33751"><a
href=https://azuzlet.hu/rovat/vilaggazdasag/ >Világgazdaság</a></li></ul></li><li
id=menu-item-33000 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33000"><a
href=https://azuzlet.hu/rovat/penzvilag/ >Pénzvilág<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-33001 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001"><a
href=https://azuzlet.hu/rovat/tozsde/ >Tőzsde</a></li></ul></li><li
id=menu-item-32981 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32981"><a
href=https://azuzlet.hu/rovat/cegvilag/ >Cégvilág</a></li><li
id=menu-item-33752 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33752"><a
href=https://azuzlet.hu/rovat/agrar/ >Agrár<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-33753 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33753"><a
href=https://azuzlet.hu/rovat/elelmiszeripar/ >Élelmiszeripar</a></li></ul></li><li
id=menu-item-32987 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32987"><a
href=https://azuzlet.hu/rovat/fokuszban/ >Fókuszban<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-33002 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33002"><a
href=https://azuzlet.hu/rovat/portre/ >Portré</a></li></ul></li><li
id=menu-item-32979 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32979"><a
href=https://azuzlet.hu/rovat/auto/ >Autó<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-32980 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32980"><a
href=https://azuzlet.hu/rovat/autopiar/ >Autóipar</a></li></ul></li><li
id=menu-item-33754 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33754"><a
href=https://azuzlet.hu/rovat/edukacio/ >Edukáció<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-33755 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33755"><a
href=https://azuzlet.hu/rovat/menedzser-akademia/ >Menedzser Akadémia</a></li></ul></li><li
id=menu-item-33756 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33756"><a
href=https://azuzlet.hu/rovat/ingatlan/ >Ingatlan<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-33757 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33757"><a
href=https://azuzlet.hu/rovat/epitoipar/ >Építőipar</a></li></ul></li><li
id=menu-item-33005 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33005"><a
href=https://azuzlet.hu/rovat/turizmus/ >Turizmus</a></li><li
id=menu-item-33758 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33758"><a
href=https://azuzlet.hu/rovat/mozaik/ >Mozaik<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-33759 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33759"><a
href=https://azuzlet.hu/rovat/fogyasztovedelem/ >Fogyasztóvédelem</a></li><li
id=menu-item-33760 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33760"><a
href=https://azuzlet.hu/rovat/tech/ >Tech</a></li><li
id=menu-item-33761 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33761"><a
href=https://azuzlet.hu/rovat/tudomany/ >Tudomány</a></li></ul></li><li
id=menu-item-33763 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33763"><a
href=https://azuzlet.hu/hirlevel-feliratkozas/ >Hírlevél</a></li></ul></div></div></div></div><div
class=td-search-background></div><div
class=td-search-wrap-mob><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://azuzlet.hu/ ><div
class=td-search-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div><div
role=search class=td-search-input>
<span>Keresés</span>
<input
id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div
id=td-aj-search-mob></div></div></div><div
id=td-outer-wrap class=td-theme-wrap><div
class="tdc-header-wrap "><div
class="td-header-wrap td-header-style-1 "><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"></div></div><div
class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div
class="td-container td-header-row td-header-header"><div
class=td-header-sp-logo>
<a
class=td-main-logo href=https://azuzlet.hu/ >
<img
src=https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png alt>
<span
class=td-visual-hidden>AzÜzlet</span>
</a></div><div
class=td-header-sp-recs><div
class=td-header-rec-wrap><div
class="td-a-rec td-a-rec-id-header  td_uid_1_6026c71482539_rand td_block_template_1"><style>/* custom css */
.td_uid_1_6026c71482539_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6026c71482539_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><span
class=td-adspot-title> </span><div
id=Azuzlet_cikk_superleaderboard_top_1><script type=text/javascript>activateBanner('Azuzlet_cikk_superleaderboard_top_1');</script></div></div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-gradient "><div
class="td-container td-header-row td-header-main-menu"><div
id=td-header-menu role=navigation><div
id=td-top-mobile-toggle><a
href=#><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class=td-main-logo href=https://azuzlet.hu/ >
<img
src=https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png alt>
</a></div><div
class=menu-fomenu-container><ul
id=menu-fomenu-1 class=sf-menu><li
class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-58745"><a
target=_blank href=https://www.facebook.com/azuzlet><i
class="fab fa-facebook-square"></i></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33750"><a
href=https://azuzlet.hu/rovat/gazdasag/ >Gazdaság</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33751"><a
href=https://azuzlet.hu/rovat/vilaggazdasag/ >Világgazdaság</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33000"><a
href=https://azuzlet.hu/rovat/penzvilag/ >Pénzvilág</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33001"><a
href=https://azuzlet.hu/rovat/tozsde/ >Tőzsde</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32981"><a
href=https://azuzlet.hu/rovat/cegvilag/ >Cégvilág</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33752"><a
href=https://azuzlet.hu/rovat/agrar/ >Agrár</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33753"><a
href=https://azuzlet.hu/rovat/elelmiszeripar/ >Élelmiszeripar</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32987"><a
href=https://azuzlet.hu/rovat/fokuszban/ >Fókuszban</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33002"><a
href=https://azuzlet.hu/rovat/portre/ >Portré</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32979"><a
href=https://azuzlet.hu/rovat/auto/ >Autó</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32980"><a
href=https://azuzlet.hu/rovat/autopiar/ >Autóipar</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33754"><a
href=https://azuzlet.hu/rovat/edukacio/ >Edukáció</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33755"><a
href=https://azuzlet.hu/rovat/menedzser-akademia/ >Menedzser Akadémia</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33756"><a
href=https://azuzlet.hu/rovat/ingatlan/ >Ingatlan</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33757"><a
href=https://azuzlet.hu/rovat/epitoipar/ >Építőipar</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33005"><a
href=https://azuzlet.hu/rovat/turizmus/ >Turizmus</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33758"><a
href=https://azuzlet.hu/rovat/mozaik/ >Mozaik</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33759"><a
href=https://azuzlet.hu/rovat/fogyasztovedelem/ >Fogyasztóvédelem</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33760"><a
href=https://azuzlet.hu/rovat/tech/ >Tech</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33761"><a
href=https://azuzlet.hu/rovat/tudomany/ >Tudomány</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33763"><a
href=https://azuzlet.hu/hirlevel-feliratkozas/ >Hírlevél</a></li></ul></div></div><div
class=header-search-wrap><div
class=td-search-btns-wrap>
<a
id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a>
<a
id=td-header-search-button-mob href=# class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a></div><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://azuzlet.hu/ ><div
role=search class=td-head-form-search-wrap>
<input
id=td-header-search type=text value name=s autocomplete=off><input
class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Keresés></div></form><div
id=td-aj-search></div></div></div></div></div></div></div></div><div
id=tdb-autoload-article data-autoload=off data-autoload-org-post-id=87890 data-autoload-type data-autoload-count=5 ><div
class="td-main-content-wrap td-container-wrap"><div
class=tdc-content-wrap><article
id=template-id-32959
class="post-32959 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype=https://schema.org/Article                                                                            ><div
id=td_uid_1_6026c7148420c class=tdc-zone><div
class="tdc_zone td_uid_2_6026c71484213_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_2_6026c71484213_rand {
                    min-height: 0;
                }</style><div
id=td_uid_2_6026c7148430f class=tdc-row><div
class="vc_row td_uid_3_6026c71484312_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_3_6026c71484312_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_6026c71484312_rand{
margin-top:20px !important;
}

.td_uid_3_6026c71484312_rand .td_block_wrap{ text-align:left }</style><div
class="vc_column td_uid_4_6026c71484433_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_4_6026c71484433_rand {
                    vertical-align: baseline;
                }</style><div
class=wpb_wrapper><div
class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_5_6026c714844e5_rand td_block_template_1"><style>/* inline tdc_css att */

.td_uid_5_6026c714844e5_rand{
margin-bottom:0px !important;
padding-bottom:15px !important;
}</style><span
class=td-adspot-title>Hirdetés</span><a
href=http://azuzletkonferenciakozpont.hu/ target=_blank rel=noopener><img
src=https://azuzlet.hu/wp-content/uploads/2021/02/cegautokonferencia_banner_970.jpg></a></div></div></div></div></div><div
id=td_uid_4_6026c7148468e class=tdc-row><div
class="vc_row td_uid_6_6026c71484691_rand td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_6_6026c71484691_rand {
                    min-height: 0;
                }</style><div
class="vc_column td_uid_7_6026c714847a1_rand  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky"><style scoped>/* custom css */
.td_uid_7_6026c714847a1_rand {
                    vertical-align: baseline;
                }</style><div
class=wpb_wrapper><div
class="td_block_wrap tdb_breadcrumbs td_uid_8_6026c714848ca_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid=td_uid_8_6026c714848ca ><style>/* custom css */
.td_uid_8_6026c714848ca_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_8_6026c714848ca_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_8_6026c714848ca_rand {
					text-align: left;
				}</style><div
class="tdb-block-inner td-fix-index"><span><a
title class=tdb-entry-crumb href=https://azuzlet.hu/ >Kezdőlap</a></span> <i
class="td-icon-right-arrow tdb-bread-sep"></i> <span><a
title="Minden cikk Világgazdaság" class=tdb-entry-crumb href=https://azuzlet.hu/rovat/vilaggazdasag/ >Világgazdaság</a></span> <i
class="td-icon-right-arrow tdb-bread-sep tdb-bred-no-url-last"></i> <span
class=tdb-bred-no-url-last>Szijjártó: szorgalmazzuk Albánia uniós csatlakozását</span></div></div><script type=application/ld+json>{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://azuzlet.hu/",
                                "name": "Kezdőlap"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://azuzlet.hu/rovat/vilaggazdasag/",
                                "name": "Világgazdaság"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Szijjártó: szorgalmazzuk Albánia uniós csatlakozását"                                
                            }
                        }    ]
                        }</script><div
class="vc_row_inner td_uid_9_6026c71484c6c_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_9_6026c71484c6c_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }</style><div
class="vc_column_inner td_uid_10_6026c71484d29_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.td_uid_10_6026c71484d29_rand {
                    vertical-align: baseline;
                }</style><div
class=vc_column-inner><div
class=wpb_wrapper><div
class="td_block_wrap tdb_single_categories td_uid_11_6026c71484ded_rand td-pb-border-top td_block_template_1 "   data-td-block-uid=td_uid_11_6026c71484ded ><style>/* custom css */
.td_uid_11_6026c71484ded_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_11_6026c71484ded_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_11_6026c71484ded_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_11_6026c71484ded_rand {
					text-align: left;
				}</style><div
class="tdb-category td-fix-index"><a
class=tdb-entry-category href=https://azuzlet.hu/rovat/vilaggazdasag/ ><span
class=tdb-cat-bg></span>Világgazdaság</a></div></div></div></div></div><div
class="vc_column_inner td_uid_12_6026c714850e7_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.td_uid_12_6026c714850e7_rand {
                    vertical-align: baseline;
                }</style><div
class=vc_column-inner><div
class=wpb_wrapper><div
class="td_block_wrap tdb_header_menu td_uid_13_6026c71485225_rand tds_menu_active1 tds_menu_sub_active1 td-pb-border-top multilang-menu td_block_template_1 tdb-header-align"  data-td-block-uid=td_uid_13_6026c71485225  style=" z-index: 999;"><style>/* custom css */
.td_uid_13_6026c71485225_rand .td_block_inner {
                    text-align: right;
                }
                
                
                .td_uid_13_6026c71485225_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_13_6026c71485225_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_13_6026c71485225_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_13_6026c71485225_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_13_6026c71485225_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_13_6026c71485225_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_13_6026c71485225_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_13_6026c71485225_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_13_6026c71485225_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_13_6026c71485225_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}</style><style>.td_uid_13_6026c71485225_rand .tdb-menu > li > a:after,
				.td_uid_13_6026c71485225_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color: #f26522;
				}
				
				.td_uid_13_6026c71485225_rand .tdb-menu > li > a:after,
				.td_uid_13_6026c71485225_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}</style><style></style><div
id=td_uid_13_6026c71485225 class="td_block_inner td-fix-index">No menu items!</div></div></div></div></div></div><div
class="td_block_wrap tdb_title td_uid_16_6026c71485f3f_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_16_6026c71485f3f ><style>/* custom css */
.td_uid_16_6026c71485f3f_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_16_6026c71485f3f_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_16_6026c71485f3f_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_16_6026c71485f3f_rand {
					text-align: left;
				}
				.td_uid_16_6026c71485f3f_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_16_6026c71485f3f_rand .tdb-title-text {
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_6026c71485f3f_rand .tdb-title-text {
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_16_6026c71485f3f_rand .tdb-title-text {
					font-size:30px !important;line-height:1.2 !important;
				}
}</style><div
class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Szijjártó: szorgalmazzuk Albánia uniós csatlakozását</h1><div></div><div
class=tdb-title-line></div></div></div><div
class="vc_row_inner td_uid_17_6026c714862a0_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.td_uid_17_6026c714862a0_rand.tdc-row-content-vert-center,
                .td_uid_17_6026c714862a0_rand.tdc-row-content-vert-center .tdc-inner-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_17_6026c714862a0_rand.tdc-row-content-vert-bottom,
                .td_uid_17_6026c714862a0_rand.tdc-row-content-vert-bottom .tdc-inner-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_17_6026c714862a0_rand,
	                .td_uid_17_6026c714862a0_rand .tdc-inner-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_17_6026c714862a0_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }

                .td_uid_17_6026c714862a0_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
                
                
                .td_uid_17_6026c714862a0_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_17_6026c714862a0_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}</style><div
class="vc_column_inner td_uid_18_6026c71486393_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.td_uid_18_6026c71486393_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_6026c71486393_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}</style><div
class=vc_column-inner><div
class=wpb_wrapper><div
class="td_block_wrap tdb_single_date td_uid_19_6026c714864a8_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid=td_uid_19_6026c714864a8 ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_19_6026c714864a8_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}</style><style>/* custom css */
.td_uid_19_6026c714864a8_rand {
                    display: inline-block;
                }
                
                .td_uid_19_6026c714864a8_rand i {
                    font-size: 14px;
                }
                
                .td_uid_19_6026c714864a8_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_19_6026c714864a8_rand {
					font-size:14px !important;font-weight:500 !important;
				}</style><div
class="tdb-block-inner td-fix-index"><time
class="entry-date updated td-module-date" datetime=2021-02-12T15:08:47+01:00 >2021. február 12.</time></div></div><div
class="td_block_wrap tdb_single_author td_uid_20_6026c71486768_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid=td_uid_20_6026c71486768 ><style>/* inline tdc_css att */

.td_uid_20_6026c71486768_rand{
margin-left:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_20_6026c71486768_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}</style><style>/* custom css */
.td_uid_20_6026c71486768_rand {
                    display: inline-block;
                }

                
                .td_uid_20_6026c71486768_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_20_6026c71486768_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_20_6026c71486768_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_20_6026c71486768_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_20_6026c71486768_rand .tdb-author-name {
					font-size:14px !important;font-weight:500 !important;
				}</style><div
class="tdb-block-inner td-fix-index"><span
class=tdb-author-by></span> <a
class=tdb-author-name href=https://azuzlet.hu/author/almoska/ >AzÜzlet.hu - MTI</a></div></div></div></div></div><div
class="vc_column_inner td_uid_21_6026c71486c86_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.td_uid_21_6026c71486c86_rand {
                    vertical-align: baseline;
                }</style><div
class=vc_column-inner><div
class=wpb_wrapper><div
class="wpb_wrapper td_block_wrap vc_widget_sidebar td_uid_22_6026c71486d2b_rand " ><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=fcbkbttn_buttons_block id=fcbkbttn_right><div
class="fcbkbttn_like fcbkbttn_large_button"><div
class="fb-like fb-like-button" data-href=https://azuzlet.hu/tdb_templates/single-post-template-1/ data-colorscheme=light data-layout=button data-action=like  data-size=large></div></div></div></div></aside></div></div></div></div></div><div
class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_23_6026c71486f58_rand  td_separator_solid td_separator_center"><span
style=border-color:#EBEBEB;border-width:1px;width:100%;></span><style scoped>/* inline tdc_css att */

.td_uid_23_6026c71486f58_rand{
margin-top:-10px !important;
}</style></div><div
class="td_block_wrap tdb_single_content td_uid_24_6026c71487018_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid=td_uid_24_6026c71487018 ><style>/* inline tdc_css att */

.td_uid_24_6026c71487018_rand{
margin-top:0px !important;
padding-bottom:0px !important;
}</style><div
class="tdb-block-inner td-fix-index"><div
class="td-a-ad id_top_ad"><span
class=td-adspot-title></span><div
id=Azuzlet_cikk_lead_text><script type=text/javascript>activateBanner('Azuzlet_cikk_lead_text');</script></div></div><p><figure
id=attachment_87892 aria-describedby=caption-attachment-87892 style="width: 1024px" class="wp-caption alignnone"><a
href=https://azuzlet.hu/wp-content/uploads/2021/02/149882039_269625147863376_5815160497111163134_o-e1613135229638.jpg><img
class="size-full wp-image-87892 td-modal-image" src=https://azuzlet.hu/wp-content/uploads/2021/02/149882039_269625147863376_5815160497111163134_o-e1613135229638.jpg alt width=1024 height=683></a><figcaption
id=caption-attachment-87892 class=wp-caption-text>Szijjártó Péter Ilir Meta albán köztársasági elnökkel is találkozott Tiranában. Kép forrása: Szijjártó Péter/Facebook</figcaption></figure></p><p><strong>Az Európai Uniónak sürgősen el kell kezdenie a csatlakozási tárgyalásokat Albániával &#8211; jelentette ki Szijjártó Péter külgazdasági és külügyminiszter Tiranában.</strong></p><p>Albániának <strong>fontos szerepe</strong> van a Nyugat-Balkán biztonságának szavatolásában, a régióban történő eseményeknek pedig Közép-Európa fejlődésében és az egész Európát érő migrációs nyomás kezelésében &#8211; mondta.</p><p>&#8220;<em>Nekünk Magyarországon nemzetbiztonsági és nemzetgazdasági érdekünk, hogy a Nyugat-Balkánon jól menjenek a dolgok, ezért elkötelezettek vagyunk a térség európai és euroatlanti integrációja mellett is. Sajnálatos, hogy az elmúlt egy év nem volt elegendő ahhoz, hogy érdemben megkezdődjenek ezek a tárgyasok. Ezért arra kérjük a bővítés iránt kevésbé érzékeny tagországokat és Brüsszelt is, hogy végre induljanak meg ezek a tárgyalások</em>&#8221; &#8211; hangsúlyozta.</p><p><span
class="td_btn td_btn_lg td_shadow_btn">Magyarország ezenkívül Albánia biztonsági szerepe miatt kifejezetten támogatja az ország tagságát az ENSZ Biztonsági Tanácsában a 2022-23-as időszakban &#8211; tette hozzá.</span></p><p>A tárcavezető szerint az uniónak<strong> szorosan együtt kell működnie</strong> a térség országaival, különben a kontinenst megint elárasztják az illegális bevándorlók, de a migrációnak egészségügyi kockázata is van már a koronavírus-járvány miatt, ennek gyors terjedését idézhetik elő a kontrollálhatatlan hullámok. A migrációs nyomás ismét nő a Nyugat-Balkánon, Albánia határaihoz is tavaly 13 százalékkal több illegális bevándorló érkezett, mint egy évvel korábban &#8211; jegyezte meg.</p><p>Szijjártó Péter beszámolt arról, hogy a Wizzair és az OTP után egy újabb magyar vállalat, a <strong>Gémtech</strong> hajt végre jelentős beruházást Albániában:<strong> 4,6 milliárd forint értékben</strong> egy tíz megawatt kapacitású napelemparkot épít. Ezáltal megnő az ország belső villamosenergia-kapacitása, és csökken az importfüggősége az energiafogyasztás területén. A magyar cég a beruházáshoz<strong> 2,5 milliárd forint magyar állami támogatásban</strong> részesül. Emellett további magyar vállalatok készítenek elő vízipari és informatikai beruházásokat az országban &#8211; mondta.</p><p>&#8220;<em>Azt, hogy jó alapja van a két ország gazdasági együttműködésének, bizonyítja, hogy tavaly a világjárvány ellenére százmillió euró fölött volt a kereskedelmi forgalmunk</em>&#8221; &#8211; hangsúlyozta a miniszter.</p><p><strong>Olta Xhacka</strong> albán EU-ügyi és külügyminiszter <strong>köszönetet mondott</strong> Szijjártó Péternek azért, hogy Magyarország tavaly 260 ezer euró értékben segítséget nyújtott Albániának a 2019. novemberi földrengés okozta károk helyreállításához, ezenkívül azért az adományért &#8211; egészségügyi felszerelésekért -, amelyet a járvány elleni védekezéshez kapott. Egyúttal üdvözölte, hogy a két ország aznap oktatási megállapodást ír alá, amelynek keretében a magyar állam a 2021-2024 közötti időszakra évente<strong> húsz albán diáknak ösztöndíjat ad</strong> magyarországi felsőoktatási intézményekben való tanuláshoz.</p></div></div><div
class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_25_6026c71487f78_rand td_block_template_1"><style>/* inline tdc_css att */

.td_uid_25_6026c71487f78_rand{
padding-bottom:15px !important;
}</style><div
id=Azuzlet_cikk_normal_content_2><script type=text/javascript>activateBanner('Azuzlet_cikk_normal_content_2');</script></div></div><div
class="td_block_wrap tdb_single_tags td_uid_26_6026c7148816d_rand td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_26_6026c7148816d ><style>/* custom css */
.td_uid_26_6026c7148816d_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_26_6026c7148816d_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_26_6026c7148816d_rand span {
                    color: #fff;
                }
                
                .td_uid_26_6026c7148816d_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_26_6026c7148816d_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_26_6026c7148816d_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_26_6026c7148816d_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_26_6026c7148816d_rand a {
                    color: #111;
                }
                
                .td_uid_26_6026c7148816d_rand a:hover {
                    color: #ffffff;
                }
                
                .td_uid_26_6026c7148816d_rand a:hover {
                    background-color: #f26522;
                }
                
                .td_uid_26_6026c7148816d_rand a:hover {
                    border-color: #f26522;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_26_6026c7148816d_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_26_6026c7148816d_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_26_6026c7148816d_rand a {
                    border: 1px solid #ededed;
                }
}</style><div
class="tdb-block-inner td-fix-index"><ul
class=tdb-tags><li><span>Cimkék</span></li><li><a
href=https://azuzlet.hu/cimke/albania/ >Albánia</a></li><li><a
href=https://azuzlet.hu/cimke/europai-unio/ >Európai Unió</a></li><li><a
href=https://azuzlet.hu/cimke/gemtech/ >Gémtech</a></li><li><a
href=https://azuzlet.hu/cimke/nyugat-balkan/ >Nyugat-Balkán</a></li><li><a
href=https://azuzlet.hu/cimke/szijjarto-peter/ >Szijjártó Péter</a></li><li><a
href=https://azuzlet.hu/cimke/unios-csatlakozas/ >uniós csatlakozás</a></li></ul></div></div><div
class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_27_6026c714884ec_rand  td_separator_solid td_separator_center"><span
style=border-color:#EBEBEB;border-width:1px;width:100%;></span><style scoped>/* inline tdc_css att */

.td_uid_27_6026c714884ec_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_27_6026c714884ec_rand{
margin-top:-7px !important;
}
}</style></div><div
class="td_block_wrap tdb_single_related td_uid_28_6026c714887bb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid=td_uid_28_6026c714887bb ><style>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</style><script>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</script><div
class=td-block-title-wrap><h4 class="block-title"><span>Kapcsolódó cikkek</span></h4></div><div
id=td_uid_28_6026c714887bb class="td_block_inner tdb-block-inner td-fix-index"><div
class="tdb_module_related td_module_wrap td-animation-stack"><div
class="td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/vilaggazdasag/ class=td-post-category>Világgazdaság</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/nagy-britannia-brutalis-visszaeses/ rel=bookmark class=td-image-wrap title="Nagy-Britannia &#8211; brutális visszaesés"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/02/Brit-gazdaság.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/nagy-britannia-brutalis-visszaeses/ rel=bookmark title="Nagy-Britannia &#8211; brutális visszaesés">Nagy-Britannia &#8211; brutális visszaesés</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T12:00:23+01:00 >2021. február 12.</time></span>  </span></div><div
class=td-excerpt>Korábban soha nem mért éves mértékben, átlagosan 9,9 százalékkal zuhant tavaly a brit GDP - közölte első becslésében a brit statisztikai hivatal (ONS).</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/nagy-britannia-brutalis-visszaeses/ >Tovább</a></div></div></div></div><div
class="tdb_module_related td_module_wrap td-animation-stack"><div
class="td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/vilaggazdasag/ class=td-post-category>Világgazdaság</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/megtriplazta-nyereseget-az-astrazeneca-nem-a-vakcina-miatt/ rel=bookmark class=td-image-wrap title="Megtriplázta nyereségét az AstraZeneca &#8211; nem a vakcina miatt"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/02/astrazeneca-696x392.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/megtriplazta-nyereseget-az-astrazeneca-nem-a-vakcina-miatt/ rel=bookmark title="Megtriplázta nyereségét az AstraZeneca &#8211; nem a vakcina miatt">Megtriplázta nyereségét az AstraZeneca &#8211; nem a vakcina miatt</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-11T12:12:36+01:00 >2021. február 11.</time></span>  </span></div><div
class=td-excerpt>Az AstraZeneca megháromszorozta adózott eredményét a tavalyi utolsó negyedévben, elsősorban annak hatására, hogy bővültek rákellenes gyógyszereinek eladásai.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/megtriplazta-nyereseget-az-astrazeneca-nem-a-vakcina-miatt/ >Tovább</a></div></div></div></div><div
class="tdb_module_related td_module_wrap td-animation-stack"><div
class="td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/vilaggazdasag/ class=td-post-category>Világgazdaság</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/amerika-rekordmagasan-a-koltsegvetesi-hiany/ rel=bookmark class=td-image-wrap title="Amerika. Rekordmagasan a költségvetési hiány"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/02/Amerikai-hiány-696x430.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/amerika-rekordmagasan-a-koltsegvetesi-hiany/ rel=bookmark title="Amerika. Rekordmagasan a költségvetési hiány">Amerika. Rekordmagasan a költségvetési hiány</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-11T10:08:23+01:00 >2021. február 11.</time></span>  </span></div><div
class=td-excerpt>Még soha nem volt olyan nagy az amerikai költségvetés hiánya, mint januárban, illetve a folyó költségvetési év januárral végződött első négy hónapjában.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/amerika-rekordmagasan-a-koltsegvetesi-hiany/ >Tovább</a></div></div></div></div></div></div></div></div><div
class="vc_column td_uid_29_6026c7148e76b_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_29_6026c7148e76b_rand {
                    vertical-align: baseline;
                }</style><div
class=wpb_wrapper><div
class="td_block_wrap td_block_social_counter td_uid_30_6026c7148e8dd_rand td-pb-border-top td_block_template_1"><div
class=td-block-title-wrap></div><div
class=td-social-list><div
class="td_social_type td-pb-margin-side td_social_facebook"><div
class=td-social-box><div
class="td-sp td-sp-facebook"></div><span
class=td_social_info></span><span
class="td_social_info td_social_info_name">Kövesse AzÜzletet a facebookon is!</span><span
class=td_social_button><a
href=https://www.facebook.com/azuzlet  target=_blank >Tetszik</a></span></div></div></div></div><div
class="td_block_wrap td_flex_block_1 td_uid_31_6026c7148ec67_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid=td_uid_31_6026c7148ec67 ><style>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</style><script>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</script><div
class=td-block-title-wrap><h4 class="block-title td-block-title"><span
class=td-pulldown-size>Friss</span></h4></div><div
id=td_uid_31_6026c7148ec67 class="td_block_inner td-mc1-wrap"><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-"><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/az-elet-jelei-vizgoz-nyomait-eszleltek-a-mars-legkoreben/ rel=bookmark title="Az élet jelei? Vízgőz nyomait észlelték a Mars légkörében">Az élet jelei? Vízgőz nyomait észlelték a Mars légkörében</a></h3><div
class=td-editor-date>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T19:31:20+01:00 >2021. február 12.</time></span>  </span></div><div
class=td-excerpt>Vízgőz nyomait észlelték brit tudósok a Mars légkörében, újabb arra utaló jelként, hogy hajdan esetleg létezett az élet a vörös bolygón.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/az-elet-jelei-vizgoz-nyomait-eszleltek-a-mars-legkoreben/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-"><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/falusi-kisboltok-az-ujranyitast-is-tamogatja-a-magyar-falu-program/ rel=bookmark title="Falusi kisboltok. Az újranyitást is támogatja a Magyar falu program">Falusi kisboltok. Az újranyitást is támogatja a Magyar falu program</a></h3><div
class=td-editor-date>
<a
href=https://azuzlet.hu/rovat/gazdasag/ class=td-post-category>Gazdaság</a>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T19:13:13+01:00 >2021. február 12.</time></span>  </span></div><div
class=td-excerpt>A falusi kisboltok működését, fejlesztését, valamint a korábban bezárt boltok újranyitását támogatja a Magyar falu program idén induló negyedik pillére. A támogatásból a kétezernél kevesebb lakosú települések részesülhetnek.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/falusi-kisboltok-az-ujranyitast-is-tamogatja-a-magyar-falu-program/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-"><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/tozsde-csokkenessel-nyitott-new-york-7/ rel=bookmark title="Tőzsde &#8211; Csökkenéssel nyitott New York">Tőzsde &#8211; Csökkenéssel nyitott New York</a></h3><div
class=td-editor-date>
<a
href=https://azuzlet.hu/rovat/tozsde/ class=td-post-category>Tőzsde</a>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T16:56:15+01:00 >2021. február 12.</time></span>  </span></div><div
class=td-excerpt>Enyhe csökkenéssel nyitottak pénteken az irányadó New York-i tőzsdemutatók,...</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/tozsde-csokkenessel-nyitott-new-york-7/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-"><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/ujrainditas-a-bkik-kuponokkal-futene-a-fogyasztast/ rel=bookmark title="Újraindítás. A BKIK kuponokkal fokozná a fogyasztást">Újraindítás. A BKIK kuponokkal fokozná a fogyasztást</a></h3><div
class=td-editor-date>
<a
href=https://azuzlet.hu/rovat/budapest/ class=td-post-category>Budapest</a>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T16:16:28+01:00 >2021. február 12.</time></span>  </span></div><div
class=td-excerpt>A Budapesti Kereskedelmi és Iparkamara kuponokkal, fogyasztásösztönzéssel, a turizmus élénkítésével erősítené a kormány és a főváros budapesti kisvállalkozásokat segítő lépéseit.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/ujrainditas-a-bkik-kuponokkal-futene-a-fogyasztast/ >Tovább</a></div></div></div></div></div></div><div
class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_32_6026c714e574a_rand td_block_template_1"><style>/* inline tdc_css att */

.td_uid_32_6026c714e574a_rand{
margin-bottom:0px !important;
}</style><div
id=Azuzlet_cikk_rectangle_right_1><script type=text/javascript>activateBanner('Azuzlet_cikk_rectangle_right_1');</script></div></div><div
class="td_block_wrap td_flex_block_1 td_uid_33_6026c714e5943_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid=td_uid_33_6026c714e5943 ><style>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</style><script>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</script><div
class=td-block-title-wrap><h4 class="block-title td-block-title"><span
class=td-pulldown-size>Hírek</span></h4></div><div
id=td_uid_33_6026c714e5943 class="td_block_inner td-mc1-wrap"><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/az-elet-jelei-vizgoz-nyomait-eszleltek-a-mars-legkoreben/ rel=bookmark class=td-image-wrap title="Az élet jelei? Vízgőz nyomait észlelték a Mars légkörében"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/02/20154632-696x392.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/az-elet-jelei-vizgoz-nyomait-eszleltek-a-mars-legkoreben/ rel=bookmark title="Az élet jelei? Vízgőz nyomait észlelték a Mars légkörében">Az élet jelei? Vízgőz nyomait észlelték a Mars légkörében</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T19:31:20+01:00 >2021. február 12.</time></span>  </span></div><div
class=td-excerpt>Vízgőz nyomait észlelték brit tudósok a Mars légkörében, újabb arra utaló jelként, hogy hajdan esetleg létezett az élet a vörös bolygón.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/az-elet-jelei-vizgoz-nyomait-eszleltek-a-mars-legkoreben/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/stonehenge-uj-elmelet-a-kovek-eredeterol/ rel=bookmark class=td-image-wrap title="Stonehenge. Új elmélet a kövek eredetéről"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/02/Stonehenge2007_07_30-scaled-e1613128450742-696x374.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/stonehenge-uj-elmelet-a-kovek-eredeterol/ rel=bookmark title="Stonehenge. Új elmélet a kövek eredetéről">Stonehenge. Új elmélet a kövek eredetéről</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T13:14:51+01:00 >2021. február 12.</time></span>  </span></div><div
class=td-excerpt>Egy több ezer évvel ezelőtt, a mai Wales területén emelt, kör alakú építmény része lehetett a Stonehenge néhány kőtömbje - közölték kutatók.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/stonehenge-uj-elmelet-a-kovek-eredeterol/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/gazdasag/ class=td-post-category>Gazdaság</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/itthon-a-legolcsobb-az-aram-es-a-gaz/ rel=bookmark class=td-image-wrap title="Itthon a legolcsóbb az áram és a gáz"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/02/1278880-696x435.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/itthon-a-legolcsobb-az-aram-es-a-gaz/ rel=bookmark title="Itthon a legolcsóbb az áram és a gáz">Itthon a legolcsóbb az áram és a gáz</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T11:16:34+01:00 >2021. február 12.</time></span>  </span></div><div
class=td-excerpt>Az EU-tagállamok közül Magyarországon fizet a legkevesebbet a lakosság az áramért és a földgázért - közölte a Magyar Energetikai és Közmű-szabályozási Hivatal (MEKH).</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/itthon-a-legolcsobb-az-aram-es-a-gaz/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/ujra-400-forint-fole-dragult-a-benzin/ rel=bookmark class=td-image-wrap title="Újra 400 forint fölé drágult a benzin"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2020/11/tankolas-uzemanyag-e1556694939497-1024x577-1-e1606120512264-696x442.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/ujra-400-forint-fole-dragult-a-benzin/ rel=bookmark title="Újra 400 forint fölé drágult a benzin">Újra 400 forint fölé drágult a benzin</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T10:22:10+01:00 >2021. február 12.</time></span>  </span></div><div
class=td-excerpt>Péntektől a benzint bruttó 2 forinttal, a gázolajat pedig bruttó 4 forinttal tankolhatjuk magasabb áron a hazai kutakon.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/ujra-400-forint-fole-dragult-a-benzin/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/korrupcio-hazkutatast-tartottak-az-osztrak-penzugyminiszternel/ rel=bookmark class=td-image-wrap title="Korrupció? Házkutatást tartottak az osztrák pénzügyminiszternél"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/02/gernot-bluemel-e1613066797726-696x414.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/korrupcio-hazkutatast-tartottak-az-osztrak-penzugyminiszternel/ rel=bookmark title="Korrupció? Házkutatást tartottak az osztrák pénzügyminiszternél">Korrupció? Házkutatást tartottak az osztrák pénzügyminiszternél</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-11T20:21:32+01:00 >2021. február 11.</time></span>  </span></div><div
class=td-excerpt>A gazdasági és korrupciós ügyekkel foglalkozó államügyészség (WKStA) csütörtökön házkutatást tartott Gernot Blümel pénzügyminiszter, valamint két másik, meg nem nevezett személy lakásán. A házkutatás a miniszter beleegyezésével történt, és oka a Novomatic szerencsejáték-nagyvállalattól az Osztrák Néppártnak (ÖVP) juttatott feltételezett pártadományok utáni nyomozás. Az ellenzék a pénzügyminiszter lemondását követeli.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/korrupcio-hazkutatast-tartottak-az-osztrak-penzugyminiszternel/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/csalok-eltek-vissza-merkely-bela-nevevel/ rel=bookmark class=td-image-wrap title="Csalók éltek vissza Merkely Béla nevével"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/02/unnamed-2_1-e1613050885824-696x634.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/csalok-eltek-vissza-merkely-bela-nevevel/ rel=bookmark title="Csalók éltek vissza Merkely Béla nevével">Csalók éltek vissza Merkely Béla nevével</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-11T15:47:23+01:00 >2021. február 11.</time></span>  </span></div><div
class=td-excerpt>A Semmelweis Egyetem rektorának nevével visszaélve, gyógyszerként reklámozták a csalók azt a hazánkban nem engedélyezett készítményt, amelyből a rendőrök több százmillió forint értékben foglaltak le egy fővárosi raktárban  - közölte a Budapesti Rendőr-főkapitányság.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/csalok-eltek-vissza-merkely-bela-nevevel/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/korrupcio-penzert-ajanlhatott-vedelmet-a-nav-adoellenore/ rel=bookmark class=td-image-wrap title="Korrupció. Pénzért ajánlhatott védelmet a NAV adóellenőre"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/02/adócsalás-1.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/korrupcio-penzert-ajanlhatott-vedelmet-a-nav-adoellenore/ rel=bookmark title="Korrupció. Pénzért ajánlhatott védelmet a NAV adóellenőre">Korrupció. Pénzért ajánlhatott védelmet a NAV adóellenőre</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-11T14:39:39+01:00 >2021. február 11.</time></span>  </span></div><div
class=td-excerpt>Korrupciós bűncselekmények elkövetésének gyanújával eljárást indított, és egy adóellenőrt őrizetbe vett a Budapesti Regionális Nyomozó Ügyészség.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/korrupcio-penzert-ajanlhatott-vedelmet-a-nav-adoellenore/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/megjottek-az-elso-torok-pancelosok-tatara/ rel=bookmark class=td-image-wrap title="Megjöttek az első török páncélosok Tatára"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/02/Gidrán-696x472.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/megjottek-az-elso-torok-pancelosok-tatara/ rel=bookmark title="Megjöttek az első török páncélosok Tatára">Megjöttek az első török páncélosok Tatára</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-11T14:25:12+01:00 >2021. február 11.</time></span>  </span></div><div
class=td-excerpt>A honvédelmi miniszter a török gyártó vezérigazgatójától vette át az első tíz Gidrán típusú, támogató feladatú páncélozott járművet az MH 25. Klapka György Lövészdandár laktanyájában. Hamarosan további negyven jármű érkezik Tatára.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/megjottek-az-elso-torok-pancelosok-tatara/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/merkel-ujra-robbanhat-a-jarvany-nemetorszagban/ rel=bookmark class=td-image-wrap title="Merkel: újra robbanhat a járvány Németországban"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/02/Bundeskanzlerin-Angela-Merkel-wird-im-Bundestag-eine-65227og-e1613039425515-696x470.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/merkel-ujra-robbanhat-a-jarvany-nemetorszagban/ rel=bookmark title="Merkel: újra robbanhat a járvány Németországban">Merkel: újra robbanhat a járvány Németországban</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-11T12:33:11+01:00 >2021. február 11.</time></span>  </span></div><div
class=td-excerpt>A fertőződések számának robbanásszerű emelkedésével járó újabb járványhullám elindulásával...</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/merkel-ujra-robbanhat-a-jarvany-nemetorszagban/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/tajszam-itt-a-hatarido-meg-rendezheto-a-tartozas/ rel=bookmark class=td-image-wrap title="Tajszám &#8211; itt a határidő. Még rendezhető a tartozás"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/02/D_ATI20121001002-scaled-e1612965726252-696x390.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/tajszam-itt-a-hatarido-meg-rendezheto-a-tartozas/ rel=bookmark title="Tajszám &#8211; itt a határidő. Még rendezhető a tartozás">Tajszám &#8211; itt a határidő. Még rendezhető a tartozás</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-10T16:03:30+01:00 >2021. február 10.</time></span>  </span></div><div
class=td-excerpt>Február 12. után érvénytelenné válik a tajszáma annak, akinek az egészségügyi szolgáltatási járulékból több mint hathavi, 48 ezer forintot meghaladó tartozása van. De a járuléktartozás addig még rendezhető - hívta fel a figyelmet a Nemzeti Adó- és Vámhivatal (NAV).</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/tajszam-itt-a-hatarido-meg-rendezheto-a-tartozas/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/bankszamlakat-csapolt-a-bunbanda-ugyintezoi-segitseggel/ rel=bookmark class=td-image-wrap title="Bankszámlákat csapolt a bűnbanda &#8211; ügyintézői segítséggel"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2020/10/Adócsalás-e1601886179139-696x455.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/bankszamlakat-csapolt-a-bunbanda-ugyintezoi-segitseggel/ rel=bookmark title="Bankszámlákat csapolt a bűnbanda &#8211; ügyintézői segítséggel">Bankszámlákat csapolt a bűnbanda &#8211; ügyintézői segítséggel</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-10T14:33:51+01:00 >2021. február 10.</time></span>  </span></div><div
class=td-excerpt>Bankszámlák megcsapolásával és csalással szerzett hitelek felvételével gyanúsítható az a tíztagú bűnszövetség, amelyet a napokban számoltak fel a fővárosban - közölte a Budapesti Rendőr-főkapitányság.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/bankszamlakat-csapolt-a-bunbanda-ugyintezoi-segitseggel/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/mar-a-szomszedban-a-veszettseg-az-emberre-is-veszelyes/ rel=bookmark class=td-image-wrap title="Már a szomszédban a veszettség &#8211; az emberre is veszélyes"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/02/Veszett-róka.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/mar-a-szomszedban-a-veszettseg-az-emberre-is-veszelyes/ rel=bookmark title="Már a szomszédban a veszettség &#8211; az emberre is veszélyes">Már a szomszédban a veszettség &#8211; az emberre is veszélyes</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-10T14:11:32+01:00 >2021. február 10.</time></span>  </span></div><div
class=td-excerpt>Néhány hónapon belül harmadszor diagnosztizált veszettséget a román állategészségügyi szolgálat a magyar határtérségben, Szatmár megyében: decemberben egy kutyában és egy szarvasmarhában, februárban pedig egy vadon élő rókában mutatták ki az emberre és állatra egyaránt veszélyes vírust - közölte a Nébih.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/mar-a-szomszedban-a-veszettseg-az-emberre-is-veszelyes/ >Tovább</a></div></div></div></div></div></div><div
class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_34_6026c714ee0a0_rand td_block_template_1"><div
id=Azuzlet_cikk_rectangle_right_2><script type=text/javascript>activateBanner('Azuzlet_cikk_rectangle_right_2');</script></div></div><div
class="td_block_wrap td_flex_block_5 td_uid_35_6026c714ee633_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid=td_uid_35_6026c714ee633 ><style>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</style><script>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</script><div
class=td-block-title-wrap><h4 class="block-title td-block-title"><span
class=td-pulldown-size>Gazdaság</span></h4></div><div
id=td_uid_35_6026c714ee633 class="td_block_inner td-mc1-wrap"><div
class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/penzvilag/ class=td-post-category>Pénzvilág</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/digitalis-jegybankpenz-veszelyben-a-dollar-egyeduralma/ rel=bookmark class=td-image-wrap title="Digitális jegybankpénz &#8211; veszélyben a dollár egyeduralma?"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/02/Digitális-jegybankpénz-696x411.jpg  ></span></a></div></div><div
class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/digitalis-jegybankpenz-veszelyben-a-dollar-egyeduralma/ rel=bookmark title="Digitális jegybankpénz &#8211; veszélyben a dollár egyeduralma?">Digitális jegybankpénz &#8211; veszélyben a dollár egyeduralma?</a></h3><div
class=td-editor-date><span
class=td-author-date><span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T12:51:39+01:00 >2021. február 12.</time></span></span></div><div
class=td-excerpt>A digitális jegybankpénz a technológiai kihívásra adott válasz a pénzügyi rendszer stabilitásának megvédésére. Kína élen jár a fejlesztésében, fő kereskedelmi partnerei szintén. A dollár súlyából ezek a tényezők lassan "kiharapnak" - hangzott el a Külügyi és Külgazdasági Intézet online kerekasztal-beszélgetésén.</div><div
class=td-read-more><a
href=https://azuzlet.hu/digitalis-jegybankpenz-veszelyben-a-dollar-egyeduralma/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/penzvilag/ class=td-post-category>Pénzvilág</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/egyhangu-volt-a-kamatdontes/ rel=bookmark class=td-image-wrap title="Egyhangú volt a kamatdöntés"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2019/01/mnb-696x392.jpg  ></span></a></div></div><div
class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/egyhangu-volt-a-kamatdontes/ rel=bookmark title="Egyhangú volt a kamatdöntés">Egyhangú volt a kamatdöntés</a></h3><div
class=td-editor-date><span
class=td-author-date><span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-10T16:26:07+01:00 >2021. február 10.</time></span></span></div><div
class=td-excerpt>Ellenszavazat nélkül döntött a Magyar Nemzeti Bank monetáris tanácsának kilenc tagja az alapkamat 0,60 százalékon tartásától - derül ki a január 26-i ülés rövidített jegyzőkönyvéből.</div><div
class=td-read-more><a
href=https://azuzlet.hu/egyhangu-volt-a-kamatdontes/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/penzvilag/ class=td-post-category>Pénzvilág</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/birsag-felretajekoztatta-ugyfeleit-a-cib-bank/ rel=bookmark class=td-image-wrap title="Bírság. Félretájékoztatta ügyfeleit a CIB Bank"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2020/10/CIB-mikro-kis-és-középvállalkozás-e1603959183217-696x505.jpg  ></span></a></div></div><div
class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/birsag-felretajekoztatta-ugyfeleit-a-cib-bank/ rel=bookmark title="Bírság. Félretájékoztatta ügyfeleit a CIB Bank">Bírság. Félretájékoztatta ügyfeleit a CIB Bank</a></h3><div
class=td-editor-date><span
class=td-author-date><span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-10T11:51:06+01:00 >2021. február 10.</time></span></span></div><div
class=td-excerpt>Hibás ügyféltájékoztatás és felügyeleti adatszolgáltatási hiányosságok miatt a Magyar Nemzeti Bank 40 millió forint bírságot szabott ki a CIB Bankra.</div><div
class=td-read-more><a
href=https://azuzlet.hu/birsag-felretajekoztatta-ugyfeleit-a-cib-bank/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/penzvilag/ class=td-post-category>Pénzvilág</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/tozsde-mnb-kilencmillios-birsag-manipulacio-miatt/ rel=bookmark class=td-image-wrap title="Tőzsde &#8211; MNB: kilencmilliós bírság manipuláció miatt"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2019/10/mnb-n-696x393.jpg  ></span></a></div></div><div
class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/tozsde-mnb-kilencmillios-birsag-manipulacio-miatt/ rel=bookmark title="Tőzsde &#8211; MNB: kilencmilliós bírság manipuláció miatt">Tőzsde &#8211; MNB: kilencmilliós bírság manipuláció miatt</a></h3><div
class=td-editor-date><span
class=td-author-date><span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-09T11:49:12+01:00 >2021. február 9.</time></span></span></div><div
class=td-excerpt>Tiltott piaci manipuláció miatt a Magyar Nemzeti Bank 9 millió forint piacfelügyeleti bírságot szabott ki egy magánszemélyre, és feljelentést is tett az ügyészségen.</div><div
class=td-read-more><a
href=https://azuzlet.hu/tozsde-mnb-kilencmillios-birsag-manipulacio-miatt/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/penzvilag/ class=td-post-category>Pénzvilág</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/novelte-befekteteseit-a-nemzetkozi-beruhazasi-bank/ rel=bookmark class=td-image-wrap title="Növelte befektetéseit a Nemzetközi Beruházási Bank"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2019/11/1c4107473dcf2d6c3aeab9f2f7391ea91def8415-696x464.jpg  ></span></a></div></div><div
class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/novelte-befekteteseit-a-nemzetkozi-beruhazasi-bank/ rel=bookmark title="Növelte befektetéseit a Nemzetközi Beruházási Bank">Növelte befektetéseit a Nemzetközi Beruházási Bank</a></h3><div
class=td-editor-date><span
class=td-author-date><span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-08T15:45:41+01:00 >2021. február 8.</time></span></span></div><div
class=td-excerpt>Növelte befektetéseit a tagállamokban a budapesti székhelyű Nemzetközi Beruházási Bank (NBB): a teljes portfólió elérte az 1077,8 millió eurót, és további 400 millió euró kihelyezése folyamatban volt 2020 végén. A bruttó hitelportfólió egy év alatt 27 százalékkal nőtt, míg az összesített beruházások megközelítették az egymilliárd eurót.</div><div
class=td-read-more><a
href=https://azuzlet.hu/novelte-befekteteseit-a-nemzetkozi-beruhazasi-bank/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/penzvilag/ class=td-post-category>Pénzvilág</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/kotelezo-biztositas-mnb-a-fovarosban-gyorsabb-a-dragulas/ rel=bookmark class=td-image-wrap title="Kötelező biztosítás &#8211; MNB: a fővárosban gyorsabb a drágulás"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/02/kgfb-valtas-600x400-1.jpg  ></span></a></div></div><div
class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/kotelezo-biztositas-mnb-a-fovarosban-gyorsabb-a-dragulas/ rel=bookmark title="Kötelező biztosítás &#8211; MNB: a fővárosban gyorsabb a drágulás">Kötelező biztosítás &#8211; MNB: a fővárosban gyorsabb a drágulás</a></h3><div
class=td-editor-date><span
class=td-author-date><span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-08T14:05:52+01:00 >2021. február 8.</time></span></span></div><div
class=td-excerpt>A kötelező gépjármű-felelősségbiztosítás (kgfb) átlagos díja a személyautókra országosan 9 százalékkal 45 ezer forintra, Budapesten 15 százalékkal 63 ezer forintra nőtt tavaly - ismertette a jegybank új indexét bemutató online sajtótájékoztatón Kandrács Csaba, a Magyar Nemzeti Bank (MNB) alelnöke.</div><div
class=td-read-more><a
href=https://azuzlet.hu/kotelezo-biztositas-mnb-a-fovarosban-gyorsabb-a-dragulas/ >Tovább</a></div></div></div></div></div></div></div></div></div></div></div></div>  <span
class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta
itemprop="name" content="AzÜzlet.hu - MTI"></span><meta
itemprop="datePublished" content="2021-02-12T15:08:47+01:00"><meta
itemprop="dateModified" content="2021-02-12T14:08:47+01:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://azuzlet.hu/szijjarto-szorgalmazzuk-albania-unios-csatlakozasat/"><span
class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span
class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png"></span><meta
itemprop="name" content="AzÜzlet"></span><meta
itemprop="headline" content="Szijjártó: szorgalmazzuk Albánia uniós csatlakozását"><span
class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta
itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2021/02/149882039_269625147863376_5815160497111163134_o-e1613135229638.jpg"><meta
itemprop="width" content="1024"><meta
itemprop="height" content="683"></span></article></div></div></div><div
class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div
class=td-container><div
class=td-pb-row><div
class=td-pb-span12></div></div><div
class=td-pb-row><div
class=td-pb-span4><div
class="td_block_wrap td_block_popular_categories td_block_widget td_uid_37_6026c71501fc9_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_37_6026c71501fc9 ><div
class=td-block-title-wrap><h4 class="block-title td-block-title"><span
class=td-pulldown-size>Kategóriák</span></h4></div><ul
class=td-pb-padding-side><li><a
href=https://azuzlet.hu/rovat/hirek/ ><span
class=td-cat-name>Hírek</span><span
class=td-cat-no>4288</span></a></li><li><a
href=https://azuzlet.hu/rovat/mozaik/ ><span
class=td-cat-name>Mozaik</span><span
class=td-cat-no>1825</span></a></li><li><a
href=https://azuzlet.hu/rovat/tozsde/ ><span
class=td-cat-name>Tőzsde</span><span
class=td-cat-no>1450</span></a></li><li><a
href=https://azuzlet.hu/rovat/penzvilag/ ><span
class=td-cat-name>Pénzvilág</span><span
class=td-cat-no>1394</span></a></li><li><a
href=https://azuzlet.hu/rovat/vilaggazdasag/ ><span
class=td-cat-name>Világgazdaság</span><span
class=td-cat-no>1105</span></a></li><li><a
href=https://azuzlet.hu/rovat/gazdasag/ ><span
class=td-cat-name>Gazdaság</span><span
class=td-cat-no>1083</span></a></li><li><a
href=https://azuzlet.hu/rovat/cegvilag/ ><span
class=td-cat-name>Cégvilág</span><span
class=td-cat-no>1036</span></a></li><li><a
href=https://azuzlet.hu/rovat/agrar/ ><span
class=td-cat-name>Agrár</span><span
class=td-cat-no>474</span></a></li><li><a
href=https://azuzlet.hu/rovat/turizmus/ ><span
class=td-cat-name>Turizmus</span><span
class=td-cat-no>344</span></a></li><li><a
href=https://azuzlet.hu/rovat/autopiar/ ><span
class=td-cat-name>Autóipar</span><span
class=td-cat-no>269</span></a></li><li><a
href=https://azuzlet.hu/rovat/fogyasztovedelem/ ><span
class=td-cat-name>Fogyasztóvédelem</span><span
class=td-cat-no>267</span></a></li><li><a
href=https://azuzlet.hu/rovat/edukacio/ ><span
class=td-cat-name>Edukáció</span><span
class=td-cat-no>242</span></a></li><li><a
href=https://azuzlet.hu/rovat/agrarvilag/ ><span
class=td-cat-name>Agrárvilág</span><span
class=td-cat-no>236</span></a></li><li><a
href=https://azuzlet.hu/rovat/ingatlan/ ><span
class=td-cat-name>Ingatlan</span><span
class=td-cat-no>195</span></a></li><li><a
href=https://azuzlet.hu/rovat/tech/ ><span
class=td-cat-name>Tech</span><span
class=td-cat-no>179</span></a></li><li><a
href=https://azuzlet.hu/rovat/elelmiszeripar/ ><span
class=td-cat-name>Élelmiszeripar</span><span
class=td-cat-no>160</span></a></li><li><a
href=https://azuzlet.hu/rovat/budapest/ ><span
class=td-cat-name>Budapest</span><span
class=td-cat-no>143</span></a></li><li><a
href=https://azuzlet.hu/rovat/tudomany/ ><span
class=td-cat-name>Tudomány</span><span
class=td-cat-no>134</span></a></li><li><a
href=https://azuzlet.hu/rovat/auto/ ><span
class=td-cat-name>Autó</span><span
class=td-cat-no>128</span></a></li><li><a
href=https://azuzlet.hu/rovat/epitoipar/ ><span
class=td-cat-name>Építőipar</span><span
class=td-cat-no>98</span></a></li><li><a
href=https://azuzlet.hu/rovat/menedzser-akademia/ ><span
class=td-cat-name>Menedzser Akadémia</span><span
class=td-cat-no>87</span></a></li><li><a
href=https://azuzlet.hu/rovat/fokuszban/ ><span
class=td-cat-name>Fókuszban</span><span
class=td-cat-no>80</span></a></li></ul></div></div><div
class=td-pb-span4><div
class="td_block_wrap td_block_9 td_block_widget td_uid_38_6026c71502cf7_rand td-pb-border-top azuzlet-footer datum-elrejtes td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid=td_uid_38_6026c71502cf7 ><script>var block_td_uid_38_6026c71502cf7 = new tdBlock();
block_td_uid_38_6026c71502cf7.id = "td_uid_38_6026c71502cf7";
block_td_uid_38_6026c71502cf7.atts = '{"custom_title":"Legut\u00f3bbi bejegyz\u00e9sek","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"azuzlet-footer datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_38_6026c71502cf7_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_38_6026c71502cf7_rand","tdc_css_class_style":"td_uid_38_6026c71502cf7_rand_style"}';
block_td_uid_38_6026c71502cf7.td_column_number = "1";
block_td_uid_38_6026c71502cf7.block_type = "td_block_9";
block_td_uid_38_6026c71502cf7.post_count = "10";
block_td_uid_38_6026c71502cf7.found_posts = "12184";
block_td_uid_38_6026c71502cf7.header_color = "#";
block_td_uid_38_6026c71502cf7.ajax_pagination_infinite_stop = "";
block_td_uid_38_6026c71502cf7.max_num_pages = "1219";
tdBlocksArray.push(block_td_uid_38_6026c71502cf7);</script><div
class=td-block-title-wrap><h4 class="block-title td-block-title"><span
class=td-pulldown-size>Legutóbbi bejegyzések</span></h4></div><div
id=td_uid_38_6026c71502cf7 class=td_block_inner><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/az-elet-jelei-vizgoz-nyomait-eszleltek-a-mars-legkoreben/ rel=bookmark title="Az élet jelei? Vízgőz nyomait észlelték a Mars légkörében">Az élet jelei? Vízgőz nyomait észlelték a Mars légkörében</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T19:31:20+01:00 >2021. február 12.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/falusi-kisboltok-az-ujranyitast-is-tamogatja-a-magyar-falu-program/ rel=bookmark title="Falusi kisboltok. Az újranyitást is támogatja a Magyar falu program">Falusi kisboltok. Az újranyitást is támogatja a Magyar falu program</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T19:13:13+01:00 >2021. február 12.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/tozsde-csokkenessel-nyitott-new-york-7/ rel=bookmark title="Tőzsde &#8211; Csökkenéssel nyitott New York">Tőzsde &#8211; Csökkenéssel nyitott New York</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T16:56:15+01:00 >2021. február 12.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/ujrainditas-a-bkik-kuponokkal-futene-a-fogyasztast/ rel=bookmark title="Újraindítás. A BKIK kuponokkal fokozná a fogyasztást">Újraindítás. A BKIK kuponokkal fokozná a fogyasztást</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T16:16:28+01:00 >2021. február 12.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/megtevesztest-sejt-a-gvh-a-ceg-ertetlenul-all-a-vizsgalat-elott/ rel=bookmark title="Megtévesztő fogászat? A cég nem érti a GVH-t">Megtévesztő fogászat? A cég nem érti a GVH-t</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T15:54:56+01:00 >2021. február 12.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/beremeles-a-tesconal-marad-a-juttatasi-csomag-is/ rel=bookmark title="Béremelés a Tescónál &#8211; marad a juttatási csomag is">Béremelés a Tescónál &#8211; marad a juttatási csomag is</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T15:28:47+01:00 >2021. február 12.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/szijjarto-szorgalmazzuk-albania-unios-csatlakozasat/ rel=bookmark title="Szijjártó: szorgalmazzuk Albánia uniós csatlakozását">Szijjártó: szorgalmazzuk Albánia uniós csatlakozását</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T15:08:47+01:00 >2021. február 12.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/gyalogosbaratta-alakul-a-pesti-also-rakpart/ rel=bookmark title="Gyalogosbarát átalakítás a pesti alsó rakpart első szakaszán">Gyalogosbarát átalakítás a pesti alsó rakpart első szakaszán</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T14:52:00+01:00 >2021. február 12.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/__trashed-4/ rel=bookmark title="Leépítés helyett bővítés  &#8211; Tordai-Lejkó Gábor müncheni főkonzul a német-magyar gazdasági kapcsolatokról">Leépítés helyett bővítés  &#8211; Tordai-Lejkó Gábor müncheni főkonzul a német-magyar gazdasági kapcsolatokról</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T13:20:26+01:00 >2021. február 12.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/stonehenge-uj-elmelet-a-kovek-eredeterol/ rel=bookmark title="Stonehenge. Új elmélet a kövek eredetéről">Stonehenge. Új elmélet a kövek eredetéről</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T13:14:51+01:00 >2021. február 12.</time></span></div></div></div></div></div></div></div><div
class=td-pb-span4><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=footer-iframe>
<iframe
src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fazuzlet%2F&amp;tabs&amp;width=340&amp;height=154&amp;small_header=true&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId=396084364081418" width=340px height=120px frameborder=0 scrolling=no></iframe></div></div></aside><aside
class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>AzÜzletet lapszemlézi:</span></h4><img
width=300 height=93 src=https://azuzlet.hu/wp-content/uploads/2018/05/observer.jpg class="image wp-image-449 td-center attachment-medium size-medium" alt style="max-width: 100%; height: auto;" title="AzÜzletet lapszemlézi:"></aside><div
class="td_block_wrap td_block_21 td_block_widget td_uid_39_6026c715067e1_rand td-pb-border-top datum-elrejtes td_block_template_1 td-column-1"  data-td-block-uid=td_uid_39_6026c715067e1 ><script>var block_td_uid_39_6026c715067e1 = new tdBlock();
block_td_uid_39_6026c715067e1.id = "td_uid_39_6026c715067e1";
block_td_uid_39_6026c715067e1.atts = '{"custom_title":"Legfrissebb","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"2","offset":"","el_class":"datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_39_6026c715067e1_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_39_6026c715067e1_rand","tdc_css_class_style":"td_uid_39_6026c715067e1_rand_style"}';
block_td_uid_39_6026c715067e1.td_column_number = "1";
block_td_uid_39_6026c715067e1.block_type = "td_block_21";
block_td_uid_39_6026c715067e1.post_count = "2";
block_td_uid_39_6026c715067e1.found_posts = "12184";
block_td_uid_39_6026c715067e1.header_color = "#";
block_td_uid_39_6026c715067e1.ajax_pagination_infinite_stop = "";
block_td_uid_39_6026c715067e1.max_num_pages = "6092";
tdBlocksArray.push(block_td_uid_39_6026c715067e1);</script><div
class=td-block-title-wrap><h4 class="block-title td-block-title"><span
class=td-pulldown-size>Legfrissebb</span></h4></div><div
id=td_uid_39_6026c715067e1 class=td_block_inner><div
class="td_module_16 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://azuzlet.hu/az-elet-jelei-vizgoz-nyomait-eszleltek-a-mars-legkoreben/ rel=bookmark class=td-image-wrap title="Az élet jelei? Vízgőz nyomait észlelték a Mars légkörében"><img
class=entry-thumb src alt title="Az élet jelei? Vízgőz nyomait észlelték a Mars légkörében" data-type=image_tag data-img-url=https://azuzlet.hu/wp-content/uploads/2021/02/20154632-150x150.jpg  width=150 height=150></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/az-elet-jelei-vizgoz-nyomait-eszleltek-a-mars-legkoreben/ rel=bookmark title="Az élet jelei? Vízgőz nyomait észlelték a Mars légkörében">Az élet jelei? Vízgőz nyomait észlelték a Mars légkörében</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T19:31:20+01:00 >2021. február 12.</time></span></div><div
class=td-excerpt>
Vízgőz nyomait észlelték brit tudósok a Mars légkörében, újabb arra utaló jelként, hogy hajdan esetleg létezett az élet a vörös bolygón.</div></div></div><div
class="td_module_16 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://azuzlet.hu/falusi-kisboltok-az-ujranyitast-is-tamogatja-a-magyar-falu-program/ rel=bookmark class=td-image-wrap title="Falusi kisboltok. Az újranyitást is támogatja a Magyar falu program"><img
class=entry-thumb src alt title="Falusi kisboltok. Az újranyitást is támogatja a Magyar falu program" data-type=image_tag data-img-url=https://azuzlet.hu/wp-content/uploads/2021/02/download-3-150x150.jpg  width=150 height=150></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/falusi-kisboltok-az-ujranyitast-is-tamogatja-a-magyar-falu-program/ rel=bookmark title="Falusi kisboltok. Az újranyitást is támogatja a Magyar falu program">Falusi kisboltok. Az újranyitást is támogatja a Magyar falu program</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-02-12T19:13:13+01:00 >2021. február 12.</time></span></div><div
class=td-excerpt>
A falusi kisboltok működését, fejlesztését, valamint a korábban bezárt boltok újranyitását támogatja a Magyar falu program idén induló negyedik pillére. A támogatásból a kétezernél kevesebb lakosú települések részesülhetnek.</div></div></div></div></div></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class=td-container><div
class=td-pb-row><div
class="td-pb-span td-sub-footer-menu"><div
class=menu-footer-container><ul
id=menu-footer class=td-subfooter-menu><li
id=menu-item-144 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-144"><a
href=/impresszum>Impresszum</a></li><li
id=menu-item-143 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a
href=/mediaajanlat>Médiaajánlat</a></li><li
id=menu-item-145 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145"><a
href=/adatvedelem>Adatvédelem</a></li><li
id=menu-item-142 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142"><a
href=/kapcsolat>Kapcsolat</a></li></ul></div></div><div
class="td-pb-span td-sub-footer-copy">
&copy; 2021 | www.azuzlet.hu</div></div></div></div></div><style type=text/css>#spu-38508 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-38508 .spu-close:hover{
	color:#000;
}
#spu-38508 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-38508 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-38508 { } and use !important when needed to override plugin rules
		*/</style><div
class=spu-bg id=spu-bg-38508></div><div
class="spu-box  spu-centered spu-total- " id=spu-38508
data-box-id=38508 data-trigger=pixels
data-trigger-number=500
data-spuanimation=fade data-tconvert-cookie=d data-tclose-cookie=d data-dconvert-cookie=999 data-dclose-cookie=30 data-nconvert-cookie=spu_conversion_38508 data-nclose-cookie=spu_closing_38508 data-test-mode=0
data-auto-hide=0 data-close-on-conversion=1 data-bgopa=0.5 data-total
style="left:-99999px !important;right:auto;" data-width=600 ><div
class=spu-content><style scoped>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</style><div
class=LMSubscribeForm><form
id=lmForm999016 action=https://listamester.hu/restApi/srv/processSubscription method=POST accept-charset=UTF-8><div
id=formBox999016 class="LMFormBox LMblocked LMtopLabel LMrounded LMverticalGapClassic LMbw"><div
class=controlsBox><div
class=fieldsetBox><div
class=fieldContainer><div
class=fieldInner><div
class=fieldsetBox><div
class="controlContainer lm_email_box">
<label
class=labelText style="vertical-align: middle;">E-mail-cím:</label><div
class=inputContainer>
<input
placeholder="Az Ön e-mail-címe" name=LM_Email53653 required=true id=email_53653 title type=email>
<i
class=LMbar></i></div></div></div></div></div><div
class=fieldContainer><div
class=fieldInner><div
class=fieldsetBox><div
class="controlContainer lm_name_box">
<label
class=labelText style="vertical-align: middle;">Keresztnév:</label><div
class=inputContainer>
<input
placeholder="Az Ön keresztneve" name=LM_Name53653 id=name_53653 title value maxlength type=text>
<i
class=LMbar></i></div></div></div></div></div><div
class=fieldContainer><div
class=fieldInner><div
class=fieldsetBox><div
class="controlContainer lm_input_box_undefined"><div
class="acceptConditionsBox checkbox" id=formControlID272162 style="text-align: left;">
<label>
<input
required type=checkbox>
<i
class=helper></i>
<span></span>
</label>
<span>Az <a
href=http://azuzlet.hu/adatvedelem/ target=_blank>adatkezelési tájékoztatót</a> elolvastam és elfogadom</span></div></div></div></div></div></div><div
class=buttonFieldsetBox>
<button
type=submit class=LMsubmitBtn style="font-size: 20px; padding: 10px; margin: 10px; background: rgba(0, 0, 0, 0) linear-gradient(rgb(242, 101, 34), rgb(242, 101, 34)) repeat scroll 0% 0%; border-style: solid; border-color: rgb(242, 101, 34);" id=formControlID272145 title>Feliratkozom Az Üzlet hírlevelére</button></div></div>
<input
id=LMInviter_999016 name=LM_InvitedBy type=hidden>
<input
id=LMVisitor_999016 name=LM_VisitedBy type=hidden> <script>function AddInviterAndVisitor() {
                                        var url = window.location.href.toString();
                                        if(url.indexOf('?')>=0) {
                                            var qstr = url.split('?')[1];
                                            var qpars = qstr.split('&');
                                            for (var i=0; i<qpars.length; i++) {
                                                var nv = qpars[i].split('=');
                                                var name = nv[0];
                                                var val = nv[1];
                                                if (name==='inviter') {
                                                    document.getElementById('LMInviter_999016').value = val;
                                                }
                                                if (name==='visitor') {
                                                    document.getElementById('LMVisitor_999016').value = val;                        
                                                }
                                            }
                                        }
                                    }
                                    AddInviterAndVisitor();</script> </div>
<input
type=hidden name=LM_GroupID value=53653></form></div></div>
<span
class="spu-close spu-close-popup top_right"><i
class="spu-icon spu-icon-close"></i></span>
<span
class=spu-timer></span></div><div
id=fb-root class=" fb_reset"></div><div
id=fb-root></div><div
class=td-more-articles-box>
<i
class="td-icon-close td-close-more-articles-box"></i>
<span
class=td-more-articles-box-title>TOVÁBBIAK</span><div
class=td-content-more-articles-box><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://azuzlet.hu/oroszorszaggal-szemben-maradnak-a-szankciok/ rel=bookmark class=td-image-wrap title="Oroszországgal szemben maradnak az EU-szankciók"><img
class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt title="Oroszországgal szemben maradnak az EU-szankciók" data-type=image_tag data-img-url=https://azuzlet.hu/wp-content/uploads/2018/09/Eu-Oroszország-zászló-forrás-hidfő-100x70.jpg  width=100 height=70></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/oroszorszaggal-szemben-maradnak-a-szankciok/ rel=bookmark title="Oroszországgal szemben maradnak az EU-szankciók">Oroszországgal szemben maradnak az EU-szankciók</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2018-09-13T11:59:34+02:00 >2018. szeptember 13.</time></span></div></div></div><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://azuzlet.hu/unios-masodik-a-magyar-ipar-januari-novekedese/ rel=bookmark class=td-image-wrap title="Uniós második a magyar ipar januári növekedése"><img
class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt title="Uniós második a magyar ipar januári növekedése" data-type=image_tag data-img-url=https://azuzlet.hu/wp-content/uploads/2020/03/Uniós-ipari-termelés-100x70.jpg  width=100 height=70></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/unios-masodik-a-magyar-ipar-januari-novekedese/ rel=bookmark title="Uniós második a magyar ipar januári növekedése">Uniós második a magyar ipar januári növekedése</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-03-12T14:34:21+01:00 >2020. március 12.</time></span></div></div></div><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://azuzlet.hu/balkani-orszaggal-bovulhet-az-eu/ rel=bookmark class=td-image-wrap title="Balkáni országgal bővülhet az EU"><img
class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt title="Balkáni országgal bővülhet az EU" data-type=image_tag data-img-url=https://azuzlet.hu/wp-content/uploads/2019/07/AP87724868M-100x70.jpg  width=100 height=70></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/balkani-orszaggal-bovulhet-az-eu/ rel=bookmark title="Balkáni országgal bővülhet az EU">Balkáni országgal bővülhet az EU</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-07-25T16:11:21+02:00 >2019. július 25.</time></span></div></div></div></div></div>
<style type=text/css media=screen>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</style> <script type=text/javascript>if(window.screen.width>480){
   document.getElementById("Azuzlet_cikk_mobil_1").remove();
}</script><script type=text/javascript>var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/azuzlet.hu\/?spu_action=spu_load","pid":"87890","is_front_page":"","is_category":"","site_url":"https:\/\/azuzlet.hu","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];</script>          <script src="https://azuzlet.hu/wp-content/cache/minify/98869.js"></script>
 <script type=text/javascript src='https://connect.facebook.net/hu_HU/sdk.js?#xfbml=1&#038;version=v6.0&#038;appId=1443946719181573&#038;autoLogAppEvents=1'></script> <script type=text/javascript>(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=hu; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());</script><script>jQuery(function($) {
        $( ".fluid-width-video-wrapper" ).removeAttr("style");
/* if (window.location.href == "https://azuzlet.hu/"){
    $( ".zona_1 .td_block_inner > div:nth-child(3)" ).after( `<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div style="text-align: center;"><span class=td-adspot-title>Hirdetés</span><a href=https://www.mentavill.hu/ ><img src=https://azuzlet.hu/wp-content/uploads/2019/12/626x90-banner_2.gif></a></div></div>`);
} */
  if($('.tdb-tags a:contains("azuzlet_ml")').length > 0){
 		$('.tdb-tags li a:contains(azuzlet_ml)').hide();
 	}else {
$('.multilang-menu').hide();
}

        });</script>  <script>/* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'td_uid_13_6026c71485225';
                    tdbMenuItem.jqueryObj = jQuery('.td_uid_13_6026c71485225_rand');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://azuzlet.hu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://azuzlet.hu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Minified using disk

Served from: azuzlet.hu @ 2021-02-12 19:21:09 by W3 Total Cache
-->