<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hu-HU"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://azuzlet.hu/xmlrpc.php" />
                <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "9f2ea10c4f",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.4",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/01/190322-AmericanStockDown.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tőzsde - Gyengülés nyitáskor New Yorkban - AzÜzlet</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://azuzlet.hu/tozsde-gyengules-nyitaskor-new-yorkban/" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tőzsde - Gyengülés nyitáskor New Yorkban - AzÜzlet" />
	<meta property="og:description" content="Indexcsökkenéssel indult a kereskedés kedden az amerikai értékpapírpiacokon. Az olaj ára zuhan." />
	<meta property="og:url" content="https://azuzlet.hu/tozsde-gyengules-nyitaskor-new-yorkban/" />
	<meta property="og:site_name" content="AzÜzlet" />
	<meta property="article:published_time" content="2020-09-08T13:50:57+00:00" />
	<meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/01/190322-AmericanStockDown.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://azuzlet.hu/#organization","name":"Az\u00dczlet","url":"https://azuzlet.hu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://azuzlet.hu/#logo","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png","width":229,"height":70,"caption":"Az\u00dczlet"},"image":{"@id":"https://azuzlet.hu/#logo"}},{"@type":"WebSite","@id":"https://azuzlet.hu/#website","url":"https://azuzlet.hu/","name":"Az\u00dczlet","description":"A gazdas\u00e1g magazinja","publisher":{"@id":"https://azuzlet.hu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://azuzlet.hu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://azuzlet.hu/tozsde-gyengules-nyitaskor-new-yorkban/#primaryimage","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2020/01/190322-AmericanStockDown.jpg","width":800,"height":450},{"@type":"WebPage","@id":"https://azuzlet.hu/tozsde-gyengules-nyitaskor-new-yorkban/#webpage","url":"https://azuzlet.hu/tozsde-gyengules-nyitaskor-new-yorkban/","name":"T\u0151zsde - Gyeng\u00fcl\u00e9s nyit\u00e1skor New Yorkban - Az\u00dczlet","isPartOf":{"@id":"https://azuzlet.hu/#website"},"primaryImageOfPage":{"@id":"https://azuzlet.hu/tozsde-gyengules-nyitaskor-new-yorkban/#primaryimage"},"datePublished":"2020-09-08T13:50:57+00:00","dateModified":"2020-09-08T13:50:57+00:00","inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://azuzlet.hu/tozsde-gyengules-nyitaskor-new-yorkban/"]}]},{"@type":"Article","@id":"https://azuzlet.hu/tozsde-gyengules-nyitaskor-new-yorkban/#article","isPartOf":{"@id":"https://azuzlet.hu/tozsde-gyengules-nyitaskor-new-yorkban/#webpage"},"author":{"@id":"https://azuzlet.hu/#/schema/person/5832bd843e85bd003e0aea32b1033222"},"headline":"T\u0151zsde &#8211; Gyeng\u00fcl\u00e9s nyit\u00e1skor New Yorkban","datePublished":"2020-09-08T13:50:57+00:00","dateModified":"2020-09-08T13:50:57+00:00","mainEntityOfPage":{"@id":"https://azuzlet.hu/tozsde-gyengules-nyitaskor-new-yorkban/#webpage"},"publisher":{"@id":"https://azuzlet.hu/#organization"},"image":{"@id":"https://azuzlet.hu/tozsde-gyengules-nyitaskor-new-yorkban/#primaryimage"},"keywords":"arany,azuzletzona_1,Brent,DJIA-30,doll\u00e1r,eur\u00f3,index,Nasdaq Composite,New York-i t\u0151zsde,olaj,S&amp;P 500,t\u0151zsde,WTI","articleSection":"T\u0151zsde","inLanguage":"hu"},{"@type":["Person"],"@id":"https://azuzlet.hu/#/schema/person/5832bd843e85bd003e0aea32b1033222","name":"Az\u00dczlet.hu - MTI","image":{"@type":"ImageObject","@id":"https://azuzlet.hu/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/63d4d5cda217a4b255c98f63d18bbb59?s=96&d=mm&r=g","caption":"Az\u00dczlet.hu - MTI"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hírcsatorna" href="https://azuzlet.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hozzászólás hírcsatorna" href="https://azuzlet.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/azuzlet.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://azuzlet.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://azuzlet.hu/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm_exchange_rates-css'  href='https://azuzlet.hu/wp-content/plugins/sm-exchange-rates/inc/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://azuzlet.hu/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://azuzlet.hu/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://azuzlet.hu/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "9f2ea10c4f",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.4",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<link rel='https://api.w.org/' href='https://azuzlet.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://azuzlet.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://azuzlet.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://azuzlet.hu/?p=71569' />
<link rel="alternate" type="application/json+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Ftozsde-gyengules-nyitaskor-new-yorkban%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Ftozsde-gyengules-nyitaskor-new-yorkban%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2331a5a2a3","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/azuzlet.hu\/wp-admin\/","wpRestNonce":"2331a5a2a3","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://azuzlet.hu/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35410613-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-35410613-26');
</script>
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F3GBZF');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1078020915625018');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=1078020915625018&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">
var g_today = new Date(); var g_dd = g_today.getDate(); var g_mm = g_today.getMonth()+1; var g_yyyy = g_today.getFullYear();
if(g_dd<10) { g_dd = '0'+g_dd; } if(g_mm<10) { g_mm = '0'+g_mm; } g_today = g_yyyy + g_mm + g_dd;
document.write('<scr'+'ipt src="https://adsinteractive-794b.kxcdn.com/azuzlet.hu.js?v='+g_today+'" type="text/javascript"></scr'+'ipt>');
</script><link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f26522;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f26522;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f26522;
                }
                .tdm-btn-style1 {
					background-color: #f26522;
				}
				.tdm-btn-style2:before {
				    border-color: #f26522;
				}
				.tdm-btn-style2 {
				    color: #f26522;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f26522;
                    -moz-box-shadow: 0 2px 16px #f26522;
                    box-shadow: 0 2px 16px #f26522;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f26522;
                    -moz-box-shadow: 0 4px 26px #f26522;
                    box-shadow: 0 4px 26px #f26522;
				}
</style>

	<style id="tdw-css-placeholder"></style><meta name="google-site-verification" content="h22G1EU1DYDCIk2DREPOdoCJ-q5UJkXpMmjenK9Dn9w" />
</head>

<body class="post-template-default single single-post postid-71569 single-format-standard cookies-not-set tozsde-gyengules-nyitaskor-new-yorkban global-block-template-1 tdb_template_32959 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/azuzlet" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-fomenu-container"><ul id="menu-fomenu" class="td-mobile-main-menu"><li id="menu-item-58745" class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-58745"><a target="_blank" href="https://www.facebook.com/azuzlet"><i class="fab fa-facebook-square"></i></a></li>
<li id="menu-item-33750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li id="menu-item-32981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li id="menu-item-33752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li id="menu-item-32987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li id="menu-item-32979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li id="menu-item-33754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li id="menu-item-33756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li id="menu-item-33005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li id="menu-item-33758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li id="menu-item-33760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li id="menu-item-33763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://azuzlet.hu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Keresés</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://azuzlet.hu/">
                <img src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
                <span class="td-visual-hidden">AzÜzlet</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f57b3603e0ad_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5f57b3603e0ad_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f57b3603e0ad_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title"> </span><div id="Azuzlet_cikk_superleaderboard_top_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_superleaderboard_top_1');</script></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://azuzlet.hu/">
            <img src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
        </a>
        </div>
    <div class="menu-fomenu-container"><ul id="menu-fomenu-1" class="sf-menu"><li class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-58745"><a target="_blank" href="https://www.facebook.com/azuzlet"><i class="fab fa-facebook-square"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://azuzlet.hu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Keresés" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="71569" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-32959"
                    class="post-32959 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5f57b3603f71d" class="tdc-zone"><div class="tdc_zone td_uid_2_5f57b3603f723_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5f57b3603f723_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5f57b3603f81b" class="tdc-row"><div class="vc_row td_uid_3_5f57b3603f81e_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5f57b3603f81e_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_5f57b3603f81e_rand{
margin-top:20px !important;
}

.td_uid_3_5f57b3603f81e_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_4_5f57b3603f927_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_4_5f57b3603f927_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_5_5f57b3603f9c8_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_5_5f57b3603f9c8_rand{
margin-bottom:0px !important;
padding-bottom:15px !important;
}

</style><span class="td-adspot-title">Hirdetés</span><a href="https://www.einhell.hu/hu-hu/innovacio/power-x-change-platform.html" target="_blank" rel="noopener"><img src="https://azuzlet.hu/wp-content/uploads/2020/08/EH_banner_970x250.png"></a></div></div></div></div></div><div id="td_uid_4_5f57b3603fb66" class="tdc-row"><div class="vc_row td_uid_6_5f57b3603fb69_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_6_5f57b3603fb69_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_7_5f57b3603fc77_rand  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_7_5f57b3603fc77_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_8_5f57b3603fd75_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_8_5f57b3603fd75" >
<style>
/* custom css */
.td_uid_8_5f57b3603fd75_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_8_5f57b3603fd75_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_8_5f57b3603fd75_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://azuzlet.hu/">Kezdőlap</a></span> <i class="td-icon-right-arrow tdb-bread-sep"></i> <span><a title="Minden cikk Tőzsde" class="tdb-entry-crumb" href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></span> <i class="td-icon-right-arrow tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Tőzsde - Gyengülés nyitáskor New Yorkban</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://azuzlet.hu/",
                                "name": "Kezdőlap"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://azuzlet.hu/rovat/tozsde/",
                                "name": "Tőzsde"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Tőzsde - Gyengülés nyitáskor New Yorkban"                                
                            }
                        }    ]
                        }
                       </script><div class="vc_row_inner td_uid_9_5f57b36040013_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_9_5f57b36040013_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_10_5f57b360400cc_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_10_5f57b360400cc_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_11_5f57b36040187_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_11_5f57b36040187" >
<style>
/* custom css */
.td_uid_11_5f57b36040187_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_11_5f57b36040187_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_11_5f57b36040187_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_11_5f57b36040187_rand {
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://azuzlet.hu/rovat/tozsde/" ><span class="tdb-cat-bg"></span>Tőzsde</a></div></div></div></div></div><div class="vc_column_inner td_uid_12_5f57b3604044e_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_12_5f57b3604044e_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_13_5f57b3604057b_rand tds_menu_active1 tds_menu_sub_active1 td-pb-border-top multilang-menu td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_13_5f57b3604057b"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_13_5f57b3604057b_rand .td_block_inner {
                    text-align: right;
                }
                
                
                .td_uid_13_5f57b3604057b_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_13_5f57b3604057b_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_13_5f57b3604057b_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_13_5f57b3604057b_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_13_5f57b3604057b_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_13_5f57b3604057b_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_13_5f57b3604057b_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_13_5f57b3604057b_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_13_5f57b3604057b_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_13_5f57b3604057b_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_13_5f57b3604057b_rand .tdb-menu > li > a:after,
				.td_uid_13_5f57b3604057b_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color: #f26522;
				}
				
				.td_uid_13_5f57b3604057b_rand .tdb-menu > li > a:after,
				.td_uid_13_5f57b3604057b_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_13_5f57b3604057b class="td_block_inner td-fix-index">No menu items!</div></div></div></div></div></div><div class="td_block_wrap tdb_title td_uid_16_5f57b36041142_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5f57b36041142" >
<style>
/* custom css */
.td_uid_16_5f57b36041142_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_16_5f57b36041142_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_16_5f57b36041142_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_16_5f57b36041142_rand {
					text-align: left;
				}
				.td_uid_16_5f57b36041142_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_16_5f57b36041142_rand .tdb-title-text {
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_5f57b36041142_rand .tdb-title-text {
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_16_5f57b36041142_rand .tdb-title-text {
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Tőzsde &#8211; Gyengülés nyitáskor New Yorkban</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner td_uid_17_5f57b3604148c_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-bottom" >
<style scoped>

/* custom css */
.td_uid_17_5f57b3604148c_rand.tdc-row-content-vert-center,
                .td_uid_17_5f57b3604148c_rand.tdc-row-content-vert-center .tdc-inner-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_17_5f57b3604148c_rand.tdc-row-content-vert-bottom,
                .td_uid_17_5f57b3604148c_rand.tdc-row-content-vert-bottom .tdc-inner-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_17_5f57b3604148c_rand,
	                .td_uid_17_5f57b3604148c_rand .tdc-inner-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_17_5f57b3604148c_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }

                .td_uid_17_5f57b3604148c_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
                
                
                .td_uid_17_5f57b3604148c_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_18_5f57b3604154a_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_18_5f57b3604154a_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date td_uid_19_5f57b36041628_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_19_5f57b36041628" >
<style>
/* custom css */
.td_uid_19_5f57b36041628_rand {
                    display: inline-block;
                }
                
                .td_uid_19_5f57b36041628_rand i {
                    font-size: 14px;
                }
                
                .td_uid_19_5f57b36041628_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_19_5f57b36041628_rand {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-09-08T17:50:57+02:00" >2020. szeptember 8.</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author td_uid_20_5f57b360418a5_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_20_5f57b360418a5" >
<style>

/* inline tdc_css att */

.td_uid_20_5f57b360418a5_rand{
margin-left:15px !important;
}

</style>
<style>
/* custom css */
.td_uid_20_5f57b360418a5_rand {
                    display: inline-block;
                }

                
                .td_uid_20_5f57b360418a5_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_20_5f57b360418a5_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_20_5f57b360418a5_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_20_5f57b360418a5_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_20_5f57b360418a5_rand .tdb-author-name {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://azuzlet.hu/author/almoska/">AzÜzlet.hu - MTI</a></div></div></div></div></div><div class="vc_column_inner td_uid_21_5f57b36041b8b_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_21_5f57b36041b8b_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_22_5f57b36041c45_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5f57b36041c45" >
<style>
/* custom css */
.td_uid_22_5f57b36041c45_rand .td-post-sharing,
				.td_uid_22_5f57b36041c45_rand .tdb-share-classic {
					text-align: right;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://azuzlet.hu/tozsde-gyengules-nyitaskor-new-yorkban/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_22_5f57b36041c45" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fazuzlet.hu%2Ftozsde-gyengules-nyitaskor-new-yorkban%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_22_5f57b36041c45">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_23_5f57b36041f84_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_23_5f57b36041f84_rand{
margin-top:-10px !important;
}

</style></div><div class="td_block_wrap tdb_single_content td_uid_24_5f57b3604201e_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_24_5f57b3604201e" >
<style>

/* inline tdc_css att */

.td_uid_24_5f57b3604201e_rand{
margin-top:0px !important;
padding-bottom:0px !important;
}

</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad"><span class="td-adspot-title"></span><div id="Azuzlet_cikk_lead_text"><script type="text/javascript">activateBanner('Azuzlet_cikk_lead_text');</script></div></div><p><strong>Indexcsökkenéssel indult a kereskedés kedden az amerikai értékpapírpiacokon. Az olaj ára zuhan.</strong></p>
<p>A 30 vezető iparvállalat <strong>DJIA-30</strong> indexe 1,55 százalék, az <strong>S&amp;P-500</strong> index 2,04 százalék, a <strong>Nasdaq Composite</strong> index pedig 3,35 százalék csökkenéssel kezdte a keddi kereskedést.</p>
<p>New York-i tőzsdenyitáskor mínuszban álltak a vezető európai tőzsdék is: 15.30-kor Londonban a <strong>FTSE-100</strong> index 0,89 százalék, Frankfurtban a <strong>DAX-30</strong> index 1,65 százalék, Párizsban a <strong>CAC-40</strong> index pedig 2,03 százalék gyengülést jelzett.</p>
<p>Az <strong>olajár</strong> jelentősen csökken. A nyugati féltekén irányadó <strong>WTI</strong> amerikai könnyűolajfajta hordónkénti ára 2,68 dollárral (6,74 százalékkal) 37,09 dollárra süllyedt, az északi-tengeri <strong>Brent</strong> olajfajta 1,85 dollárral (4,40 százalékkal) 40,16 dollárra esett.</p>
<p>Az <strong>arany</strong> ára unciánként 0,95 százalékkal (18,30 dollárral) 1916 dollárra csökkent.</p>
<p>Az <strong>euró</strong> gyengült a dollárral szemben: 1,1780 dolláron jegyezték a reggeli 1,1818 dollár után.</p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_25_5f57b36042bc4_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_25_5f57b36042bc4_rand{
padding-bottom:15px !important;
}

</style><div id="Azuzlet_cikk_normal_content_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_normal_content_2');</script></div></div><div class="td_block_wrap tdb_single_tags td_uid_26_5f57b36042d7f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5f57b36042d7f" >
<style>
/* custom css */
.td_uid_26_5f57b36042d7f_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_26_5f57b36042d7f_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_26_5f57b36042d7f_rand span {
                    color: #fff;
                }
                
                .td_uid_26_5f57b36042d7f_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_26_5f57b36042d7f_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_26_5f57b36042d7f_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_26_5f57b36042d7f_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_26_5f57b36042d7f_rand a {
                    color: #111;
                }
                
                .td_uid_26_5f57b36042d7f_rand a:hover {
                    color: #ffffff;
                }
                
                .td_uid_26_5f57b36042d7f_rand a:hover {
                    background-color: #f26522;
                }
                
                .td_uid_26_5f57b36042d7f_rand a:hover {
                    border-color: #f26522;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_26_5f57b36042d7f_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_26_5f57b36042d7f_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_26_5f57b36042d7f_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Cimkék</span></li><li><a href="https://azuzlet.hu/cimke/arany/">arany</a></li><li><a href="https://azuzlet.hu/cimke/brent/">Brent</a></li><li><a href="https://azuzlet.hu/cimke/djia-30/">DJIA-30</a></li><li><a href="https://azuzlet.hu/cimke/dollar/">dollár</a></li><li><a href="https://azuzlet.hu/cimke/euro/">euró</a></li><li><a href="https://azuzlet.hu/cimke/index/">index</a></li><li><a href="https://azuzlet.hu/cimke/nasdaq-composite/">Nasdaq Composite</a></li><li><a href="https://azuzlet.hu/cimke/new-york-i-tozsde/">New York-i tőzsde</a></li><li><a href="https://azuzlet.hu/cimke/olaj/">olaj</a></li><li><a href="https://azuzlet.hu/cimke/sp-500/">S&amp;P 500</a></li><li><a href="https://azuzlet.hu/cimke/tozsde/">tőzsde</a></li><li><a href="https://azuzlet.hu/cimke/wti/">WTI</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_27_5f57b3604315e_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_27_5f57b3604315e_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_27_5f57b3604315e_rand{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_related td_uid_28_5f57b36043393_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="td_uid_28_5f57b36043393" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Kapcsolódó cikkek</span></h4></div><div id=td_uid_28_5f57b36043393 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/tozsde/" class="td-post-category">Tőzsde</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/bet-mersekelt-emelkedessel-nyithat-a-tozsde-6/" rel="bookmark" class="td-image-wrap" title="BÉT &#8211; Mérsékelt emelkedéssel nyithat a tőzsde"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/02/Bét-értéktőzsde-696x391.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/bet-mersekelt-emelkedessel-nyithat-a-tozsde-6/" rel="bookmark" title="BÉT &#8211; Mérsékelt emelkedéssel nyithat a tőzsde">BÉT &#8211; Mérsékelt emelkedéssel nyithat a tőzsde</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T10:42:06+02:00" >2020. szeptember 8.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Mérsékelt emelkedéssel indulhat a kereskedés a Budapesti Értéktőzsdén (BÉT) kedden az Equilor Befektetési Zrt. szenior elemzője szerint.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/bet-mersekelt-emelkedessel-nyithat-a-tozsde-6/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/tozsde/" class="td-post-category">Tőzsde</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/tozsde-szunnap-amerikaban-erosodes-az-europai-piacokon/" rel="bookmark" class="td-image-wrap" title="Tőzsde &#8211; Szünnap Amerikában, erősödés az európai piacokon"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/10/1_XPHBcApRIyEGWPn0UhjsNQ-696x399.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsde-szunnap-amerikaban-erosodes-az-europai-piacokon/" rel="bookmark" title="Tőzsde &#8211; Szünnap Amerikában, erősödés az európai piacokon">Tőzsde &#8211; Szünnap Amerikában, erősödés az európai piacokon</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T17:39:09+02:00" >2020. szeptember 7.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Hétfőn az amerikai értékpapírpiacok nemzeti ünnep miatt zárva tartanak. Az európai tőzsdéken pozitív kezdés után emelkedtek az árfolyamok.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tozsde-szunnap-amerikaban-erosodes-az-europai-piacokon/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/tozsde/" class="td-post-category">Tőzsde</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/tozsde-erosodessel-inditottak-az-europai-piacok/" rel="bookmark" class="td-image-wrap" title="Tőzsde &#8211; Erősödéssel indítottak az európai piacok"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/értéktőzsde-696x334.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsde-erosodessel-inditottak-az-europai-piacok/" rel="bookmark" title="Tőzsde &#8211; Erősödéssel indítottak az európai piacok">Tőzsde &#8211; Erősödéssel indítottak az európai piacok</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T11:56:29+02:00" >2020. szeptember 7.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Erősödéssel kezdték a főbb európai értékpapírpiacok a kereskedést hétfőn. A délutáni trendet befolyásolja majd, hogy nemzeti ünnep miatt zárva lesznek a New York-i börzék.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tozsde-erosodessel-inditottak-az-europai-piacok/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_29_5f57b360489a1_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_29_5f57b360489a1_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_social_counter td_uid_30_5f57b36048a89_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info"></span><span class="td_social_info td_social_info_name">Kövesse AzÜzletet a facebookon is!</span><span class="td_social_button"><a href="https://www.facebook.com/azuzlet"  target="_blank" >Tetszik</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_flex_block_1 td_uid_31_5f57b36048cd8_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_31_5f57b36048cd8" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Friss</span></h4></div><div id=td_uid_31_5f57b36048cd8 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsde-gyengules-nyitaskor-new-yorkban/" rel="bookmark" title="Tőzsde &#8211; Gyengülés nyitáskor New Yorkban">Tőzsde &#8211; Gyengülés nyitáskor New Yorkban</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/tozsde/" class="td-post-category">Tőzsde</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T17:50:57+02:00" >2020. szeptember 8.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Indexcsökkenéssel indult a kereskedés kedden az amerikai értékpapírpiacokon. Az olaj ára zuhan.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tozsde-gyengules-nyitaskor-new-yorkban/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-del-afrikai-gdp-51-szazalekkal-zsugorodott/" rel="bookmark" title="A dél-afrikai GDP 51 százalékkal zsugorodott">A dél-afrikai GDP 51 százalékkal zsugorodott</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/vilaggazdasag/" class="td-post-category">Világgazdaság</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T17:40:07+02:00" >2020. szeptember 8.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A koronavírus-járvány következményeként a Dél-Afrikai Köztársaság hazai összterméke (GDP) 51 százalékkal zuhant a második negyedévben az előző negyedévvel összevetve. Éves összehasonlításban 17,1 százalékos volt a visszaesés.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/a-del-afrikai-gdp-51-szazalekkal-zsugorodott/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/oecd-emelkedtek-a-tanari-fizetesek-magyarorszagon/" rel="bookmark" title="OECD &#8211; Emelkedtek a tanári fizetések Magyarországon">OECD &#8211; Emelkedtek a tanári fizetések Magyarországon</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/edukacio/" class="td-post-category">Edukáció</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T16:50:08+02:00" >2020. szeptember 8.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Egyre több gyermek vesz részt az oktatásban Magyarországon, és emelkedtek a tanári fizetések is - többek között ezt állapítja meg a Gazdasági Együttműködési és Fejlesztési Szervezet (OECD) éves oktatási jelentése.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/oecd-emelkedtek-a-tanari-fizetesek-magyarorszagon/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/nagyot-zuhant-a-koolaj-ara/" rel="bookmark" title="Nagyot zuhant a kőolaj ára">Nagyot zuhant a kőolaj ára</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T16:29:35+02:00" >2020. szeptember 8.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Jelentősen csökkent a kőolaj világpiaci ára kedden kora délután azokra a véleményekre, hogy a koronavírus-járvány újbóli felerősödése miatt rövidtávon nem várható a kereslet élénülése.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/nagyot-zuhant-a-koolaj-ara/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_32_5f57b3604b2a1_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_32_5f57b3604b2a1_rand{
margin-bottom:0px !important;
}

</style><div id="Azuzlet_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_1');</script></div></div><div class="td_block_wrap td_flex_block_1 td_uid_33_5f57b3604b47d_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_33_5f57b3604b47d" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Hírek</span></h4></div><div id=td_uid_33_5f57b3604b47d class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/nagyot-zuhant-a-koolaj-ara/" rel="bookmark" class="td-image-wrap" title="Nagyot zuhant a kőolaj ára"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/02/Ulei-03-Septembrie-2018-696x420.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/nagyot-zuhant-a-koolaj-ara/" rel="bookmark" title="Nagyot zuhant a kőolaj ára">Nagyot zuhant a kőolaj ára</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T16:29:35+02:00" >2020. szeptember 8.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Jelentősen csökkent a kőolaj világpiaci ára kedden kora délután azokra a véleményekre, hogy a koronavírus-járvány újbóli felerősödése miatt rövidtávon nem várható a kereslet élénülése.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/nagyot-zuhant-a-koolaj-ara/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/banyaomlas-pakisztanban-halottak/" rel="bookmark" class="td-image-wrap" title="Bányaomlás Pakisztánban &#8211; halottak"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/thumbs_b_c_bad39c0dea77f9cb7b4203b1837e36fd-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/banyaomlas-pakisztanban-halottak/" rel="bookmark" title="Bányaomlás Pakisztánban &#8211; halottak">Bányaomlás Pakisztánban &#8211; halottak</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T15:16:52+02:00" >2020. szeptember 8.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Beomlott egy márványbánya Pakisztán északnyugati részén. A tragédiában legkevesebb 18 bányász meghalt, húsz megsérült és további mintegy húsz eltűnt, a leomló kövek alá szorult.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/banyaomlas-pakisztanban-halottak/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/latogatasi-tilalom-a-szocialis-intezmenyekben/" rel="bookmark" class="td-image-wrap" title="Látogatási tilalom a szociális intézményekben"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/Látogatási-tilalom-e1599555791225.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/latogatasi-tilalom-a-szocialis-intezmenyekben/" rel="bookmark" title="Látogatási tilalom a szociális intézményekben">Látogatási tilalom a szociális intézményekben</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T13:03:38+02:00" >2020. szeptember 8.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Látogatási és intézményelhagyási tilalmat rendelt el az országos tisztifőorvos az ország minden szociális intézményében - közölte az Emberi Erőforrások Minisztériuma (Emmi).</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/latogatasi-tilalom-a-szocialis-intezmenyekben/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/koronavirus-mar-kaphato-az-orosz-vakcina/" rel="bookmark" class="td-image-wrap" title="Koronavírus &#8211; Már kapható az orosz vakcina"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/Orosz-vakcina-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-mar-kaphato-az-orosz-vakcina/" rel="bookmark" title="Koronavírus &#8211; Már kapható az orosz vakcina">Koronavírus &#8211; Már kapható az orosz vakcina</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T12:52:10+02:00" >2020. szeptember 8.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Polgári forgalomba került az új koronavírus-fertőzés megelőzését szolgáló Gam-Kovid-Vak (Sputnik V) vakcina első tétele - közölte az orosz egészségügyi minisztérium.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/koronavirus-mar-kaphato-az-orosz-vakcina/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/kinai-kutatok-megtalaltak-az-alvast-szabalyozo-idegsejtet/" rel="bookmark" class="td-image-wrap" title="Kínai kutatók megtalálták az alvást szabályozó idegsejtet"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/alvás-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kinai-kutatok-megtalaltak-az-alvast-szabalyozo-idegsejtet/" rel="bookmark" title="Kínai kutatók megtalálták az alvást szabályozó idegsejtet">Kínai kutatók megtalálták az alvást szabályozó idegsejtet</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T07:03:42+02:00" >2020. szeptember 8.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Az alvás szabályozásában kulcsszerepet játszó idegsejtet sikerült azonosítaniuk kínai kutatóknak, eredményeik segíthetik az alvászavarok kezelését - számolt be róla a Kínai Tudományos Akadémia (CAS).</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/kinai-kutatok-megtalaltak-az-alvast-szabalyozo-idegsejtet/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/jonnek-a-leopardok-katonai-konvojra-kell-keszulni/" rel="bookmark" class="td-image-wrap" title="Konvojban jönnek a Leopardok"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/106668113_3100313160023396_8661911081658983988_o-696x329.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/jonnek-a-leopardok-katonai-konvojra-kell-keszulni/" rel="bookmark" title="Konvojban jönnek a Leopardok">Konvojban jönnek a Leopardok</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T16:48:36+02:00" >2020. szeptember 7.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Újabb harckocsik érkeznek Magyarországra, ezért Hegyeshalom és Tata között katonai konvoj közlekedésére kell készülni - közölte a Honvédelmi Minisztérium (HM).</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/jonnek-a-leopardok-katonai-konvojra-kell-keszulni/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/szobrot-kap-idosebb-bush-elnok-budapesten/" rel="bookmark" class="td-image-wrap" title="Szobrot kap idősebb Bush elnök Budapesten"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/102855586-GettyImages-784827-696x472.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szobrot-kap-idosebb-bush-elnok-budapesten/" rel="bookmark" title="Szobrot kap idősebb Bush elnök Budapesten">Szobrot kap idősebb Bush elnök Budapesten</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T16:10:50+02:00" >2020. szeptember 7.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A közép- és kelet-európai kommunista uralom bukásának harmincadik évfordulója alkalmából a magyar kormány szobrot állít George Herbert Walker Bushnak, az Amerikai Egyesült Államok 41. elnökének a budapesti Szabadság téren.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/szobrot-kap-idosebb-bush-elnok-budapesten/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/szerdatol-csokken-az-uzemanyagok-ara/" rel="bookmark" class="td-image-wrap" title="Szerdától csökken az üzemanyagok ára"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/07/tankolas_1-e1562745947866.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szerdatol-csokken-az-uzemanyagok-ara/" rel="bookmark" title="Szerdától csökken az üzemanyagok ára">Szerdától csökken az üzemanyagok ára</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T14:56:39+02:00" >2020. szeptember 7.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A 95-ös benzin literenkénti átlagára bruttó 2 forinttal, a gázolajé pedig bruttó 6 forinttal csökken a hét közepétől.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/szerdatol-csokken-az-uzemanyagok-ara/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/del-korea-ket-atomreaktort-is-megbenitott-a-tenger-istene/" rel="bookmark" class="td-image-wrap" title="Dél-Korea. Két atomreaktort is megbénított a &#8220;tenger istene&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/haishen-sunpm-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/del-korea-ket-atomreaktort-is-megbenitott-a-tenger-istene/" rel="bookmark" title="Dél-Korea. Két atomreaktort is megbénított a &#8220;tenger istene&#8221;">Dél-Korea. Két atomreaktort is megbénított a &#8220;tenger istene&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T12:28:04+02:00" >2020. szeptember 7.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A dél-japán szigetek után Dél-Koreára is lecsapott a tenger istenéről elnevezett Haisen tájfun: megrongált épületeket, elárasztott utakat, áramkimaradást okozott több ezer lakásban és leállt miatta két atomreaktor.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/del-korea-ket-atomreaktort-is-megbenitott-a-tenger-istene/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/valasra-keszul-meszaros-lorinc-es-felesege/" rel="bookmark" class="td-image-wrap" title="Válásra készül Mészáros Lőrinc és felesége"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/Mészáros-Lőrinc-és-Mészárosné-Kelemen-Beatrix-Csilla-válópwer-lesz-közös-megegyezéssel-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/valasra-keszul-meszaros-lorinc-es-felesege/" rel="bookmark" title="Válásra készül Mészáros Lőrinc és felesége">Válásra készül Mészáros Lőrinc és felesége</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-05T08:03:00+02:00" >2020. szeptember 5.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Házasságuk egyezséggel történő lezárását kezdeményezi a bíróságnál Mészáros Lőrinc és Mészárosné Kelemen Beatrix Csilla - közölte maga az üzletember és felesége.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/valasra-keszul-meszaros-lorinc-es-felesege/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/uj-atkelohely-nyilt-a-magyar-roman-hataron/" rel="bookmark" class="td-image-wrap" title="Új átkelőhely nyílt a magyar-román határon"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/Határátkelőhely-scaled-e1599220617774-696x416.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/uj-atkelohely-nyilt-a-magyar-roman-hataron/" rel="bookmark" title="Új átkelőhely nyílt a magyar-román határon">Új átkelőhely nyílt a magyar-román határon</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T16:04:37+02:00" >2020. szeptember 4.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A két ország külügyminiszterei adták át a Magyarország és Románia közötti második autópálya-határátkelőt.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/uj-atkelohely-nyilt-a-magyar-roman-hataron/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/a-legdragabb-nyari-olimpiara-keszul-tokio/" rel="bookmark" class="td-image-wrap" title="A legdrágább nyári olimpiára készül Tokió"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/Tokyo-Olympics-1280x720-1-696x392.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-legdragabb-nyari-olimpiara-keszul-tokio/" rel="bookmark" title="A legdrágább nyári olimpiára készül Tokió">A legdrágább nyári olimpiára készül Tokió</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T13:41:39+02:00" >2020. szeptember 4.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Egy oxfordi tanulmány szerint már most a jövő nyárra halasztott tokiói játékok minden idők legdrágább nyári olimpiája.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/a-legdragabb-nyari-olimpiara-keszul-tokio/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_34_5f57b3605012d_rand td_block_template_1"><div id="Azuzlet_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_2');</script></div></div><div class="td_block_wrap td_flex_block_5 td_uid_35_5f57b36050351_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_35_5f57b36050351" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Gazdaság</span></h4></div><div id=td_uid_35_5f57b36050351 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/cegvilag/" class="td-post-category">Cégvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/likviditas-gombnyomasra-toket-kap-a-magyar-fintech-startup/" rel="bookmark" class="td-image-wrap" title="Likviditás gombnyomásra. Tőkét kap a magyar fintech startup"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/93979265_1050882451978637_7811354998029156352_o-696x395.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/likviditas-gombnyomasra-toket-kap-a-magyar-fintech-startup/" rel="bookmark" title="Likviditás gombnyomásra. Tőkét kap a magyar fintech startup">Likviditás gombnyomásra. Tőkét kap a magyar fintech startup</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T11:19:10+02:00" >2020. szeptember 8.</time></span></span></div><div class="td-excerpt">Kétszázötven millió forintos tőkebefektetésről állapodott meg az MFB-csoporthoz tartozó Hiventures a digitális faktoring megoldást fejlesztő magyar startuppal, a PénTech Solutions-zal.</div><div class="td-read-more"><a href="https://azuzlet.hu/likviditas-gombnyomasra-toket-kap-a-magyar-fintech-startup/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/ujra-kothet-biztositasokat-a-cig-emabit/" rel="bookmark" class="td-image-wrap" title="Újra biztosíthat a CIG EMABIT"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/karcsusit-a-cig-pannonia-biztosito_lgc-e1599464970503-696x454.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/ujra-kothet-biztositasokat-a-cig-emabit/" rel="bookmark" title="Újra biztosíthat a CIG EMABIT">Újra biztosíthat a CIG EMABIT</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T11:50:58+02:00" >2020. szeptember 7.</time></span></span></div><div class="td-excerpt">A Magyar Nemzeti Bank megszüntette a CIG Pannónia Első Magyar Általános Biztosító Zrt. (CIG EMABIT) korlátozásait, így a társaság ismét köthet új biztosítási szerződéseket, és meghosszabbíthatja az eddigiek érvényességét.</div><div class="td-read-more"><a href="https://azuzlet.hu/ujra-kothet-biztositasokat-a-cig-emabit/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/harmadaval-nott-a-vezeto-bankok-bevetele/" rel="bookmark" class="td-image-wrap" title="Harmadával nőtt a vezető kereskedelmi bankok bevétele"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/Dollar.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/harmadaval-nott-a-vezeto-bankok-bevetele/" rel="bookmark" title="Harmadával nőtt a vezető kereskedelmi bankok bevétele">Harmadával nőtt a vezető kereskedelmi bankok bevétele</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T15:42:12+02:00" >2020. szeptember 4.</time></span></span></div><div class="td-excerpt">Nyolc éve a legmagasabb szintre nőtt a világ tizenkét legnagyobb kereskedelmi bankjának bevétele az első félévben, amikor valamennyi működési területükön javultak a mutatóik.</div><div class="td-read-more"><a href="https://azuzlet.hu/harmadaval-nott-a-vezeto-bankok-bevetele/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/joval-tobb-hitelt-vettunk-fel-juliusban/" rel="bookmark" class="td-image-wrap" title="Jóval több hitelt vettünk fel júliusban"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/hitel-696x392.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/joval-tobb-hitelt-vettunk-fel-juliusban/" rel="bookmark" title="Jóval több hitelt vettünk fel júliusban">Jóval több hitelt vettünk fel júliusban</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T11:22:46+02:00" >2020. szeptember 4.</time></span></span></div><div class="td-excerpt">Minden jelentősebb lakossági hitelkonstrukciónál emelkedett az új szerződések összege júliusban az előző hónaphoz képest - derült ki a Magyar Nemzeti Bank adataiból.</div><div class="td-read-more"><a href="https://azuzlet.hu/joval-tobb-hitelt-vettunk-fel-juliusban/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a><div class="td-module-thumb"><a href="https://azuzlet.hu/fizetesi-meghagyas-inkasszo-var-a-bujkalokra/" rel="bookmark" class="td-image-wrap" title="Fizetési meghagyás &#8211; Inkasszó vár a bujkálókra"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/header-uebersicht-inkasso-e1599046398675-696x385.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/fizetesi-meghagyas-inkasszo-var-a-bujkalokra/" rel="bookmark" title="Fizetési meghagyás &#8211; Inkasszó vár a bujkálókra">Fizetési meghagyás &#8211; Inkasszó vár a bujkálókra</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-02T15:34:22+02:00" >2020. szeptember 2.</time></span></span></div><div class="td-excerpt">Több mint félmillió fizetési meghagyásos eljárás indul évente, de a tévhittel ellentétben nem lehet megúszni egy jogos követelés megfizetését azzal, ha az adós nem veszi át az erről szóló hivatalos iratot - közölte a Magyar Országos Közjegyzői Kamara.</div><div class="td-read-more"><a href="https://azuzlet.hu/fizetesi-meghagyas-inkasszo-var-a-bujkalokra/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a><div class="td-module-thumb"><a href="https://azuzlet.hu/ujabb-csucson-az-euro-a-dollarral-szemben/" rel="bookmark" class="td-image-wrap" title="Újabb csúcson az euró a dollárral szemben"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/20151127164858_euro_dollar_deviza_arfolyam_gtv_642x369_cover.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/ujabb-csucson-az-euro-a-dollarral-szemben/" rel="bookmark" title="Újabb csúcson az euró a dollárral szemben">Újabb csúcson az euró a dollárral szemben</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-01T16:48:08+02:00" >2020. szeptember 1.</time></span></span></div><div class="td-excerpt">Huszonnyolc havi csúcsra erősödött és megközelítette az 1,20-as szintet az euró a dollárral szemben kedden, miközben az amerikai fizetőeszköz a főbb rivális devizákhoz képest több éves mélypontra gyengült.</div><div class="td-read-more"><a href="https://azuzlet.hu/ujabb-csucson-az-euro-a-dollarral-szemben/">Tovább</a></div>                    </div>
                            </div>
        </div>

</div></div> <!-- ./block --></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AzÜzlet.hu - MTI"></span><meta itemprop="datePublished" content="2020-09-08T17:50:57+02:00"><meta itemprop="dateModified" content="2020-09-08T15:50:57+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://azuzlet.hu/tozsde-gyengules-nyitaskor-new-yorkban/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png"></span><meta itemprop="name" content="AzÜzlet"></span><meta itemprop="headline" content="Tőzsde - Gyengülés nyitáskor New Yorkban"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2020/01/190322-AmericanStockDown.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_37_5f57b36054ebd_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5f57b36054ebd" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kategóriák</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://azuzlet.hu/rovat/hirek/"><span class="td-cat-name">Hírek</span><span class="td-cat-no">3763</span></a></li><li><a href="https://azuzlet.hu/rovat/mozaik/"><span class="td-cat-name">Mozaik</span><span class="td-cat-no">1719</span></a></li><li><a href="https://azuzlet.hu/rovat/penzvilag/"><span class="td-cat-name">Pénzvilág</span><span class="td-cat-no">1251</span></a></li><li><a href="https://azuzlet.hu/rovat/tozsde/"><span class="td-cat-name">Tőzsde</span><span class="td-cat-no">1212</span></a></li><li><a href="https://azuzlet.hu/rovat/cegvilag/"><span class="td-cat-name">Cégvilág</span><span class="td-cat-no">961</span></a></li><li><a href="https://azuzlet.hu/rovat/vilaggazdasag/"><span class="td-cat-name">Világgazdaság</span><span class="td-cat-no">864</span></a></li><li><a href="https://azuzlet.hu/rovat/gazdasag/"><span class="td-cat-name">Gazdaság</span><span class="td-cat-no">789</span></a></li><li><a href="https://azuzlet.hu/rovat/agrar/"><span class="td-cat-name">Agrár</span><span class="td-cat-no">410</span></a></li><li><a href="https://azuzlet.hu/rovat/turizmus/"><span class="td-cat-name">Turizmus</span><span class="td-cat-no">312</span></a></li><li><a href="https://azuzlet.hu/rovat/agrarvilag/"><span class="td-cat-name">Agrárvilág</span><span class="td-cat-no">236</span></a></li><li><a href="https://azuzlet.hu/rovat/autopiar/"><span class="td-cat-name">Autóipar</span><span class="td-cat-no">234</span></a></li><li><a href="https://azuzlet.hu/rovat/edukacio/"><span class="td-cat-name">Edukáció</span><span class="td-cat-no">230</span></a></li><li><a href="https://azuzlet.hu/rovat/fogyasztovedelem/"><span class="td-cat-name">Fogyasztóvédelem</span><span class="td-cat-no">196</span></a></li><li><a href="https://azuzlet.hu/rovat/tech/"><span class="td-cat-name">Tech</span><span class="td-cat-no">164</span></a></li><li><a href="https://azuzlet.hu/rovat/ingatlan/"><span class="td-cat-name">Ingatlan</span><span class="td-cat-no">157</span></a></li><li><a href="https://azuzlet.hu/rovat/elelmiszeripar/"><span class="td-cat-name">Élelmiszeripar</span><span class="td-cat-no">142</span></a></li><li><a href="https://azuzlet.hu/rovat/auto/"><span class="td-cat-name">Autó</span><span class="td-cat-no">119</span></a></li><li><a href="https://azuzlet.hu/rovat/tudomany/"><span class="td-cat-name">Tudomány</span><span class="td-cat-no">114</span></a></li><li><a href="https://azuzlet.hu/rovat/budapest/"><span class="td-cat-name">Budapest</span><span class="td-cat-no">92</span></a></li><li><a href="https://azuzlet.hu/rovat/epitoipar/"><span class="td-cat-name">Építőipar</span><span class="td-cat-no">81</span></a></li><li><a href="https://azuzlet.hu/rovat/menedzser-akademia/"><span class="td-cat-name">Menedzser Akadémia</span><span class="td-cat-no">76</span></a></li><li><a href="https://azuzlet.hu/rovat/fokuszban/"><span class="td-cat-name">Fókuszban</span><span class="td-cat-no">53</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_9 td_block_widget td_uid_38_5f57b36055a46_rand td-pb-border-top azuzlet-footer datum-elrejtes td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_38_5f57b36055a46" ><script>var block_td_uid_38_5f57b36055a46 = new tdBlock();
block_td_uid_38_5f57b36055a46.id = "td_uid_38_5f57b36055a46";
block_td_uid_38_5f57b36055a46.atts = '{"custom_title":"Legut\u00f3bbi bejegyz\u00e9sek","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"azuzlet-footer datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_38_5f57b36055a46_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_38_5f57b36055a46_rand","tdc_css_class_style":"td_uid_38_5f57b36055a46_rand_style"}';
block_td_uid_38_5f57b36055a46.td_column_number = "1";
block_td_uid_38_5f57b36055a46.block_type = "td_block_9";
block_td_uid_38_5f57b36055a46.post_count = "10";
block_td_uid_38_5f57b36055a46.found_posts = "10233";
block_td_uid_38_5f57b36055a46.header_color = "#";
block_td_uid_38_5f57b36055a46.ajax_pagination_infinite_stop = "";
block_td_uid_38_5f57b36055a46.max_num_pages = "1024";
tdBlocksArray.push(block_td_uid_38_5f57b36055a46);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legutóbbi bejegyzések</span></h4></div><div id=td_uid_38_5f57b36055a46 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsde-gyengules-nyitaskor-new-yorkban/" rel="bookmark" title="Tőzsde &#8211; Gyengülés nyitáskor New Yorkban">Tőzsde &#8211; Gyengülés nyitáskor New Yorkban</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T17:50:57+02:00" >2020. szeptember 8.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-del-afrikai-gdp-51-szazalekkal-zsugorodott/" rel="bookmark" title="A dél-afrikai GDP 51 százalékkal zsugorodott">A dél-afrikai GDP 51 százalékkal zsugorodott</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T17:40:07+02:00" >2020. szeptember 8.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/oecd-emelkedtek-a-tanari-fizetesek-magyarorszagon/" rel="bookmark" title="OECD &#8211; Emelkedtek a tanári fizetések Magyarországon">OECD &#8211; Emelkedtek a tanári fizetések Magyarországon</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T16:50:08+02:00" >2020. szeptember 8.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/nagyot-zuhant-a-koolaj-ara/" rel="bookmark" title="Nagyot zuhant a kőolaj ára">Nagyot zuhant a kőolaj ára</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T16:29:35+02:00" >2020. szeptember 8.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/franciaorszag-a-kormany-joslatanal-kisebb-lehet-a-visszaeses/" rel="bookmark" title="Franciaország. A kormány jóslatánál kisebb lehet a visszaesés">Franciaország. A kormány jóslatánál kisebb lehet a visszaesés</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T16:23:17+02:00" >2020. szeptember 8.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/ujra-piacvezeto-lenne-itthon-a-suzuki/" rel="bookmark" title="Újra piacvezető lenne itthon a Suzuki">Újra piacvezető lenne itthon a Suzuki</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T15:56:07+02:00" >2020. szeptember 8.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/banyaomlas-pakisztanban-halottak/" rel="bookmark" title="Bányaomlás Pakisztánban &#8211; halottak">Bányaomlás Pakisztánban &#8211; halottak</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T15:16:52+02:00" >2020. szeptember 8.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/mi-strategia-palkovics-kozel-kell-hozni-a-technologiat-az-emberekhez/" rel="bookmark" title="MI Stratégia &#8211; Palkovics: közel kell hozni a technológiát az emberekhez">MI Stratégia &#8211; Palkovics: közel kell hozni a technológiát az emberekhez</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T15:07:48+02:00" >2020. szeptember 8.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/folytatodik-a-karpat-medencei-tehetseggondozas-a-collegium-talentum-program/" rel="bookmark" title="Folytatódik a Kárpát-medencei tehetséggondozás, a Collegium Talentum program">Folytatódik a Kárpát-medencei tehetséggondozás, a Collegium Talentum program</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T14:19:18+02:00" >2020. szeptember 8.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/budapest-airport-szinte-minden-bevetel-elveszett/" rel="bookmark" title="Budapest Airport: szinte minden bevétel elveszett">Budapest Airport: szinte minden bevétel elveszett</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T13:45:01+02:00" >2020. szeptember 8.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-iframe">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fazuzlet%2F&amp;tabs&amp;width=340&amp;height=154&amp;small_header=true&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId=396084364081418" width="340px" height="120px" frameborder="0" scrolling="no"></iframe>	
</div></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>AzÜzletet lapszemlézi:</span></h4><img width="300" height="93" src="https://azuzlet.hu/wp-content/uploads/2018/05/observer-300x93.jpg" class="image wp-image-449 td-center attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="AzÜzletet lapszemlézi:" /></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_39_5f57b3605831e_rand td-pb-border-top datum-elrejtes td_block_template_1 td-column-1"  data-td-block-uid="td_uid_39_5f57b3605831e" ><script>var block_td_uid_39_5f57b3605831e = new tdBlock();
block_td_uid_39_5f57b3605831e.id = "td_uid_39_5f57b3605831e";
block_td_uid_39_5f57b3605831e.atts = '{"custom_title":"Legfrissebb","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"2","offset":"","el_class":"datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_39_5f57b3605831e_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_39_5f57b3605831e_rand","tdc_css_class_style":"td_uid_39_5f57b3605831e_rand_style"}';
block_td_uid_39_5f57b3605831e.td_column_number = "1";
block_td_uid_39_5f57b3605831e.block_type = "td_block_21";
block_td_uid_39_5f57b3605831e.post_count = "2";
block_td_uid_39_5f57b3605831e.found_posts = "10233";
block_td_uid_39_5f57b3605831e.header_color = "#";
block_td_uid_39_5f57b3605831e.ajax_pagination_infinite_stop = "";
block_td_uid_39_5f57b3605831e.max_num_pages = "5117";
tdBlocksArray.push(block_td_uid_39_5f57b3605831e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legfrissebb</span></h4></div><div id=td_uid_39_5f57b3605831e class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/tozsde-gyengules-nyitaskor-new-yorkban/" rel="bookmark" class="td-image-wrap" title="Tőzsde &#8211; Gyengülés nyitáskor New Yorkban"><img class="entry-thumb" src="" alt="" title="Tőzsde &#8211; Gyengülés nyitáskor New Yorkban" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/190322-AmericanStockDown-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsde-gyengules-nyitaskor-new-yorkban/" rel="bookmark" title="Tőzsde &#8211; Gyengülés nyitáskor New Yorkban">Tőzsde &#8211; Gyengülés nyitáskor New Yorkban</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T17:50:57+02:00" >2020. szeptember 8.</time></span>                                    </div>

                <div class="td-excerpt">
                    Indexcsökkenéssel indult a kereskedés kedden az amerikai értékpapírpiacokon. Az olaj ára zuhan.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/a-del-afrikai-gdp-51-szazalekkal-zsugorodott/" rel="bookmark" class="td-image-wrap" title="A dél-afrikai GDP 51 százalékkal zsugorodott"><img class="entry-thumb" src="" alt="" title="A dél-afrikai GDP 51 százalékkal zsugorodott" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/53719356_403-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-del-afrikai-gdp-51-szazalekkal-zsugorodott/" rel="bookmark" title="A dél-afrikai GDP 51 százalékkal zsugorodott">A dél-afrikai GDP 51 százalékkal zsugorodott</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T17:40:07+02:00" >2020. szeptember 8.</time></span>                                    </div>

                <div class="td-excerpt">
                    A koronavírus-járvány következményeként a Dél-Afrikai Köztársaság hazai összterméke (GDP) 51 százalékkal zuhant a második negyedévben az előző negyedévvel összevetve. Éves összehasonlításban 17,1 százalékos volt a visszaesés.                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-144"><a href="/impresszum">Impresszum</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="/mediaajanlat">Médiaajánlat</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145"><a href="/adatvedelem">Adatvédelem</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142"><a href="/kapcsolat">Kapcsolat</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 | www.azuzlet.hu                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-38508 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-38508 .spu-close:hover{
	color:#000;
}
#spu-38508 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-38508 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-38508 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-38508"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-38508"
 data-box-id="38508" data-trigger="pixels"
 data-trigger-number="500"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_38508" data-nclose-cookie="spu_closing_38508" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><style scoped>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</style><div class="LMSubscribeForm">
<form id="lmForm999016" action="https://listamester.hu/restApi/srv/processSubscription" method="POST" accept-charset="UTF-8">
                            <div id="formBox999016" class="LMFormBox LMblocked LMtopLabel LMrounded LMverticalGapClassic LMbw">
                                <div class="controlsBox">
                                    <div class="fieldsetBox"><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_email_box">
            <label class="labelText" style="vertical-align: middle;">E-mail-cím:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön e-mail-címe" name="LM_Email53653" required="true" id="email_53653" title="" type="email">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_name_box">
            <label class="labelText" style="vertical-align: middle;">Keresztnév:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön keresztneve" name="LM_Name53653" id="name_53653" title="" value="" maxlength="" type="text">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_input_box_undefined">
            <div class="acceptConditionsBox checkbox" id="formControlID272162" style="text-align: left;">
                <label>
                    <input required="" type="checkbox">
                    <i class="helper"></i>
                    <span></span>
                </label>
                <span>Az <a href="http://azuzlet.hu/adatvedelem/" target="_blank">adatkezelési tájékoztatót</a> elolvastam és elfogadom</span>                
            </div>
                        </div>
                    </div>
                </div>
            </div></div>
                                    <div class="buttonFieldsetBox">
                                        <button type="submit" class="LMsubmitBtn" style="font-size: 20px; padding: 10px; margin: 10px; background: rgba(0, 0, 0, 0) linear-gradient(rgb(242, 101, 34), rgb(242, 101, 34)) repeat scroll 0% 0%; border-style: solid; border-color: rgb(242, 101, 34);" id="formControlID272145" title="">Feliratkozom Az Üzlet hírlevelére</button>
                                    </div>
                                </div>
                                <input id="LMInviter_999016" name="LM_InvitedBy" type="hidden">
                                <input id="LMVisitor_999016" name="LM_VisitedBy" type="hidden">
                                <script>
                                    function AddInviterAndVisitor() {
                                        var url = window.location.href.toString();
                                        if(url.indexOf('?')>=0) {
                                            var qstr = url.split('?')[1];
                                            var qpars = qstr.split('&');
                                            for (var i=0; i<qpars.length; i++) {
                                                var nv = qpars[i].split('=');
                                                var name = nv[0];
                                                var val = nv[1];
                                                if (name==='inviter') {
                                                    document.getElementById('LMInviter_999016').value = val;
                                                }
                                                if (name==='visitor') {
                                                    document.getElementById('LMVisitor_999016').value = val;                        
                                                }
                                            }
                                        }
                                    }
                                    AddInviterAndVisitor();
                                </script>
                            </div>
                        <input type="hidden" name="LM_GroupID" value="53653"/>
</form>
</div>

</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">TOVÁBBIAK</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/tozsde-nagy-indexveszteseggel-nyitott-europa/" rel="bookmark" class="td-image-wrap" title="Tőzsde &#8211; Nagy indexveszteséggel nyitott Európa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tőzsde &#8211; Nagy indexveszteséggel nyitott Európa" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/02/tőzsde-esés-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsde-nagy-indexveszteseggel-nyitott-europa/" rel="bookmark" title="Tőzsde &#8211; Nagy indexveszteséggel nyitott Európa">Tőzsde &#8211; Nagy indexveszteséggel nyitott Európa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T10:22:58+01:00" >2020. március 12.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/emelkednek-az-iranyado-indexek-a-vilag-vezeto-ertektozsdein/" rel="bookmark" class="td-image-wrap" title="Emelkednek az irányadó indexek a világ vezető tőzsdéin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Emelkednek az irányadó indexek a világ vezető tőzsdéin" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/07/Stock-Charts-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/emelkednek-az-iranyado-indexek-a-vilag-vezeto-ertektozsdein/" rel="bookmark" title="Emelkednek az irányadó indexek a világ vezető tőzsdéin">Emelkednek az irányadó indexek a világ vezető tőzsdéin</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-02T17:48:46+02:00" >2019. szeptember 2.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/bet-csokkenessel-iranykeresessel-zarulhat-a-het/" rel="bookmark" class="td-image-wrap" title="BÉT &#8211; Csökkenéssel, iránykereséssel zárulhat a hét"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="BÉT &#8211; Csökkenéssel, iránykereséssel zárulhat a hét" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/03/201702240046mor-715x400-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/bet-csokkenessel-iranykeresessel-zarulhat-a-het/" rel="bookmark" title="BÉT &#8211; Csökkenéssel, iránykereséssel zárulhat a hét">BÉT &#8211; Csökkenéssel, iránykereséssel zárulhat a hét</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T09:39:45+01:00" >2020. március 27.</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5f57b3606280a
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","nonce":"5fe31d632d","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/azuzlet.hu\/?spu_action=spu_load","pid":"71569","is_front_page":"","is_category":"","site_url":"https:\/\/azuzlet.hu","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script>
        jQuery(function($) {
        $( ".fluid-width-video-wrapper" ).removeAttr("style");
/* if (window.location.href == "https://azuzlet.hu/"){
    $( ".zona_1 .td_block_inner > div:nth-child(3)" ).after( `<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div style="text-align: center;"><span class="td-adspot-title">Hirdetés</span><a href="https://www.mentavill.hu/"><img src="https://azuzlet.hu/wp-content/uploads/2019/12/626x90-banner_2.gif"></a></div></div>`);
} */
  if($('.tdb-tags a:contains("azuzlet_ml")').length > 0){
 		$('.tdb-tags li a:contains(azuzlet_ml)').hide();
 	}else {
$('.multilang-menu').hide();
}

        });
</script>
<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'td_uid_13_5f57b3604057b';
                    tdbMenuItem.jqueryObj = jQuery('.td_uid_13_5f57b3604057b_rand');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://azuzlet.hu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://azuzlet.hu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie figyelmeztetés" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Weboldalunk bizonyos funkcióinak működéséhez és a célzott hirdetésekhez sütikkel gyűjt névtelen látogatottsági információkat. Az Elfogadom gombra kattintva a webhely használatával Ön elfogadja a weboldal sütikre vonatkozó aktuális adatévelmi irányelveinket.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Elfogadom">Elfogadom</a><a href="https://azuzlet.hu/adatvedelem/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Bővebben">Bővebben</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Elfogadom"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>