<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hu-HU"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://azuzlet.hu/xmlrpc.php" />
                <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "87bdbc3efb",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.4",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/10/SZG_9345-1-e1601551309537.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>BÉT - Szeptember: növekvő forgalom mellett árcsökkenés - AzÜzlet</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://azuzlet.hu/bet-szeptember-novekvo-forgalom-mellett-arcsokkenes/" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="BÉT - Szeptember: növekvő forgalom mellett árcsökkenés - AzÜzlet" />
	<meta property="og:description" content="A tőzsdei kereskedés sem tudta kivonni magát a járvány második hulláma alól: csökkenő árakat, de növekvő forgalmat hozott a Budapesti Értéktőzsdén a szeptember. A BUX a hónap során 34 851 pontról 32 924 pontig esett." />
	<meta property="og:url" content="https://azuzlet.hu/bet-szeptember-novekvo-forgalom-mellett-arcsokkenes/" />
	<meta property="og:site_name" content="AzÜzlet" />
	<meta property="article:published_time" content="2020-10-01T11:22:24+00:00" />
	<meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/10/SZG_9345-1-e1601551309537.jpg" />
	<meta property="og:image:width" content="836" />
	<meta property="og:image:height" content="521" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://azuzlet.hu/#organization","name":"Az\u00dczlet","url":"https://azuzlet.hu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://azuzlet.hu/#logo","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png","width":229,"height":70,"caption":"Az\u00dczlet"},"image":{"@id":"https://azuzlet.hu/#logo"}},{"@type":"WebSite","@id":"https://azuzlet.hu/#website","url":"https://azuzlet.hu/","name":"Az\u00dczlet","description":"A gazdas\u00e1g magazinja","publisher":{"@id":"https://azuzlet.hu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://azuzlet.hu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://azuzlet.hu/bet-szeptember-novekvo-forgalom-mellett-arcsokkenes/#primaryimage","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2020/10/SZG_9345-1-e1601551309537.jpg","width":836,"height":521},{"@type":"WebPage","@id":"https://azuzlet.hu/bet-szeptember-novekvo-forgalom-mellett-arcsokkenes/#webpage","url":"https://azuzlet.hu/bet-szeptember-novekvo-forgalom-mellett-arcsokkenes/","name":"B\u00c9T - Szeptember: n\u00f6vekv\u0151 forgalom mellett \u00e1rcs\u00f6kken\u00e9s - Az\u00dczlet","isPartOf":{"@id":"https://azuzlet.hu/#website"},"primaryImageOfPage":{"@id":"https://azuzlet.hu/bet-szeptember-novekvo-forgalom-mellett-arcsokkenes/#primaryimage"},"datePublished":"2020-10-01T11:22:24+00:00","dateModified":"2020-10-01T11:22:24+00:00","inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://azuzlet.hu/bet-szeptember-novekvo-forgalom-mellett-arcsokkenes/"]}]},{"@type":"Article","@id":"https://azuzlet.hu/bet-szeptember-novekvo-forgalom-mellett-arcsokkenes/#article","isPartOf":{"@id":"https://azuzlet.hu/bet-szeptember-novekvo-forgalom-mellett-arcsokkenes/#webpage"},"author":{"@id":"https://azuzlet.hu/#/schema/person/5832bd843e85bd003e0aea32b1033222"},"headline":"B\u00c9T &#8211; Szeptember: n\u00f6vekv\u0151 forgalom mellett \u00e1rcs\u00f6kken\u00e9s","datePublished":"2020-10-01T11:22:24+00:00","dateModified":"2020-10-01T11:22:24+00:00","mainEntityOfPage":{"@id":"https://azuzlet.hu/bet-szeptember-novekvo-forgalom-mellett-arcsokkenes/#webpage"},"publisher":{"@id":"https://azuzlet.hu/#organization"},"image":{"@id":"https://azuzlet.hu/bet-szeptember-novekvo-forgalom-mellett-arcsokkenes/#primaryimage"},"keywords":"2020 szeptember,azuzletzona_1,B\u00c9T,Budapesti \u00c9rt\u00e9kt\u0151zsde,Concorde,Erste,Mol,OTP,Richter,t\u0151zsde,Wood","articleSection":"T\u0151zsde","inLanguage":"hu"},{"@type":["Person"],"@id":"https://azuzlet.hu/#/schema/person/5832bd843e85bd003e0aea32b1033222","name":"Az\u00dczlet.hu - MTI","image":{"@type":"ImageObject","@id":"https://azuzlet.hu/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/63d4d5cda217a4b255c98f63d18bbb59?s=96&d=mm&r=g","caption":"Az\u00dczlet.hu - MTI"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hírcsatorna" href="https://azuzlet.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hozzászólás hírcsatorna" href="https://azuzlet.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/azuzlet.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://azuzlet.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://azuzlet.hu/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm_exchange_rates-css'  href='https://azuzlet.hu/wp-content/plugins/sm-exchange-rates/inc/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://azuzlet.hu/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://azuzlet.hu/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://azuzlet.hu/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "87bdbc3efb",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.4",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<link rel='https://api.w.org/' href='https://azuzlet.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://azuzlet.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://azuzlet.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://azuzlet.hu/?p=73968' />
<link rel="alternate" type="application/json+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fbet-szeptember-novekvo-forgalom-mellett-arcsokkenes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fbet-szeptember-novekvo-forgalom-mellett-arcsokkenes%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8d4d89955c","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/azuzlet.hu\/wp-admin\/","wpRestNonce":"8d4d89955c","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://azuzlet.hu/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35410613-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-35410613-26');
</script>
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F3GBZF');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1078020915625018');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=1078020915625018&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">
var g_today = new Date(); var g_dd = g_today.getDate(); var g_mm = g_today.getMonth()+1; var g_yyyy = g_today.getFullYear();
if(g_dd<10) { g_dd = '0'+g_dd; } if(g_mm<10) { g_mm = '0'+g_mm; } g_today = g_yyyy + g_mm + g_dd;
document.write('<scr'+'ipt src="https://adsinteractive-794b.kxcdn.com/azuzlet.hu.js?v='+g_today+'" type="text/javascript"></scr'+'ipt>');
</script><link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f26522;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f26522;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f26522;
                }
                .tdm-btn-style1 {
					background-color: #f26522;
				}
				.tdm-btn-style2:before {
				    border-color: #f26522;
				}
				.tdm-btn-style2 {
				    color: #f26522;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f26522;
                    -moz-box-shadow: 0 2px 16px #f26522;
                    box-shadow: 0 2px 16px #f26522;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f26522;
                    -moz-box-shadow: 0 4px 26px #f26522;
                    box-shadow: 0 4px 26px #f26522;
				}
</style>

	<style id="tdw-css-placeholder"></style><meta name="google-site-verification" content="h22G1EU1DYDCIk2DREPOdoCJ-q5UJkXpMmjenK9Dn9w" />
</head>

<body class="post-template-default single single-post postid-73968 single-format-standard cookies-not-set bet-szeptember-novekvo-forgalom-mellett-arcsokkenes global-block-template-1 tdb_template_32959 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/azuzlet" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-fomenu-container"><ul id="menu-fomenu" class="td-mobile-main-menu"><li id="menu-item-58745" class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-58745"><a target="_blank" href="https://www.facebook.com/azuzlet"><i class="fab fa-facebook-square"></i></a></li>
<li id="menu-item-33750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li id="menu-item-32981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li id="menu-item-33752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li id="menu-item-32987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li id="menu-item-32979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li id="menu-item-33754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li id="menu-item-33756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li id="menu-item-33005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li id="menu-item-33758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li id="menu-item-33760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li id="menu-item-33763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://azuzlet.hu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Keresés</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://azuzlet.hu/">
                <img src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
                <span class="td-visual-hidden">AzÜzlet</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f75e900a0101_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5f75e900a0101_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f75e900a0101_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title"> </span><div id="Azuzlet_cikk_superleaderboard_top_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_superleaderboard_top_1');</script></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://azuzlet.hu/">
            <img src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
        </a>
        </div>
    <div class="menu-fomenu-container"><ul id="menu-fomenu-1" class="sf-menu"><li class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-58745"><a target="_blank" href="https://www.facebook.com/azuzlet"><i class="fab fa-facebook-square"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://azuzlet.hu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Keresés" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="73968" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-32959"
                    class="post-32959 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5f75e900a26d1" class="tdc-zone"><div class="tdc_zone td_uid_2_5f75e900a26da_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5f75e900a26da_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5f75e900a285a" class="tdc-row"><div class="vc_row td_uid_3_5f75e900a285e_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5f75e900a285e_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_5f75e900a285e_rand{
margin-top:20px !important;
}

.td_uid_3_5f75e900a285e_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_4_5f75e900a2a11_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_4_5f75e900a2a11_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_5_5f75e900a2b0d_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_5_5f75e900a2b0d_rand{
margin-bottom:0px !important;
padding-bottom:15px !important;
}

</style><span class="td-adspot-title">Hirdetés</span><a href="https://www.einhell.hu/hu-hu/innovacio/power-x-change-platform.html" target="_blank" rel="noopener"><img src="https://azuzlet.hu/wp-content/uploads/2020/08/EH_banner_970x250.png"></a></div></div></div></div></div><div id="td_uid_4_5f75e900a2dba" class="tdc-row"><div class="vc_row td_uid_6_5f75e900a2dbe_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_6_5f75e900a2dbe_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_7_5f75e900a2f76_rand  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_7_5f75e900a2f76_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_8_5f75e900a310b_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_8_5f75e900a310b" >
<style>
/* custom css */
.td_uid_8_5f75e900a310b_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_8_5f75e900a310b_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_8_5f75e900a310b_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://azuzlet.hu/">Kezdőlap</a></span> <i class="td-icon-right-arrow tdb-bread-sep"></i> <span><a title="Minden cikk Tőzsde" class="tdb-entry-crumb" href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></span> <i class="td-icon-right-arrow tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">BÉT - Szeptember: növekvő forgalom mellett árcsökkenés</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://azuzlet.hu/",
                                "name": "Kezdőlap"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://azuzlet.hu/rovat/tozsde/",
                                "name": "Tőzsde"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "BÉT - Szeptember: növekvő forgalom mellett árcsökkenés"                                
                            }
                        }    ]
                        }
                       </script><div class="vc_row_inner td_uid_9_5f75e900a3548_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_9_5f75e900a3548_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_10_5f75e900a3662_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_10_5f75e900a3662_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_11_5f75e900a3787_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_11_5f75e900a3787" >
<style>
/* custom css */
.td_uid_11_5f75e900a3787_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_11_5f75e900a3787_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_11_5f75e900a3787_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_11_5f75e900a3787_rand {
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://azuzlet.hu/rovat/tozsde/" ><span class="tdb-cat-bg"></span>Tőzsde</a></div></div></div></div></div><div class="vc_column_inner td_uid_12_5f75e900a3aae_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_12_5f75e900a3aae_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_13_5f75e900a3be7_rand tds_menu_active1 tds_menu_sub_active1 td-pb-border-top multilang-menu td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_13_5f75e900a3be7"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_13_5f75e900a3be7_rand .td_block_inner {
                    text-align: right;
                }
                
                
                .td_uid_13_5f75e900a3be7_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_13_5f75e900a3be7_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_13_5f75e900a3be7_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_13_5f75e900a3be7_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_13_5f75e900a3be7_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_13_5f75e900a3be7_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_13_5f75e900a3be7_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_13_5f75e900a3be7_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_13_5f75e900a3be7_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_13_5f75e900a3be7_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_13_5f75e900a3be7_rand .tdb-menu > li > a:after,
				.td_uid_13_5f75e900a3be7_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color: #f26522;
				}
				
				.td_uid_13_5f75e900a3be7_rand .tdb-menu > li > a:after,
				.td_uid_13_5f75e900a3be7_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_13_5f75e900a3be7 class="td_block_inner td-fix-index">No menu items!</div></div></div></div></div></div><div class="td_block_wrap tdb_title td_uid_16_5f75e900a48ab_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5f75e900a48ab" >
<style>
/* custom css */
.td_uid_16_5f75e900a48ab_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_16_5f75e900a48ab_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_16_5f75e900a48ab_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_16_5f75e900a48ab_rand {
					text-align: left;
				}
				.td_uid_16_5f75e900a48ab_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_16_5f75e900a48ab_rand .tdb-title-text {
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_5f75e900a48ab_rand .tdb-title-text {
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_16_5f75e900a48ab_rand .tdb-title-text {
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">BÉT &#8211; Szeptember: növekvő forgalom mellett árcsökkenés</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner td_uid_17_5f75e900a4d79_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-bottom" >
<style scoped>

/* custom css */
.td_uid_17_5f75e900a4d79_rand.tdc-row-content-vert-center,
                .td_uid_17_5f75e900a4d79_rand.tdc-row-content-vert-center .tdc-inner-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_17_5f75e900a4d79_rand.tdc-row-content-vert-bottom,
                .td_uid_17_5f75e900a4d79_rand.tdc-row-content-vert-bottom .tdc-inner-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_17_5f75e900a4d79_rand,
	                .td_uid_17_5f75e900a4d79_rand .tdc-inner-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_17_5f75e900a4d79_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }

                .td_uid_17_5f75e900a4d79_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
                
                
                .td_uid_17_5f75e900a4d79_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_18_5f75e900a4e3e_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_18_5f75e900a4e3e_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date td_uid_19_5f75e900a4f23_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_19_5f75e900a4f23" >
<style>
/* custom css */
.td_uid_19_5f75e900a4f23_rand {
                    display: inline-block;
                }
                
                .td_uid_19_5f75e900a4f23_rand i {
                    font-size: 14px;
                }
                
                .td_uid_19_5f75e900a4f23_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_19_5f75e900a4f23_rand {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-10-01T15:22:24+02:00" >2020. október 1.</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author td_uid_20_5f75e900a51a8_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_20_5f75e900a51a8" >
<style>

/* inline tdc_css att */

.td_uid_20_5f75e900a51a8_rand{
margin-left:15px !important;
}

</style>
<style>
/* custom css */
.td_uid_20_5f75e900a51a8_rand {
                    display: inline-block;
                }

                
                .td_uid_20_5f75e900a51a8_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_20_5f75e900a51a8_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_20_5f75e900a51a8_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_20_5f75e900a51a8_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_20_5f75e900a51a8_rand .tdb-author-name {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://azuzlet.hu/author/almoska/">AzÜzlet.hu - MTI</a></div></div></div></div></div><div class="vc_column_inner td_uid_21_5f75e900a5499_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_21_5f75e900a5499_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_22_5f75e900a5558_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5f75e900a5558" >
<style>
/* custom css */
.td_uid_22_5f75e900a5558_rand .td-post-sharing,
				.td_uid_22_5f75e900a5558_rand .tdb-share-classic {
					text-align: right;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://azuzlet.hu/bet-szeptember-novekvo-forgalom-mellett-arcsokkenes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_22_5f75e900a5558" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fazuzlet.hu%2Fbet-szeptember-novekvo-forgalom-mellett-arcsokkenes%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_22_5f75e900a5558">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_23_5f75e900a58a9_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_23_5f75e900a58a9_rand{
margin-top:-10px !important;
}

</style></div><div class="td_block_wrap tdb_single_content td_uid_24_5f75e900a594b_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_24_5f75e900a594b" >
<style>

/* inline tdc_css att */

.td_uid_24_5f75e900a594b_rand{
margin-top:0px !important;
padding-bottom:0px !important;
}

</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad"><span class="td-adspot-title"></span><div id="Azuzlet_cikk_lead_text"><script type="text/javascript">activateBanner('Azuzlet_cikk_lead_text');</script></div></div><p><strong>A tőzsdei kereskedés sem tudta kivonni magát a járvány második hulláma alól: csökkenő árakat, de növekvő forgalmat hozott a Budapesti Értéktőzsdén a szeptember. A BUX a hónap során 34 851 pontról 32 924 pontig esett.</strong></p>
<p>Szeptemberben a világ főbb piacain is jelentősebb volt a <strong>visszaesés</strong>, bár ezeket rendszerint korrekciók követték, így többnyire mérsékelt maradt a korábbi csúcsokhoz viszonyított gyengülés.</p>
<p><a href="https://azuzlet.hu/wp-content/uploads/2020/10/SZG_9345-1-e1601551309537.jpg"><img class="td-modal-image alignright wp-image-73977 size-medium" src="https://azuzlet.hu/wp-content/uploads/2020/10/SZG_9345-1-e1601551309537-300x187.jpg" alt="" width="300" height="187" srcset="https://azuzlet.hu/wp-content/uploads/2020/10/SZG_9345-1-e1601551309537-300x187.jpg 300w, https://azuzlet.hu/wp-content/uploads/2020/10/SZG_9345-1-e1601551309537-768x479.jpg 768w, https://azuzlet.hu/wp-content/uploads/2020/10/SZG_9345-1-e1601551309537-696x434.jpg 696w, https://azuzlet.hu/wp-content/uploads/2020/10/SZG_9345-1-e1601551309537-674x420.jpg 674w, https://azuzlet.hu/wp-content/uploads/2020/10/SZG_9345-1-e1601551309537.jpg 836w" sizes="(max-width: 300px) 100vw, 300px" /></a>A magyar részvénypiac <strong>220 milliárd forintos </strong>összforgalma <strong>meghaladta</strong> az előző hónapokét, szeptemberben kifejezetten megélénkült a kereskedés. Ezt a 10 milliárd forintos átlagos napi kereskedési érték is jól mutatja, ami az egy évvel korábbi bázishoz képest is 19 százalékos növekedést jelent.</p>
<p><span class="td_btn td_btn_lg td_shadow_btn">A vezető részvények közül az OTP és a Richter ára a hónap folyamán egyaránt csökkent, bár az eleinte nagyot zuhanó OTP-árfolyam jelentősen emelkedett a hónap végén. A Mol árfolyama enyhén pozitív tartományban zárta a szeptembert.</span></p>
<p>A <strong>Richter</strong> árfolyammozgása érdekesen alakult: a hónap közepén még mindenkori legmagasabb árán forgott 7400 forint közelében, majd pár nap alatt nagyjából 15 százalékot zuhant egy, az amerikai piacon várhatóan megjelenő konkurens termékről szóló hírre.</p>
<p>A legnagyobb forgalmat az <strong>OTP</strong> bonyolította: a bankpapír adta a teljes részvénykereskedés 59 százalékát, 129,1 milliárd forintot. Ugyancsak nagy 45,1 milliárd forintos forgalma volt a Richternek a teljes forgalom 21 százalékával, megelőzve a rendszerint nagyobb forgalmú Molt, amely most a teljes forgalom 16 százalékát adta, 35,8 milliárd forinttal.</p>
<p>A brókercégek kereskedési rangsorában a <strong>Wood</strong> végzett az élen 121,7 milliárd forintos duplikált forgalommal, az összforgalom 27,7 százalékát adva. A második legnagyobb forgalmú cég az Erste lett 105,7 milliárdos forgalommal, ami az összforgalom 24 százaléka, majd a Concorde 93,7 milliárdos forgalommal következett, amely az összforgalom 21,3 százalékát adta.</p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_25_5f75e900a655a_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_25_5f75e900a655a_rand{
padding-bottom:15px !important;
}

</style><div id="Azuzlet_cikk_normal_content_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_normal_content_2');</script></div></div><div class="td_block_wrap tdb_single_tags td_uid_26_5f75e900a671b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5f75e900a671b" >
<style>
/* custom css */
.td_uid_26_5f75e900a671b_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_26_5f75e900a671b_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_26_5f75e900a671b_rand span {
                    color: #fff;
                }
                
                .td_uid_26_5f75e900a671b_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_26_5f75e900a671b_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_26_5f75e900a671b_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_26_5f75e900a671b_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_26_5f75e900a671b_rand a {
                    color: #111;
                }
                
                .td_uid_26_5f75e900a671b_rand a:hover {
                    color: #ffffff;
                }
                
                .td_uid_26_5f75e900a671b_rand a:hover {
                    background-color: #f26522;
                }
                
                .td_uid_26_5f75e900a671b_rand a:hover {
                    border-color: #f26522;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_26_5f75e900a671b_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_26_5f75e900a671b_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_26_5f75e900a671b_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Cimkék</span></li><li><a href="https://azuzlet.hu/cimke/2020-szeptember/">2020 szeptember</a></li><li><a href="https://azuzlet.hu/cimke/bet/">BÉT</a></li><li><a href="https://azuzlet.hu/cimke/budapesti-ertektozsde/">Budapesti Értéktőzsde</a></li><li><a href="https://azuzlet.hu/cimke/concorde/">Concorde</a></li><li><a href="https://azuzlet.hu/cimke/erste/">Erste</a></li><li><a href="https://azuzlet.hu/cimke/mol/">Mol</a></li><li><a href="https://azuzlet.hu/cimke/otp/">OTP</a></li><li><a href="https://azuzlet.hu/cimke/richter/">Richter</a></li><li><a href="https://azuzlet.hu/cimke/tozsde/">tőzsde</a></li><li><a href="https://azuzlet.hu/cimke/wood/">Wood</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_27_5f75e900a6ac2_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_27_5f75e900a6ac2_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_27_5f75e900a6ac2_rand{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_related td_uid_28_5f75e900a6cfd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="td_uid_28_5f75e900a6cfd" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Kapcsolódó cikkek</span></h4></div><div id=td_uid_28_5f75e900a6cfd class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/tozsde/" class="td-post-category">Tőzsde</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/tozsde-emelkedessel-kezdtek-az-indexek-new-yorkban/" rel="bookmark" class="td-image-wrap" title="Tőzsde &#8211; Emelkedéssel kezdtek az indexek New Yorkban"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/10/tőzsde-696x464.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsde-emelkedessel-kezdtek-az-indexek-new-yorkban/" rel="bookmark" title="Tőzsde &#8211; Emelkedéssel kezdtek az indexek New Yorkban">Tőzsde &#8211; Emelkedéssel kezdtek az indexek New Yorkban</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T17:50:11+02:00" >2020. október 1.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Pluszban indítottak az irányadó New York-i tőzsdeindexek csütörtökön. A kőolaj ára csökken.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tozsde-emelkedessel-kezdtek-az-indexek-new-yorkban/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/tozsde/" class="td-post-category">Tőzsde</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/bet-enyhe-emelkedes-varhato-nyitaskor/" rel="bookmark" class="td-image-wrap" title="BÉT &#8211; Enyhe emelkedés várható nyitáskor"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/10/bét-696x392.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/bet-enyhe-emelkedes-varhato-nyitaskor/" rel="bookmark" title="BÉT &#8211; Enyhe emelkedés várható nyitáskor">BÉT &#8211; Enyhe emelkedés várható nyitáskor</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T10:50:34+02:00" >2020. október 1.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Enyhe emelkedéssel indulhat a csütörtöki kereskedés a Budapesti Értéktőzsdén (BÉT) az Equilor Befektetési Zrt. senior elemzője szerint.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/bet-enyhe-emelkedes-varhato-nyitaskor/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/tozsde/" class="td-post-category">Tőzsde</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/bet-a-mol-teljesitett-a-legjobban/" rel="bookmark" class="td-image-wrap" title="BÉT &#8211; A Mol teljesített a legjobban"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/11/5cbc4bf66fa87-696x464.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/bet-a-mol-teljesitett-a-legjobban/" rel="bookmark" title="BÉT &#8211; A Mol teljesített a legjobban">BÉT &#8211; A Mol teljesített a legjobban</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T19:48:02+02:00" >2020. szeptember 30.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">A Budapesti Értéktőzsde részvényindexe, a BUX 245,81 pontos, 0,75 százalékos emelkedéssel, 32 923,53 ponton zárt szerdán.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/bet-a-mol-teljesitett-a-legjobban/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_29_5f75e900aad12_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_29_5f75e900aad12_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_social_counter td_uid_30_5f75e900aadf8_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info"></span><span class="td_social_info td_social_info_name">Kövesse AzÜzletet a facebookon is!</span><span class="td_social_button"><a href="https://www.facebook.com/azuzlet"  target="_blank" >Tetszik</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_flex_block_1 td_uid_31_5f75e900ab038_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_31_5f75e900ab038" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Friss</span></h4></div><div id=td_uid_31_5f75e900ab038 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsde-emelkedessel-kezdtek-az-indexek-new-yorkban/" rel="bookmark" title="Tőzsde &#8211; Emelkedéssel kezdtek az indexek New Yorkban">Tőzsde &#8211; Emelkedéssel kezdtek az indexek New Yorkban</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/tozsde/" class="td-post-category">Tőzsde</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T17:50:11+02:00" >2020. október 1.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Pluszban indítottak az irányadó New York-i tőzsdeindexek csütörtökön. A kőolaj ára csökken.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tozsde-emelkedessel-kezdtek-az-indexek-new-yorkban/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szureti-korkep-kevesebb-bor-de-kivalo-evjarat-varhato/" rel="bookmark" title="Szüreti körkép &#8211; Kevesebb bor, de kiváló évjárat várható">Szüreti körkép &#8211; Kevesebb bor, de kiváló évjárat várható</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/agrar/" class="td-post-category">Agrár</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T17:39:26+02:00" >2020. október 1.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Az idén minden borvidéken később kezdődött a szüret tavalyhoz képest, a szárazság és a tavaszi fagy által érintett fajták esetében 15-20 százalékos terméskiesés, ugyanakkor kiváló évjárat várható - közölte a Hegyközségek Nemzeti Tanácsa (HNT).</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/szureti-korkep-kevesebb-bor-de-kivalo-evjarat-varhato/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/svajc-citrusos-sort-alkotott-a-mesterseges-intelligencia/" rel="bookmark" title="Svájc. Citrusos sört alkotott a mesterséges intelligencia">Svájc. Citrusos sört alkotott a mesterséges intelligencia</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T17:10:56+02:00" >2020. október 1.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Mesterséges intelligencia segített megalkotni a receptjét egy új, citrusos IPA sörnek, amely a Deeper nevet kapta svájci készítőitől.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/svajc-citrusos-sort-alkotott-a-mesterseges-intelligencia/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/munkanelkuliseg-keteves-csucs-az-eurozonaban/" rel="bookmark" title="Munkanélküliség. Kétéves csúcs az eurózónában">Munkanélküliség. Kétéves csúcs az eurózónában</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/vilaggazdasag/" class="td-post-category">Világgazdaság</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T16:28:39+02:00" >2020. október 1.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Augusztusban az ötödik egymást követő hónapban emelkedett, és több mint két éve a legmagasabb szintet érte el a munkanélküliségi ráta az euróövezetben - jelentette az Európai Unió statisztikai hivatala, az Eurostat.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/munkanelkuliseg-keteves-csucs-az-eurozonaban/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_32_5f75e900b6944_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_32_5f75e900b6944_rand{
margin-bottom:0px !important;
}

</style><div id="Azuzlet_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_1');</script></div></div><div class="td_block_wrap td_flex_block_1 td_uid_33_5f75e900b6b23_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_33_5f75e900b6b23" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Hírek</span></h4></div><div id=td_uid_33_5f75e900b6b23 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/svajc-citrusos-sort-alkotott-a-mesterseges-intelligencia/" rel="bookmark" class="td-image-wrap" title="Svájc. Citrusos sört alkotott a mesterséges intelligencia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/10/Brauer.ai-Teamfotos_012-1536x1024-1-e1601561783570-696x290.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/svajc-citrusos-sort-alkotott-a-mesterseges-intelligencia/" rel="bookmark" title="Svájc. Citrusos sört alkotott a mesterséges intelligencia">Svájc. Citrusos sört alkotott a mesterséges intelligencia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T17:10:56+02:00" >2020. október 1.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Mesterséges intelligencia segített megalkotni a receptjét egy új, citrusos IPA sörnek, amely a Deeper nevet kapta svájci készítőitől.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/svajc-citrusos-sort-alkotott-a-mesterseges-intelligencia/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/megmertek-az-univerzum-ketharmada-sotet-energia/" rel="bookmark" class="td-image-wrap" title="Megmérték: az univerzum kétharmada sötét energia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/10/image.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/megmertek-az-univerzum-ketharmada-sotet-energia/" rel="bookmark" title="Megmérték: az univerzum kétharmada sötét energia">Megmérték: az univerzum kétharmada sötét energia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T13:51:25+02:00" >2020. október 1.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A Kaliforniai Egyetem kutatói által vezetett tudóscsoportnak sikerült pontosan megmérnie, hogy mennyi anyag van a világegyetemben: az univerzum 31 százalékát alkotja anyag, a maradék sötét energia.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/megmertek-az-univerzum-ketharmada-sotet-energia/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/cafol-az-mkb-nem-vesz-reszesedest-horvat-bankban/" rel="bookmark" class="td-image-wrap" title="Cáfol az MKB &#8211; nem vesz részesedést horvát bankban"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/05/MKB-szeremley.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/cafol-az-mkb-nem-vesz-reszesedest-horvat-bankban/" rel="bookmark" title="Cáfol az MKB &#8211; nem vesz részesedést horvát bankban">Cáfol az MKB &#8211; nem vesz részesedést horvát bankban</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T13:33:36+02:00" >2020. október 1.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Az MKB Bank nem tervez részesedést szerezni a Karlovacka Banka horvát hitelintézetben - közölte a bank a Budapesti Értéktőzsde honlapján.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/cafol-az-mkb-nem-vesz-reszesedest-horvat-bankban/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/franciaorszag-betiltja-a-vadallatok-cirkuszi-szerepelteteset/" rel="bookmark" class="td-image-wrap" title="Franciaország betiltja a vadállatok cirkuszi szerepeltetését"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/circus-elephant-life-after-ringling-brothers-e1601453712246-696x405.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/franciaorszag-betiltja-a-vadallatok-cirkuszi-szerepelteteset/" rel="bookmark" title="Franciaország betiltja a vadállatok cirkuszi szerepeltetését">Franciaország betiltja a vadállatok cirkuszi szerepeltetését</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T22:57:02+02:00" >2020. szeptember 30.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Franciaország "fokozatosan" betiltja a vadállatok szerepeltetését az utazó cirkuszokban, a nyérctenyésztést, valamint a delfinek és gyilkos bálnák fogságban való tenyésztését.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/franciaorszag-betiltja-a-vadallatok-cirkuszi-szerepelteteset/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/szexualis-visszaeles-vizsgalat-kezdodott-nemzetkozi-segelyszervezetek-ellen/" rel="bookmark" class="td-image-wrap" title="Szexuális visszaélés. Vizsgálat kezdődött nemzetközi segélyszervezetek ellen"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/AFRIKAI-VISSZAÉLÉS-e1601486429436.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szexualis-visszaeles-vizsgalat-kezdodott-nemzetkozi-segelyszervezetek-ellen/" rel="bookmark" title="Szexuális visszaélés. Vizsgálat kezdődött nemzetközi segélyszervezetek ellen">Szexuális visszaélés. Vizsgálat kezdődött nemzetközi segélyszervezetek ellen</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T21:21:27+02:00" >2020. szeptember 30.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt"> Több nemzetközi segélyszervezetben - köztük az Egészségügyi Világszervezetben (WHO) és az Orvosok Határok Nélkül nevűben - vizsgálat kezdődött szexuális visszaélési vádak alapján - közölték a szervezetek a dpa német hírügynökséggel.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/szexualis-visszaeles-vizsgalat-kezdodott-nemzetkozi-segelyszervezetek-ellen/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/eletmudij-persanyi-miklos-az-europai-allatkertek-es-akvariumok-szovetsege-tiszteletbeli-tagja-lesz/" rel="bookmark" class="td-image-wrap" title="Életműdíj. Persányi Miklós az Európai Állatkertek és Akváriumok Szövetsége tiszteletbeli tagja lesz"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/Persanyi_Miklos-696x415.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/eletmudij-persanyi-miklos-az-europai-allatkertek-es-akvariumok-szovetsege-tiszteletbeli-tagja-lesz/" rel="bookmark" title="Életműdíj. Persányi Miklós az Európai Állatkertek és Akváriumok Szövetsége tiszteletbeli tagja lesz">Életműdíj. Persányi Miklós az Európai Állatkertek és Akváriumok Szövetsége tiszteletbeli tagja lesz</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T19:06:20+02:00" >2020. szeptember 30.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Szakmai életműdíjat kap Persányi Miklós. Az Európai Állatkertek és Akváriumok Szövetsége a héten nyújtja át az elismerést a városligeti intézmény nyugalmazott főigazgatójának, akit a nemzetközi szervezet tiszteletbeli tagjává is választ.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/eletmudij-persanyi-miklos-az-europai-allatkertek-es-akvariumok-szovetsege-tiszteletbeli-tagja-lesz/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/koronavirus-hatekony-itthon-is-kezelhetnek-favipiravirral/" rel="bookmark" class="td-image-wrap" title="Koronavírus &#8211; Hatékony, itthon is kezelhetnek favipiravirral"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/https___s3-ap-northeast-1.amazonaws.com_psh-ex-ftnikkei-3937bb4_images_2_5_7_6_27176752-3-eng-GB_Cropped-158998714320200520N-Avigan-696x391.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-hatekony-itthon-is-kezelhetnek-favipiravirral/" rel="bookmark" title="Koronavírus &#8211; Hatékony, itthon is kezelhetnek favipiravirral">Koronavírus &#8211; Hatékony, itthon is kezelhetnek favipiravirral</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T16:22:33+02:00" >2020. szeptember 30.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A favipiravir hazai fejlesztése szempontjából nagyon bíztató, hogy a japán klinikai kísérletek bizonyították, hatékony a szer a COVID-19 tüneteivel szemben - jelentette be az Innovációs és Technológiai Minisztérium (ITM).</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/koronavirus-hatekony-itthon-is-kezelhetnek-favipiravirral/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/karacsonyi-csomagroham-a-nav-es-a-posta-is-felkeszult/" rel="bookmark" class="td-image-wrap" title="Karácsonyi csomagroham. A NAV és a posta is felkészült"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/d_ati20161209002-e1510415879121-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/karacsonyi-csomagroham-a-nav-es-a-posta-is-felkeszult/" rel="bookmark" title="Karácsonyi csomagroham. A NAV és a posta is felkészült">Karácsonyi csomagroham. A NAV és a posta is felkészült</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T15:44:26+02:00" >2020. szeptember 30.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A Magyar Posta és a Nemzeti Adó- és Vámhivatal is felkészült a karácsonyi nemzetközi forgalom miatti többletfeladatokra, de azt kérik, hogy a külföldről interneten vásárolt ajándékokat minél előbb rendeljük meg.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/karacsonyi-csomagroham-a-nav-es-a-posta-is-felkeszult/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/pentektol-dragabban-tankolhatjuk-a-gazolajat/" rel="bookmark" class="td-image-wrap" title="Péntektől drágábban tankolhatjuk a gázolajat"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/07/tankolas_130104.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/pentektol-dragabban-tankolhatjuk-a-gazolajat/" rel="bookmark" title="Péntektől drágábban tankolhatjuk a gázolajat">Péntektől drágábban tankolhatjuk a gázolajat</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T12:44:55+02:00" >2020. szeptember 30.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A gázolaj literenkénti átlagára bruttó 2 forinttal emelkedik, a 95-ös benziné viszont nem változik péntektől.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/pentektol-dragabban-tankolhatjuk-a-gazolajat/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/bacs-kiskun-hamis-nav-igazolvannyal-birsagoltak-csalok/" rel="bookmark" class="td-image-wrap" title="Bács-Kiskun. Hamis NAV-igazolvánnyal bírságoltak csalók"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/img_1278-696x463.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/bacs-kiskun-hamis-nav-igazolvannyal-birsagoltak-csalok/" rel="bookmark" title="Bács-Kiskun. Hamis NAV-igazolvánnyal bírságoltak csalók">Bács-Kiskun. Hamis NAV-igazolvánnyal bírságoltak csalók</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T12:37:51+02:00" >2020. szeptember 30.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">NAV-ellenőrnek kiadva magát, hamis igazolvánnyal akart bírságolni egy kerekegyházi építkezésen két férfi. Az ügyben négy ember ellen emeltek vádat.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/bacs-kiskun-hamis-nav-igazolvannyal-birsagoltak-csalok/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/donald-trump-ujabb-jelolest-kapott-a-nobel-bekedijra/" rel="bookmark" class="td-image-wrap" title="Donald Trump újabb jelölést kapott a Nobel-békedíjra"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/Donald-Trump.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/donald-trump-ujabb-jelolest-kapott-a-nobel-bekedijra/" rel="bookmark" title="Donald Trump újabb jelölést kapott a Nobel-békedíjra">Donald Trump újabb jelölést kapott a Nobel-békedíjra</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T00:02:22+02:00" >2020. szeptember 29.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Donald Trump amerikai elnök újabb jelölést kapott a Nobel-békedíjra - jelentette kedden a republikánusokhoz közelálló Fox televízió. A javaslatot David Flint, ausztrál jogászprofesszor vezetésével ausztrál jogászok egy csoportja tette.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/donald-trump-ujabb-jelolest-kapott-a-nobel-bekedijra/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/4000-eves-szobrot-szolgaltat-vissza-iraknak-nagy-britannia/" rel="bookmark" class="td-image-wrap" title="4000 éves szobrot szolgáltat vissza Iraknak Nagy-Britannia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/lopott-4000-éves-iraki-műkincsetbad-vissza-anglia-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/4000-eves-szobrot-szolgaltat-vissza-iraknak-nagy-britannia/" rel="bookmark" title="4000 éves szobrot szolgáltat vissza Iraknak Nagy-Britannia">4000 éves szobrot szolgáltat vissza Iraknak Nagy-Britannia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T18:47:16+02:00" >2020. szeptember 29.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Egy négyezer éves szobrot ad vissza Nagy-Britannia Iraknak, miután egy online értékesítés miatt indult nyomozás során kiderült, hogy lopott tárgyról van szó.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/4000-eves-szobrot-szolgaltat-vissza-iraknak-nagy-britannia/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_34_5f75e900bbc61_rand td_block_template_1"><div id="Azuzlet_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_2');</script></div></div><div class="td_block_wrap td_flex_block_5 td_uid_35_5f75e900bbe89_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_35_5f75e900bbe89" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Gazdaság</span></h4></div><div id=td_uid_35_5f75e900bbe89 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/mnb-marad-az-egyhetes-beteti-kamat-075-szazalek/" rel="bookmark" class="td-image-wrap" title="MNB: marad az egyhetes betéti kamat 0,75 százalék"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/MNM_03-1068x718-696x468.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/mnb-marad-az-egyhetes-beteti-kamat-075-szazalek/" rel="bookmark" title="MNB: marad az egyhetes betéti kamat 0,75 százalék">MNB: marad az egyhetes betéti kamat 0,75 százalék</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T15:37:09+02:00" >2020. október 1.</time></span></span></div><div class="td-excerpt">Az egy héttel korábbival megegyezően, csütörtökön is 0,75 százalékos kamattal hirdette meg egyhetes betéteti tenderét az MNB. Ez azt jelzi, hogy a múlt heti 15 bázispontos szigorítás után megállt a jegybank.</div><div class="td-read-more"><a href="https://azuzlet.hu/mnb-marad-az-egyhetes-beteti-kamat-075-szazalek/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a><div class="td-module-thumb"><a href="https://azuzlet.hu/cafol-az-mkb-nem-vesz-reszesedest-horvat-bankban/" rel="bookmark" class="td-image-wrap" title="Cáfol az MKB &#8211; nem vesz részesedést horvát bankban"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/05/MKB-szeremley.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/cafol-az-mkb-nem-vesz-reszesedest-horvat-bankban/" rel="bookmark" title="Cáfol az MKB &#8211; nem vesz részesedést horvát bankban">Cáfol az MKB &#8211; nem vesz részesedést horvát bankban</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T13:33:36+02:00" >2020. október 1.</time></span></span></div><div class="td-excerpt">Az MKB Bank nem tervez részesedést szerezni a Karlovacka Banka horvát hitelintézetben - közölte a bank a Budapesti Értéktőzsde honlapján.</div><div class="td-read-more"><a href="https://azuzlet.hu/cafol-az-mkb-nem-vesz-reszesedest-horvat-bankban/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/a-moodys-javitotta-tobb-magyar-bank-kilatasat/" rel="bookmark" class="td-image-wrap" title="A Moody&#8217;s javított. Felminősítés előtt öt magyar bank?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/Moodys-e1601378248575-696x296.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-moodys-javitotta-tobb-magyar-bank-kilatasat/" rel="bookmark" title="A Moody&#8217;s javított. Felminősítés előtt öt magyar bank?">A Moody&#8217;s javított. Felminősítés előtt öt magyar bank?</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T15:19:15+02:00" >2020. szeptember 29.</time></span></span></div><div class="td-excerpt">Felminősítés lehetőségére utaló pozitívra javította az eddigi stabilról több magyar bank osztályzati kilátását a Moody's Investors Service.</div><div class="td-read-more"><a href="https://azuzlet.hu/a-moodys-javitotta-tobb-magyar-bank-kilatasat/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/koronavirus-nagy-marton-hitelfelmondasi-tilalom-is-johet/" rel="bookmark" class="td-image-wrap" title="Koronavírus &#8211; Nagy Márton: Hitelfelmondási tilalom is jöhet 2021-ben"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/20190329nagy-marton4.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-nagy-marton-hitelfelmondasi-tilalom-is-johet/" rel="bookmark" title="Koronavírus &#8211; Nagy Márton: Hitelfelmondási tilalom is jöhet 2021-ben">Koronavírus &#8211; Nagy Márton: Hitelfelmondási tilalom is jöhet 2021-ben</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T11:27:17+02:00" >2020. szeptember 25.</time></span></span></div><div class="td-excerpt">Jövő tavasszal érdemes arról dönteni, hogy szükség lesz-e 2021 második felében a hiteltörlesztési szünet fenntartására - mondta Nagy Márton miniszterelnöki főtanácsadó.</div><div class="td-read-more"><a href="https://azuzlet.hu/koronavirus-nagy-marton-hitelfelmondasi-tilalom-is-johet/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/brexit-frankfurtba-helyezi-londoni-vagyonat-a-jpmorgan/" rel="bookmark" class="td-image-wrap" title="Brexit. Frankfurtba helyezi londoni vagyonát a JPMorgan"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/jp-morgan-file-gty-ml-200908_1599583350520_hpMain_16x9_1600-696x392.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/brexit-frankfurtba-helyezi-londoni-vagyonat-a-jpmorgan/" rel="bookmark" title="Brexit. Frankfurtba helyezi londoni vagyonát a JPMorgan">Brexit. Frankfurtba helyezi londoni vagyonát a JPMorgan</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T12:17:20+02:00" >2020. szeptember 24.</time></span></span></div><div class="td-excerpt">A Brexit miatt a JPMorgan Chase mintegy 200 milliárd eurónyi vagyonát helyezi át Londonból Frankfurtba.</div><div class="td-read-more"><a href="https://azuzlet.hu/brexit-frankfurtba-helyezi-londoni-vagyonat-a-jpmorgan/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/izer-norbert-gazdasagi-feheredes-nelkul-nincs-adocsokkentes/" rel="bookmark" class="td-image-wrap" title="Izer Norbert: fehéredés nélkül nincs adócsökkentés"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/09/izernorbert-696x464.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/izer-norbert-gazdasagi-feheredes-nelkul-nincs-adocsokkentes/" rel="bookmark" title="Izer Norbert: fehéredés nélkül nincs adócsökkentés">Izer Norbert: fehéredés nélkül nincs adócsökkentés</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T15:21:52+02:00" >2020. szeptember 23.</time></span></span></div><div class="td-excerpt">Az adócsökkentések forrását a magyar gazdaság fehéredése jelenti, amely a GDP 1,5-2,0 százalékát kitevő többletbevételt eredményezett - mondta a Pénzügyminisztérium (PM) adóügyekért felelős államtitkára a Nézőpont Intézet online konferenciáján.</div><div class="td-read-more"><a href="https://azuzlet.hu/izer-norbert-gazdasagi-feheredes-nelkul-nincs-adocsokkentes/">Tovább</a></div>                    </div>
                            </div>
        </div>

</div></div> <!-- ./block --></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AzÜzlet.hu - MTI"></span><meta itemprop="datePublished" content="2020-10-01T15:22:24+02:00"><meta itemprop="dateModified" content="2020-10-01T13:22:24+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://azuzlet.hu/bet-szeptember-novekvo-forgalom-mellett-arcsokkenes/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png"></span><meta itemprop="name" content="AzÜzlet"></span><meta itemprop="headline" content="BÉT - Szeptember: növekvő forgalom mellett árcsökkenés"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2020/10/SZG_9345-1-e1601551309537.jpg"><meta itemprop="width" content="836"><meta itemprop="height" content="521"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_37_5f75e900c0cb3_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5f75e900c0cb3" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kategóriák</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://azuzlet.hu/rovat/hirek/"><span class="td-cat-name">Hírek</span><span class="td-cat-no">3862</span></a></li><li><a href="https://azuzlet.hu/rovat/mozaik/"><span class="td-cat-name">Mozaik</span><span class="td-cat-no">1739</span></a></li><li><a href="https://azuzlet.hu/rovat/penzvilag/"><span class="td-cat-name">Pénzvilág</span><span class="td-cat-no">1283</span></a></li><li><a href="https://azuzlet.hu/rovat/tozsde/"><span class="td-cat-name">Tőzsde</span><span class="td-cat-no">1252</span></a></li><li><a href="https://azuzlet.hu/rovat/cegvilag/"><span class="td-cat-name">Cégvilág</span><span class="td-cat-no">976</span></a></li><li><a href="https://azuzlet.hu/rovat/vilaggazdasag/"><span class="td-cat-name">Világgazdaság</span><span class="td-cat-no">907</span></a></li><li><a href="https://azuzlet.hu/rovat/gazdasag/"><span class="td-cat-name">Gazdaság</span><span class="td-cat-no">827</span></a></li><li><a href="https://azuzlet.hu/rovat/agrar/"><span class="td-cat-name">Agrár</span><span class="td-cat-no">422</span></a></li><li><a href="https://azuzlet.hu/rovat/turizmus/"><span class="td-cat-name">Turizmus</span><span class="td-cat-no">318</span></a></li><li><a href="https://azuzlet.hu/rovat/autopiar/"><span class="td-cat-name">Autóipar</span><span class="td-cat-no">239</span></a></li><li><a href="https://azuzlet.hu/rovat/agrarvilag/"><span class="td-cat-name">Agrárvilág</span><span class="td-cat-no">236</span></a></li><li><a href="https://azuzlet.hu/rovat/edukacio/"><span class="td-cat-name">Edukáció</span><span class="td-cat-no">232</span></a></li><li><a href="https://azuzlet.hu/rovat/fogyasztovedelem/"><span class="td-cat-name">Fogyasztóvédelem</span><span class="td-cat-no">209</span></a></li><li><a href="https://azuzlet.hu/rovat/tech/"><span class="td-cat-name">Tech</span><span class="td-cat-no">167</span></a></li><li><a href="https://azuzlet.hu/rovat/ingatlan/"><span class="td-cat-name">Ingatlan</span><span class="td-cat-no">160</span></a></li><li><a href="https://azuzlet.hu/rovat/elelmiszeripar/"><span class="td-cat-name">Élelmiszeripar</span><span class="td-cat-no">144</span></a></li><li><a href="https://azuzlet.hu/rovat/tudomany/"><span class="td-cat-name">Tudomány</span><span class="td-cat-no">120</span></a></li><li><a href="https://azuzlet.hu/rovat/auto/"><span class="td-cat-name">Autó</span><span class="td-cat-no">119</span></a></li><li><a href="https://azuzlet.hu/rovat/budapest/"><span class="td-cat-name">Budapest</span><span class="td-cat-no">101</span></a></li><li><a href="https://azuzlet.hu/rovat/epitoipar/"><span class="td-cat-name">Építőipar</span><span class="td-cat-no">85</span></a></li><li><a href="https://azuzlet.hu/rovat/menedzser-akademia/"><span class="td-cat-name">Menedzser Akadémia</span><span class="td-cat-no">77</span></a></li><li><a href="https://azuzlet.hu/rovat/fokuszban/"><span class="td-cat-name">Fókuszban</span><span class="td-cat-no">55</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_9 td_block_widget td_uid_38_5f75e900c1423_rand td-pb-border-top azuzlet-footer datum-elrejtes td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_38_5f75e900c1423" ><script>var block_td_uid_38_5f75e900c1423 = new tdBlock();
block_td_uid_38_5f75e900c1423.id = "td_uid_38_5f75e900c1423";
block_td_uid_38_5f75e900c1423.atts = '{"custom_title":"Legut\u00f3bbi bejegyz\u00e9sek","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"azuzlet-footer datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_38_5f75e900c1423_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_38_5f75e900c1423_rand","tdc_css_class_style":"td_uid_38_5f75e900c1423_rand_style"}';
block_td_uid_38_5f75e900c1423.td_column_number = "1";
block_td_uid_38_5f75e900c1423.block_type = "td_block_9";
block_td_uid_38_5f75e900c1423.post_count = "10";
block_td_uid_38_5f75e900c1423.found_posts = "10559";
block_td_uid_38_5f75e900c1423.header_color = "#";
block_td_uid_38_5f75e900c1423.ajax_pagination_infinite_stop = "";
block_td_uid_38_5f75e900c1423.max_num_pages = "1056";
tdBlocksArray.push(block_td_uid_38_5f75e900c1423);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legutóbbi bejegyzések</span></h4></div><div id=td_uid_38_5f75e900c1423 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsde-emelkedessel-kezdtek-az-indexek-new-yorkban/" rel="bookmark" title="Tőzsde &#8211; Emelkedéssel kezdtek az indexek New Yorkban">Tőzsde &#8211; Emelkedéssel kezdtek az indexek New Yorkban</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T17:50:11+02:00" >2020. október 1.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szureti-korkep-kevesebb-bor-de-kivalo-evjarat-varhato/" rel="bookmark" title="Szüreti körkép &#8211; Kevesebb bor, de kiváló évjárat várható">Szüreti körkép &#8211; Kevesebb bor, de kiváló évjárat várható</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T17:39:26+02:00" >2020. október 1.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/svajc-citrusos-sort-alkotott-a-mesterseges-intelligencia/" rel="bookmark" title="Svájc. Citrusos sört alkotott a mesterséges intelligencia">Svájc. Citrusos sört alkotott a mesterséges intelligencia</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T17:10:56+02:00" >2020. október 1.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/munkanelkuliseg-keteves-csucs-az-eurozonaban/" rel="bookmark" title="Munkanélküliség. Kétéves csúcs az eurózónában">Munkanélküliség. Kétéves csúcs az eurózónában</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T16:28:39+02:00" >2020. október 1.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/mnb-marad-az-egyhetes-beteti-kamat-075-szazalek/" rel="bookmark" title="MNB: marad az egyhetes betéti kamat 0,75 százalék">MNB: marad az egyhetes betéti kamat 0,75 százalék</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T15:37:09+02:00" >2020. október 1.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/bet-szeptember-novekvo-forgalom-mellett-arcsokkenes/" rel="bookmark" title="BÉT &#8211; Szeptember: növekvő forgalom mellett árcsökkenés">BÉT &#8211; Szeptember: növekvő forgalom mellett árcsökkenés</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T15:22:24+02:00" >2020. október 1.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/uj-vezerigazgato-az-nn-biztosito-elen/" rel="bookmark" title="Új vezérigazgató jön az NN Biztosító élére">Új vezérigazgató jön az NN Biztosító élére</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T15:01:54+02:00" >2020. október 1.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/megmertek-az-univerzum-ketharmada-sotet-energia/" rel="bookmark" title="Megmérték: az univerzum kétharmada sötét energia">Megmérték: az univerzum kétharmada sötét energia</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T13:51:25+02:00" >2020. október 1.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/cafol-az-mkb-nem-vesz-reszesedest-horvat-bankban/" rel="bookmark" title="Cáfol az MKB &#8211; nem vesz részesedést horvát bankban">Cáfol az MKB &#8211; nem vesz részesedést horvát bankban</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T13:33:36+02:00" >2020. október 1.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/beszerzesimenedzser-index-melyen-atlag-alatti-szeptember/" rel="bookmark" title="Beszerzésimenedzser-index. Mélyen átlag alatti szeptember">Beszerzésimenedzser-index. Mélyen átlag alatti szeptember</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T13:10:55+02:00" >2020. október 1.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-iframe">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fazuzlet%2F&amp;tabs&amp;width=340&amp;height=154&amp;small_header=true&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId=396084364081418" width="340px" height="120px" frameborder="0" scrolling="no"></iframe>	
</div></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>AzÜzletet lapszemlézi:</span></h4><img width="300" height="93" src="https://azuzlet.hu/wp-content/uploads/2018/05/observer-300x93.jpg" class="image wp-image-449 td-center attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="AzÜzletet lapszemlézi:" /></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_39_5f75e900c2ed8_rand td-pb-border-top datum-elrejtes td_block_template_1 td-column-1"  data-td-block-uid="td_uid_39_5f75e900c2ed8" ><script>var block_td_uid_39_5f75e900c2ed8 = new tdBlock();
block_td_uid_39_5f75e900c2ed8.id = "td_uid_39_5f75e900c2ed8";
block_td_uid_39_5f75e900c2ed8.atts = '{"custom_title":"Legfrissebb","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"2","offset":"","el_class":"datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_39_5f75e900c2ed8_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_39_5f75e900c2ed8_rand","tdc_css_class_style":"td_uid_39_5f75e900c2ed8_rand_style"}';
block_td_uid_39_5f75e900c2ed8.td_column_number = "1";
block_td_uid_39_5f75e900c2ed8.block_type = "td_block_21";
block_td_uid_39_5f75e900c2ed8.post_count = "2";
block_td_uid_39_5f75e900c2ed8.found_posts = "10559";
block_td_uid_39_5f75e900c2ed8.header_color = "#";
block_td_uid_39_5f75e900c2ed8.ajax_pagination_infinite_stop = "";
block_td_uid_39_5f75e900c2ed8.max_num_pages = "5280";
tdBlocksArray.push(block_td_uid_39_5f75e900c2ed8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legfrissebb</span></h4></div><div id=td_uid_39_5f75e900c2ed8 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/tozsde-emelkedessel-kezdtek-az-indexek-new-yorkban/" rel="bookmark" class="td-image-wrap" title="Tőzsde &#8211; Emelkedéssel kezdtek az indexek New Yorkban"><img class="entry-thumb" src="" alt="" title="Tőzsde &#8211; Emelkedéssel kezdtek az indexek New Yorkban" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/10/tőzsde-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsde-emelkedessel-kezdtek-az-indexek-new-yorkban/" rel="bookmark" title="Tőzsde &#8211; Emelkedéssel kezdtek az indexek New Yorkban">Tőzsde &#8211; Emelkedéssel kezdtek az indexek New Yorkban</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T17:50:11+02:00" >2020. október 1.</time></span>                                    </div>

                <div class="td-excerpt">
                    Pluszban indítottak az irányadó New York-i tőzsdeindexek csütörtökön. A kőolaj ára csökken.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/szureti-korkep-kevesebb-bor-de-kivalo-evjarat-varhato/" rel="bookmark" class="td-image-wrap" title="Szüreti körkép &#8211; Kevesebb bor, de kiváló évjárat várható"><img class="entry-thumb" src="" alt="" title="Szüreti körkép &#8211; Kevesebb bor, de kiváló évjárat várható" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/10/szüret11-1-e1601561541976-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szureti-korkep-kevesebb-bor-de-kivalo-evjarat-varhato/" rel="bookmark" title="Szüreti körkép &#8211; Kevesebb bor, de kiváló évjárat várható">Szüreti körkép &#8211; Kevesebb bor, de kiváló évjárat várható</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T17:39:26+02:00" >2020. október 1.</time></span>                                    </div>

                <div class="td-excerpt">
                    Az idén minden borvidéken később kezdődött a szüret tavalyhoz képest, a szárazság és a tavaszi fagy által érintett fajták esetében 15-20 százalékos terméskiesés, ugyanakkor kiváló évjárat várható - közölte a Hegyközségek Nemzeti Tanácsa (HNT).                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-144"><a href="/impresszum">Impresszum</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="/mediaajanlat">Médiaajánlat</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145"><a href="/adatvedelem">Adatvédelem</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142"><a href="/kapcsolat">Kapcsolat</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 | www.azuzlet.hu                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-38508 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-38508 .spu-close:hover{
	color:#000;
}
#spu-38508 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-38508 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-38508 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-38508"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-38508"
 data-box-id="38508" data-trigger="pixels"
 data-trigger-number="500"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_38508" data-nclose-cookie="spu_closing_38508" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><style scoped>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</style><div class="LMSubscribeForm">
<form id="lmForm999016" action="https://listamester.hu/restApi/srv/processSubscription" method="POST" accept-charset="UTF-8">
                            <div id="formBox999016" class="LMFormBox LMblocked LMtopLabel LMrounded LMverticalGapClassic LMbw">
                                <div class="controlsBox">
                                    <div class="fieldsetBox"><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_email_box">
            <label class="labelText" style="vertical-align: middle;">E-mail-cím:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön e-mail-címe" name="LM_Email53653" required="true" id="email_53653" title="" type="email">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_name_box">
            <label class="labelText" style="vertical-align: middle;">Keresztnév:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön keresztneve" name="LM_Name53653" id="name_53653" title="" value="" maxlength="" type="text">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_input_box_undefined">
            <div class="acceptConditionsBox checkbox" id="formControlID272162" style="text-align: left;">
                <label>
                    <input required="" type="checkbox">
                    <i class="helper"></i>
                    <span></span>
                </label>
                <span>Az <a href="http://azuzlet.hu/adatvedelem/" target="_blank">adatkezelési tájékoztatót</a> elolvastam és elfogadom</span>                
            </div>
                        </div>
                    </div>
                </div>
            </div></div>
                                    <div class="buttonFieldsetBox">
                                        <button type="submit" class="LMsubmitBtn" style="font-size: 20px; padding: 10px; margin: 10px; background: rgba(0, 0, 0, 0) linear-gradient(rgb(242, 101, 34), rgb(242, 101, 34)) repeat scroll 0% 0%; border-style: solid; border-color: rgb(242, 101, 34);" id="formControlID272145" title="">Feliratkozom Az Üzlet hírlevelére</button>
                                    </div>
                                </div>
                                <input id="LMInviter_999016" name="LM_InvitedBy" type="hidden">
                                <input id="LMVisitor_999016" name="LM_VisitedBy" type="hidden">
                                <script>
                                    function AddInviterAndVisitor() {
                                        var url = window.location.href.toString();
                                        if(url.indexOf('?')>=0) {
                                            var qstr = url.split('?')[1];
                                            var qpars = qstr.split('&');
                                            for (var i=0; i<qpars.length; i++) {
                                                var nv = qpars[i].split('=');
                                                var name = nv[0];
                                                var val = nv[1];
                                                if (name==='inviter') {
                                                    document.getElementById('LMInviter_999016').value = val;
                                                }
                                                if (name==='visitor') {
                                                    document.getElementById('LMVisitor_999016').value = val;                        
                                                }
                                            }
                                        }
                                    }
                                    AddInviterAndVisitor();
                                </script>
                            </div>
                        <input type="hidden" name="LM_GroupID" value="53653"/>
</form>
</div>

</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">TOVÁBBIAK</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/jol-teljesitett-a-bet-uj-tortenelmi-csucson-az-otp/" rel="bookmark" class="td-image-wrap" title="Jól teljesített a BÉT, új történelmi csúcson az OTP "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="BÉT/ AzÜzlet.hu /Forrás: bét.hu" title="Jól teljesített a BÉT, új történelmi csúcson az OTP " data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2018/11/udapesti-Értéktőzsde-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/jol-teljesitett-a-bet-uj-tortenelmi-csucson-az-otp/" rel="bookmark" title="Jól teljesített a BÉT, új történelmi csúcson az OTP ">Jól teljesített a BÉT, új történelmi csúcson az OTP </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T19:41:04+01:00" >2018. december 4.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/tozsde-pozitiv-kezdes-varhato-europaban-14/" rel="bookmark" class="td-image-wrap" title="Tőzsde &#8211; Pozitív kezdés várható Európában"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tőzsde &#8211; Pozitív kezdés várható Európában" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/07/Stock-Charts-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsde-pozitiv-kezdes-varhato-europaban-14/" rel="bookmark" title="Tőzsde &#8211; Pozitív kezdés várható Európában">Tőzsde &#8211; Pozitív kezdés várható Európában</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-12T10:56:41+02:00" >2019. augusztus 12.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/bet-eltero-elemzoi-varakozasok-a-tozsden-5/" rel="bookmark" class="td-image-wrap" title="BÉT &#8211; Eltérő elemzői várakozások a tőzsdén"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Budapesti Értéktőzsde, Bét AzÜzlet.hu" title="BÉT &#8211; Eltérő elemzői várakozások a tőzsdén" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/02/Bét-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/bet-eltero-elemzoi-varakozasok-a-tozsden-5/" rel="bookmark" title="BÉT &#8211; Eltérő elemzői várakozások a tőzsdén">BÉT &#8211; Eltérő elemzői várakozások a tőzsdén</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-19T10:13:23+01:00" >2019. február 19.</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5f75e900c9b18
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","nonce":"353c5c65cc","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/azuzlet.hu\/?spu_action=spu_load","pid":"73968","is_front_page":"","is_category":"","site_url":"https:\/\/azuzlet.hu","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script>
        jQuery(function($) {
        $( ".fluid-width-video-wrapper" ).removeAttr("style");
/* if (window.location.href == "https://azuzlet.hu/"){
    $( ".zona_1 .td_block_inner > div:nth-child(3)" ).after( `<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div style="text-align: center;"><span class="td-adspot-title">Hirdetés</span><a href="https://www.mentavill.hu/"><img src="https://azuzlet.hu/wp-content/uploads/2019/12/626x90-banner_2.gif"></a></div></div>`);
} */
  if($('.tdb-tags a:contains("azuzlet_ml")').length > 0){
 		$('.tdb-tags li a:contains(azuzlet_ml)').hide();
 	}else {
$('.multilang-menu').hide();
}

        });
</script>
<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'td_uid_13_5f75e900a3be7';
                    tdbMenuItem.jqueryObj = jQuery('.td_uid_13_5f75e900a3be7_rand');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://azuzlet.hu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://azuzlet.hu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie figyelmeztetés" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Weboldalunk bizonyos funkcióinak működéséhez és a célzott hirdetésekhez sütikkel gyűjt névtelen látogatottsági információkat. Az Elfogadom gombra kattintva a webhely használatával Ön elfogadja a weboldal sütikre vonatkozó aktuális adatévelmi irányelveinket.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Elfogadom">Elfogadom</a><a href="https://azuzlet.hu/adatvedelem/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Bővebben">Bővebben</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Elfogadom"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>