<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hu-HU"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://azuzlet.hu/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://azuzlet.hu/xmlrpc.php" />
                <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "cc63e5ec74",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.4.1.2",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/12/brand-fő-e1608727653699.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Brandek és értékek 2020-ban - AzÜzlet</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://azuzlet.hu/brandek-es-erteke-2020-ban/" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Brandek és értékek 2020-ban - AzÜzlet" />
	<meta property="og:description" content="Mint minden, a ’Best Global Brands’ rangsor is a koronavírus-válság hatásait tükrözi 2020-ban. Az amerikai Interbrand készített értéksorrendet. Az Apple továbbra is a legértékesebb márka, az Amazont és a Netflixet még gazdagabbá tette a korona-krízis. Rengeteg amerikai, kevés ázsiai és meglepően sok olasz márka a TOP 100-ban." />
	<meta property="og:url" content="https://azuzlet.hu/brandek-es-erteke-2020-ban/" />
	<meta property="og:site_name" content="AzÜzlet" />
	<meta property="article:published_time" content="2020-12-23T12:58:45+00:00" />
	<meta property="article:modified_time" content="2020-12-23T13:03:55+00:00" />
	<meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/12/brand-fő-e1608727653699.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="641" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Szerző:">
	<meta name="twitter:data1" content="Petrus Szabolcs (Németország)">
	<meta name="twitter:label2" content="Becsült olvasási idő">
	<meta name="twitter:data2" content="6 perc">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://azuzlet.hu/en/#organization","name":"Az\u00dczlet","url":"https://azuzlet.hu/en/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://azuzlet.hu/en/#logo","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png","width":229,"height":70,"caption":"Az\u00dczlet"},"image":{"@id":"https://azuzlet.hu/en/#logo"}},{"@type":"WebSite","@id":"https://azuzlet.hu/en/#website","url":"https://azuzlet.hu/en/","name":"Az\u00dczlet","description":"A gazdas\u00e1g magazinja","publisher":{"@id":"https://azuzlet.hu/en/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://azuzlet.hu/en/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://azuzlet.hu/brandek-es-erteke-2020-ban/#primaryimage","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2020/12/brand-f\u0151-e1608727653699.jpg","width":1024,"height":641},{"@type":"WebPage","@id":"https://azuzlet.hu/brandek-es-erteke-2020-ban/#webpage","url":"https://azuzlet.hu/brandek-es-erteke-2020-ban/","name":"Brandek \u00e9s \u00e9rt\u00e9kek 2020-ban - Az\u00dczlet","isPartOf":{"@id":"https://azuzlet.hu/en/#website"},"primaryImageOfPage":{"@id":"https://azuzlet.hu/brandek-es-erteke-2020-ban/#primaryimage"},"datePublished":"2020-12-23T12:58:45+00:00","dateModified":"2020-12-23T13:03:55+00:00","inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://azuzlet.hu/brandek-es-erteke-2020-ban/"]}]},{"@type":"Article","@id":"https://azuzlet.hu/brandek-es-erteke-2020-ban/#article","isPartOf":{"@id":"https://azuzlet.hu/brandek-es-erteke-2020-ban/#webpage"},"author":{"@id":"https://azuzlet.hu/en/#/schema/person/36052438abde3be175ab1d5fd438a884"},"headline":"Brandek \u00e9s \u00e9rt\u00e9kek 2020-ban","datePublished":"2020-12-23T12:58:45+00:00","dateModified":"2020-12-23T13:03:55+00:00","mainEntityOfPage":{"@id":"https://azuzlet.hu/brandek-es-erteke-2020-ban/#webpage"},"publisher":{"@id":"https://azuzlet.hu/en/#organization"},"image":{"@id":"https://azuzlet.hu/brandek-es-erteke-2020-ban/#primaryimage"},"keywords":"Amazont,apple,azuzletzona_1,Best Global Brands,c\u00e9g rangsor,m\u00e1rka,m\u00e1rk\u00e1k,Netflix,top 100 m\u00e1rka","articleSection":"H\u00edrek","inLanguage":"hu"},{"@type":"Person","@id":"https://azuzlet.hu/en/#/schema/person/36052438abde3be175ab1d5fd438a884","name":"Petrus Szabolcs (N\u00e9metorsz\u00e1g)","image":{"@type":"ImageObject","@id":"https://azuzlet.hu/en/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/e851dc11924911ce2bca1bab6d27fb21?s=96&d=mm&r=g","caption":"Petrus Szabolcs (N\u00e9metorsz\u00e1g)"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hírcsatorna" href="https://azuzlet.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hozzászólás hírcsatorna" href="https://azuzlet.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/azuzlet.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://azuzlet.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://azuzlet.hu/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_icon-css'  href='https://azuzlet.hu/wp-content/plugins/facebook-button-plugin/css/icon.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='https://azuzlet.hu/wp-content/plugins/facebook-button-plugin/css/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='sm_exchange_rates-css'  href='https://azuzlet.hu/wp-content/plugins/sm-exchange-rates/inc/css/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://azuzlet.hu/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://azuzlet.hu/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" />
<link rel='stylesheet' id='bws-custom-style-css'  href='https://azuzlet.hu/wp-content/uploads/bws-custom-code/bws-custom-code.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://azuzlet.hu/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "cc63e5ec74",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.4.1.2",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/facebook-button-plugin/js/script.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2'></script>
<link rel='https://api.w.org/' href='https://azuzlet.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://azuzlet.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://azuzlet.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://azuzlet.hu/?p=76382' />
<link rel="alternate" type="application/json+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fbrandek-es-erteke-2020-ban%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fbrandek-es-erteke-2020-ban%2F&#038;format=xml" />

<!-- fcbkbttn meta start -->
<meta property="og:url" content="https://azuzlet.hu/brandek-es-erteke-2020-ban/"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Brandek és értékek 2020-ban"/>
<meta property="og:site_name" content="AzÜzlet"/>
<meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/12/brand-fő-300x188.jpg"/>
<meta property="og:description" content="Mint minden, a ’Best Global Brands’ rangsor is a koronavírus-válság hatásait tükrözi 2020-ban. Az amerikai Interbrand készített értéksorrendet. Az Apple továbbra is a legértékesebb márka, az Amazont és a Netflixet még gazdagabbá tette a korona-krízis. Rengeteg amerikai, kevés ázsiai és meglepően sok olasz márka a TOP 100-ban."/>
<!-- fcbkbttn meta end -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0e660fe9cf","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/azuzlet.hu\/wp-admin\/","wpRestNonce":"0e660fe9cf","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://azuzlet.hu/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35410613-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-35410613-26');
</script>
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F3GBZF');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1078020915625018');
  fbq('track', 'PageView');
</script>
<noscript>
  <img class="lazy" height="1" width="1" style="display:none" 
       src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=1078020915625018&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">
var g_today = new Date(); var g_dd = g_today.getDate(); var g_mm = g_today.getMonth()+1; var g_yyyy = g_today.getFullYear();
if(g_dd<10) { g_dd = '0'+g_dd; } if(g_mm<10) { g_mm = '0'+g_mm; } g_today = g_yyyy + g_mm + g_dd;
document.write('<scr'+'ipt src="https://adsinteractive-794b.kxcdn.com/azuzlet.hu.js?v='+g_today+'" type="text/javascript"></scr'+'ipt>');
</script><link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-300x300.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f26522;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f26522;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f26522;
                }
                .tdm-btn-style1 {
					background-color: #f26522;
				}
				.tdm-btn-style2:before {
				    border-color: #f26522;
				}
				.tdm-btn-style2 {
				    color: #f26522;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f26522;
                    -moz-box-shadow: 0 2px 16px #f26522;
                    box-shadow: 0 2px 16px #f26522;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f26522;
                    -moz-box-shadow: 0 4px 26px #f26522;
                    box-shadow: 0 4px 26px #f26522;
				}
</style>

	<style id="tdw-css-placeholder"></style><meta name="google-site-verification" content="h22G1EU1DYDCIk2DREPOdoCJ-q5UJkXpMmjenK9Dn9w" />
</head>

<body class="post-template-default single single-post postid-76382 single-format-standard cookies-not-set brandek-es-erteke-2020-ban global-block-template-1 tdb_template_32959 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/azuzlet" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-fomenu-container"><ul id="menu-fomenu" class="td-mobile-main-menu"><li id="menu-item-58745" class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-58745"><a target="_blank" href="https://www.facebook.com/azuzlet"><i class="fab fa-facebook-square"></i></a></li>
<li id="menu-item-33750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li id="menu-item-32981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li id="menu-item-33752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li id="menu-item-32987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li id="menu-item-32979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li id="menu-item-33754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li id="menu-item-33756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li id="menu-item-33005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li id="menu-item-33758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li id="menu-item-33760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li id="menu-item-33763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://azuzlet.hu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Keresés</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://azuzlet.hu/">
                <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20229%2070'%3E%3C/svg%3E" data-src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
                <span class="td-visual-hidden">AzÜzlet</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5fe355756e6b7_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5fe355756e6b7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5fe355756e6b7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title"> </span><div id="Azuzlet_cikk_superleaderboard_top_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_superleaderboard_top_1');</script></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://azuzlet.hu/">
            <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20229%2070'%3E%3C/svg%3E" data-src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
        </a>
        </div>
    <div class="menu-fomenu-container"><ul id="menu-fomenu-1" class="sf-menu"><li class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-58745"><a target="_blank" href="https://www.facebook.com/azuzlet"><i class="fab fa-facebook-square"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://azuzlet.hu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Keresés" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="76382" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-32959"
                    class="post-32959 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5fe35575700f0" class="tdc-zone"><div class="tdc_zone td_uid_2_5fe35575700f6_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5fe35575700f6_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5fe3557570207" class="tdc-row"><div class="vc_row td_uid_3_5fe355757020a_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5fe355757020a_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_5fe355757020a_rand{
margin-top:20px !important;
}

.td_uid_3_5fe355757020a_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_4_5fe3557570310_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_4_5fe3557570310_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_5_5fe35575703b0_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_5_5fe35575703b0_rand{
margin-bottom:0px !important;
padding-bottom:15px !important;
}

</style><span class="td-adspot-title">Hirdetés</span><a href="https://www.intersport.hu/" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://azuzlet.hu/wp-content/uploads/2020/12/20181108_Winterstart5.jpg"></a></div></div></div></div></div><div id="td_uid_4_5fe3557570564" class="tdc-row"><div class="vc_row td_uid_6_5fe3557570567_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_6_5fe3557570567_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_7_5fe3557570674_rand  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_7_5fe3557570674_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_8_5fe355757077f_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_8_5fe355757077f" >
<style>
/* custom css */
.td_uid_8_5fe355757077f_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_8_5fe355757077f_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_8_5fe355757077f_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://azuzlet.hu/">Kezdőlap</a></span> <i class="td-icon-right-arrow tdb-bread-sep"></i> <span><a title="Minden cikk Hírek" class="tdb-entry-crumb" href="https://azuzlet.hu/rovat/hirek/">Hírek</a></span> <i class="td-icon-right-arrow tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Brandek és értékek 2020-ban</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://azuzlet.hu/",
                                "name": "Kezdőlap"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://azuzlet.hu/rovat/hirek/",
                                "name": "Hírek"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Brandek és értékek 2020-ban"                                
                            }
                        }    ]
                        }
                       </script><div class="vc_row_inner td_uid_9_5fe3557570a4d_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_9_5fe3557570a4d_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_10_5fe3557570b04_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_10_5fe3557570b04_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_11_5fe3557570bc1_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_11_5fe3557570bc1" >
<style>
/* custom css */
.td_uid_11_5fe3557570bc1_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_11_5fe3557570bc1_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_11_5fe3557570bc1_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_11_5fe3557570bc1_rand {
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://azuzlet.hu/rovat/hirek/" ><span class="tdb-cat-bg"></span>Hírek</a></div></div></div></div></div><div class="vc_column_inner td_uid_12_5fe3557570e95_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_12_5fe3557570e95_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_13_5fe3557570fca_rand tds_menu_active1 tds_menu_sub_active1 td-pb-border-top multilang-menu td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_13_5fe3557570fca"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_13_5fe3557570fca_rand .td_block_inner {
                    text-align: right;
                }
                
                
                .td_uid_13_5fe3557570fca_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_13_5fe3557570fca_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_13_5fe3557570fca_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_13_5fe3557570fca_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_13_5fe3557570fca_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_13_5fe3557570fca_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_13_5fe3557570fca_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_13_5fe3557570fca_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_13_5fe3557570fca_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_13_5fe3557570fca_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_13_5fe3557570fca_rand .tdb-menu > li > a:after,
				.td_uid_13_5fe3557570fca_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color: #f26522;
				}
				
				.td_uid_13_5fe3557570fca_rand .tdb-menu > li > a:after,
				.td_uid_13_5fe3557570fca_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_13_5fe3557570fca class="td_block_inner td-fix-index">No menu items!</div></div></div></div></div></div><div class="td_block_wrap tdb_title td_uid_16_5fe3557571f06_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5fe3557571f06" >
<style>
/* custom css */
.td_uid_16_5fe3557571f06_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_16_5fe3557571f06_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_16_5fe3557571f06_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_16_5fe3557571f06_rand {
					text-align: left;
				}
				.td_uid_16_5fe3557571f06_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_16_5fe3557571f06_rand .tdb-title-text {
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_5fe3557571f06_rand .tdb-title-text {
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_16_5fe3557571f06_rand .tdb-title-text {
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Brandek és értékek 2020-ban</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner td_uid_17_5fe3557572256_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_17_5fe3557572256_rand.tdc-row-content-vert-center,
                .td_uid_17_5fe3557572256_rand.tdc-row-content-vert-center .tdc-inner-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_17_5fe3557572256_rand.tdc-row-content-vert-bottom,
                .td_uid_17_5fe3557572256_rand.tdc-row-content-vert-bottom .tdc-inner-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_17_5fe3557572256_rand,
	                .td_uid_17_5fe3557572256_rand .tdc-inner-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_17_5fe3557572256_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }

                .td_uid_17_5fe3557572256_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
                
                
                .td_uid_17_5fe3557572256_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_17_5fe3557572256_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column_inner td_uid_18_5fe355757232c_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_18_5fe355757232c_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5fe355757232c_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date td_uid_19_5fe355757242d_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_19_5fe355757242d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5fe355757242d_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_19_5fe355757242d_rand {
                    display: inline-block;
                }
                
                .td_uid_19_5fe355757242d_rand i {
                    font-size: 14px;
                }
                
                .td_uid_19_5fe355757242d_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_19_5fe355757242d_rand {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-12-23T14:58:45+01:00" >2020. december 23.</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author td_uid_20_5fe35575726ce_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_20_5fe35575726ce" >
<style>

/* inline tdc_css att */

.td_uid_20_5fe35575726ce_rand{
margin-left:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_20_5fe35575726ce_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_20_5fe35575726ce_rand {
                    display: inline-block;
                }

                
                .td_uid_20_5fe35575726ce_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_20_5fe35575726ce_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_20_5fe35575726ce_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_20_5fe35575726ce_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_20_5fe35575726ce_rand .tdb-author-name {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://azuzlet.hu/author/pszabolcs/">Petrus Szabolcs (Németország)</a></div></div></div></div></div><div class="vc_column_inner td_uid_21_5fe35575729d4_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_21_5fe35575729d4_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar td_uid_22_5fe3557572a63_rand " ><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fcbkbttn_buttons_block" id="fcbkbttn_right"><div class="fcbkbttn_like fcbkbttn_large_button"><div class="fb-like fb-like-button" data-href="https://azuzlet.hu/tdb_templates/single-post-template-1/" data-colorscheme="light" data-layout="button" data-action="like"  data-size="large"></div></div></div></div></aside></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_23_5fe3557572c88_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_23_5fe3557572c88_rand{
margin-top:-10px !important;
}

</style></div><div class="td_block_wrap tdb_single_content td_uid_24_5fe3557572d36_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_24_5fe3557572d36" >
<style>

/* inline tdc_css att */

.td_uid_24_5fe3557572d36_rand{
margin-top:0px !important;
padding-bottom:0px !important;
}

</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad"><span class="td-adspot-title"></span><div id="Azuzlet_cikk_lead_text"><script type="text/javascript">activateBanner('Azuzlet_cikk_lead_text');</script></div></div><p><strong><a href="https://azuzlet.hu/wp-content/uploads/2020/12/header-100-famous-logos-from-the-most-valuable-companies-in-2020-designcrowd-blog.jpg"><img class="td-modal-image aligncenter wp-image-82948 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20504'%3E%3C/svg%3E" data-src="https://azuzlet.hu/wp-content/uploads/2020/12/header-100-famous-logos-from-the-most-valuable-companies-in-2020-designcrowd-blog-e1608728254734.jpg" alt="" width="1024" height="504" /></a>Mint minden, a ’Best Global Brands’ rangsor is a koronavírus-válság hatásait tükrözi 2020-ban. Az amerikai Interbrand készített értéksorrendet. Az Apple továbbra is a legértékesebb márka, az Amazont és a Netflixet még gazdagabbá tette a korona-krízis. Rengeteg amerikai, kevés ázsiai és meglepően sok olasz márka a TOP 100-ban.</strong></p>
<h2>A COVID mindenre kihat</h2>
<p>Mint minden, a ’Best Global Brands’ rangsor is a koronavírus-válság hatásait tükrözi 2020-ban. Az évente megjelenő lista a márkák piaci értékét és nem ismertségüket, népszerűségüket méri. Ezért jól mutatja, mely cégek a COVID nagy gazdasági vesztesei és nyertesei. Az összeállítást az amerikai gazdasági magazin, a BusinessWeek megrendelésére a New York-i marketingcég, az Interbrand készíti.</p>
<h2>A nagy nyertesek</h2>
<blockquote class="td_pull_quote td_pull_left">
<p style="text-align: center;">2020 legnagyobb nyertese az Amazon. Egy év alatt 60 százalékkal, 125 milliárd dollárról 200 milliárdra nőtt az értéke</p>
</blockquote>
<p>A kijárási korlátozások miatt 2020-ban minden eddiginél több ideig szörfözünk a neten, nem utolsó sorban friss információkra vadászva. Nem meglepő, hogy a nagy nyertesek közé tartoznak a közösségi oldalak, a Facebook (13., 35 mrd. USD) és az Instagram (19., 26 mrd. USD). A kijárási korlátozásokkal és a vírustól való félelemmel függ össze, hogy inkább az interneten rendelünk, minthogy bevásárlóközpontokba vagy a belvárosokba járnánk shoppingolni. Ezért 2020 legnagyobb nyertese az Amazon. Egy év alatt 60 százalékkal, 125 milliárd dollárról 200 milliárdra nőtt a világ legnagyobb online áruháza nevének értéke és a második legértékesebb márka lett! Annak ellenére, hogy többet neteztünk, ha minimálisan is, de csökkent a kvázi monopolhelyzetű kereső, a Google imázsának értéke (165 mrd. USD). 2012 óta először kiszorult az első háromból, a 4. lett. <a href="https://azuzlet.hu/wp-content/uploads/2020/12/Brand-2020-1-20.jpg"><img class="td-modal-image wp-image-82916 size-full aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20962%20203'%3E%3C/svg%3E" data-src="https://azuzlet.hu/wp-content/uploads/2020/12/Brand-2020-1-20.jpg" alt="" width="962" height="203" data-srcset="https://azuzlet.hu/wp-content/uploads/2020/12/Brand-2020-1-20.jpg 962w, https://azuzlet.hu/wp-content/uploads/2020/12/Brand-2020-1-20-300x63.jpg 300w, https://azuzlet.hu/wp-content/uploads/2020/12/Brand-2020-1-20-768x162.jpg 768w, https://azuzlet.hu/wp-content/uploads/2020/12/Brand-2020-1-20-696x147.jpg 696w" data-sizes="(max-width: 962px) 100vw, 962px" /></a></p>
<p>Nem meglepő, hogy a COVID jegyében telő év nagy nyertesei közé tartoznak a filmeket, sorozatokat és zenéket kínáló netes portálok is. A zenemegosztó Spotifly értéke emelkedett a legjobban, 52 százalékkal, 8 milliárd dollárra. Ezzel a 70. a listán. Jóval megelőzi a filmekre és sorozatokra specializálódott Netflix: 41 százalékos emelkedés mellett 12 milliárdos értékkel a 41. A legelőkelőbb helyet továbbra is a tartalmai nagy részét ingyen kínáló Youtube birtokolja (30., 17 mrd. USD).</p>
<h2>Kisebb és nagyobb meglepetések</h2>
<blockquote class="td_pull_quote td_pull_right"><p>a tavaszi lockdown idején világszerte nőtt az alkoholfogyasztás</p></blockquote>
<p>Egészen más okból, a lakosság fokozódó környezettudatossága és a szigorodó hatósági klímavédelmi előírások miatt sikerév a Teslának az idei. Az elektroautó gyártás kaliforniai úttörője előszőr szerepel a listán. Rögtön a 40. helyen indít 13 milliárd dolláros márkaértékkel. Ezzel megelőz több nagymúltú autógyártót: Ford (42.), Audi (44.), VW (47.), Porsche (55.).</p>
<p><a href="https://azuzlet.hu/wp-content/uploads/2020/12/Brand-2020-21-60.jpg"><img class="td-modal-image aligncenter wp-image-82920 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20305'%3E%3C/svg%3E" data-src="https://azuzlet.hu/wp-content/uploads/2020/12/Brand-2020-21-60-e1608724366660.jpg" alt="" width="1024" height="305" /></a></p><div id="Azuzlet_cikk_mobil_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_mobil_1');</script></div>
<p>Új az összeállításban a Johnnie Walker is (98., 4,5 mrd. USD). A világ minden bizonnyal legismertebb whiskymárkája értéknövekedésére szintén a COVID játszhat szerepet: a tavaszi lockdown idején világszerte nőtt az alkoholfogyasztás. Más alkoholmárkák is vannak a TOP 100-ban: Az USA-ban piacvezető sör, a Budweiser (33.), egy másik sör, a mexikói Corona (78.) és egy újabb whiskymárka, a Hennesy (91.). Összefoglalva: Az emberek miközben unalmukban a pamlagukról moziztak és vásárolgattak elég sokat ittak…</p>
<h2>A vesztesek</h2>
<p>A világjárványnak vannak nagy vesztesei is. Az autógyárók mellett közéjük tartoznak a nagy bolthálózatot fenntartó, de online gyenge divatmárkák. A Zara (35.) és a H&amp;M (37.) márkanév értéke is közel 15 százalékkal csökkent. Kisebb mértékben, 5 százalék, de a listán szereplő luxusmárkák, a Louis Vuitton (17.), a Chanell (21.), a Hermés (28.), a Gucci (32.), a Dior (83.) és a Prada (99.) is vesztettek értékükből.</p>
<h2>Vannak immunis brandek</h2>
<blockquote class="td_pull_quote td_pull_left"><p>Az első tízbe az online világ nagyjai mellett a klasszikusoknak sikerült még bekerülniük</p></blockquote>
<p>A lista élén nem történt változás. Mint évek óta mindig, 2020-ban is az Apple a legértékesebb márka (322 mrd. USD). Az informatikai márkákrandek általában értékesebbek lettek: Microsoft (3., 166 mrd. USD), Samsung (először a TOP 5-ban, 5., 62 mrd. USD), a pdf-ről révén közismert Adobe (27., 18 mrd. USD).</p>
<p>Az első tízbe az online világ nagyjai mellett a klasszikusoknak sikerült még bekerülniük: Coca-Cola (6.), McDonald’s (9.), Disney (10.). A TOP 10-ben van a második legnagyobb és a talán legpatinásabb nevű autógyártó, a Toyota (7.) és a Mercedes-Benz (8.). Holott az autóipar komoly válsággal küzd, az eladások 2020-ban drasztikusan visszaestek. Ez azt mutatja, hogy az igazán ismert márkákon nem fog a válság se. A 100-as lista összértékének több mint felét az első 10 helyezett adja.</p>
<h2>Az információ hatalom</h2>
<p><figure id="attachment_82927" aria-describedby="caption-attachment-82927" style="width: 150px" class="wp-caption alignright"><a href="https://azuzlet.hu/wp-content/uploads/2020/12/Manfredi-Riccaű.jpg"><img class="td-modal-image wp-image-82927 size-thumbnail lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://azuzlet.hu/wp-content/uploads/2020/12/Manfredi-Riccaű-e1608726390619-150x150.jpg" alt="" width="150" height="150" /></a><figcaption id="caption-attachment-82927" class="wp-caption-text">Manfredi Ricca: az online, az informatikai cégek ismerik a legjobban a vásárlóik</figcaption></figure></p>
<p>„<em>Hiba lenne az informatikai és online márkák sikerét kizárólag a COVID-nak betudni</em>” – figyelmeztet az Interbrand részéről a listát a BusinessWeek számára értelmező <strong>Manfredi Ricca.</strong> Szerinte egy évek óta tartó folyamat folytatódik. Azok a gyártók egyre sikeresebbek, amelyek közvetlen tudnak kapcsolatba kerülni az ügyfeleikkel. Tehát saját márkabolthálózattal rendelkeznek, a neten saját oldalukon kínálják a termékeiket, ügyfélszolgálatot tartanak fent. Ők ismerik a legjobban vásárlóik igényeit és tudnak a leggyorsabban alkalmazkodni ezek változásához. A netes világcégek és a szoftvergyártók kivétel nélkül ilyenek.</p>
<h2>Ázsia alul-, az USA felülreprezentált</h2>
<blockquote class="td_pull_quote td_pull_right"><p>Kínából egyetlen márka a Huawei szerepel a TOP 100-ban.</p></blockquote>
<p>Érdekes a márkák ország szerinti megosztására is vetni egy pillantást. Természetesen a világ vezető gazdaságaiban honos márkák, közöttük is elsősorban az amerikaiak dominálnak. A rossz marketingjükről ismert ázsiai cégek közül csak japán és koreai autógyártóknak, valamint a szintén koreai Samsungnak (5.) sikerült a listára kerülnie. A világ legnagyobb gazdaságából, Kínából egyetlen márka a Huawei (80.) szerepel a TOP 100-ban. Értéke 9 százalékkal csökkent. Ez a céget az 5G-hálózat kiépítésével összefüggő érő kémkedési és adatkezelési vádakkal függhet össze. Meglepő annak fényében, hogy a kínai cég telefonjaiból kelt el 2019-ben világszerte a legtöbb. A Samsung visszaesett a második helyre. A nem túl előkelő helyezés és értékvesztés magyarázata lehet, hogy a támadások egyértelműen az USA-ban a leghevesebbek, ahol a 100-as lista is készült.</p>
<blockquote class="td_pull_quote td_pull_left"><p>Európából Németország képviselteti magát a legtöbb márkával, sikeresek az olaszok is</p></blockquote>
<p>Szintén nem meglepő, hogy Európából a kontinens legnagyobb gazdasága, Németország képviselteti magát a legtöbb márkával. Elsősorban az autógyártók jóvoltából. Közülük a BMW (11.) és a VW (47.) anyagcégként és leánymárkáján keresztül is bekerülnie a rangsorba. A BMW a Minin (95.), a VW pedig az Audin (44.) és a Porschén (55.) keresztül.</p>
<p>Meglepő lehet viszont az olaszok sikere. A ’Made in Italy’ álltában jól cseng. Ennek tudható be, hogy három olasz barnd is szerepel a 100-ban: Gucci (32.), Ferrari (79.), Prada (99.).</p>
<p><a href="https://azuzlet.hu/wp-content/uploads/2020/12/Best-Global-Brands-2020-Interbrand-Branding-in-Asia-1.jpg"><img class="alignright size-full wp-image-82924 td-modal-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201201%201214'%3E%3C/svg%3E" data-src="https://azuzlet.hu/wp-content/uploads/2020/12/Best-Global-Brands-2020-Interbrand-Branding-in-Asia-1.jpg" alt="" width="1201" height="1214" data-srcset="https://azuzlet.hu/wp-content/uploads/2020/12/Best-Global-Brands-2020-Interbrand-Branding-in-Asia-1.jpg 1201w, https://azuzlet.hu/wp-content/uploads/2020/12/Best-Global-Brands-2020-Interbrand-Branding-in-Asia-1-297x300.jpg 297w, https://azuzlet.hu/wp-content/uploads/2020/12/Best-Global-Brands-2020-Interbrand-Branding-in-Asia-1-1013x1024.jpg 1013w, https://azuzlet.hu/wp-content/uploads/2020/12/Best-Global-Brands-2020-Interbrand-Branding-in-Asia-1-768x776.jpg 768w, https://azuzlet.hu/wp-content/uploads/2020/12/Best-Global-Brands-2020-Interbrand-Branding-in-Asia-1-696x704.jpg 696w, https://azuzlet.hu/wp-content/uploads/2020/12/Best-Global-Brands-2020-Interbrand-Branding-in-Asia-1-1068x1080.jpg 1068w, https://azuzlet.hu/wp-content/uploads/2020/12/Best-Global-Brands-2020-Interbrand-Branding-in-Asia-1-416x420.jpg 416w" data-sizes="(max-width: 1201px) 100vw, 1201px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_25_5fe35575741b6_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_25_5fe35575741b6_rand{
padding-bottom:15px !important;
}

</style><div id="Azuzlet_cikk_normal_content_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_normal_content_2');</script></div></div><div class="td_block_wrap tdb_single_tags td_uid_26_5fe35575743b1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5fe35575743b1" >
<style>
/* custom css */
.td_uid_26_5fe35575743b1_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_26_5fe35575743b1_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_26_5fe35575743b1_rand span {
                    color: #fff;
                }
                
                .td_uid_26_5fe35575743b1_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_26_5fe35575743b1_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_26_5fe35575743b1_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_26_5fe35575743b1_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_26_5fe35575743b1_rand a {
                    color: #111;
                }
                
                .td_uid_26_5fe35575743b1_rand a:hover {
                    color: #ffffff;
                }
                
                .td_uid_26_5fe35575743b1_rand a:hover {
                    background-color: #f26522;
                }
                
                .td_uid_26_5fe35575743b1_rand a:hover {
                    border-color: #f26522;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_26_5fe35575743b1_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_26_5fe35575743b1_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_26_5fe35575743b1_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Cimkék</span></li><li><a href="https://azuzlet.hu/cimke/amazont/">Amazont</a></li><li><a href="https://azuzlet.hu/cimke/apple/">apple</a></li><li><a href="https://azuzlet.hu/cimke/best-global-brands/">Best Global Brands</a></li><li><a href="https://azuzlet.hu/cimke/ceg-rangsor/">cég rangsor</a></li><li><a href="https://azuzlet.hu/cimke/marka/">márka</a></li><li><a href="https://azuzlet.hu/cimke/markak/">márkák</a></li><li><a href="https://azuzlet.hu/cimke/netflix/">Netflix</a></li><li><a href="https://azuzlet.hu/cimke/top-100-marka/">top 100 márka</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_27_5fe3557574740_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_27_5fe3557574740_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_27_5fe3557574740_rand{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_related td_uid_28_5fe35575749ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="td_uid_28_5fe35575749ce" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Kapcsolódó cikkek</span></h4></div><div id=td_uid_28_5fe35575749ce class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/koronavirus-itt-tart-a-kinai-vakcina-fejlesztese/" rel="bookmark" class="td-image-wrap" title="Koronavírus &#8211; Itt tart a kínai vakcina fejlesztése"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/08/12560236-16x9-xlarge-696x392.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-itt-tart-a-kinai-vakcina-fejlesztese/" rel="bookmark" title="Koronavírus &#8211; Itt tart a kínai vakcina fejlesztése">Koronavírus &#8211; Itt tart a kínai vakcina fejlesztése</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T16:14:48+01:00" >2020. december 23.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Kína nem próbál sem a legelső, sem a legjobb lenni a koronavírus elleni vakcináival - jelentették ki a kínai vakcinákkal kapcsolatos kérdésekre reagálva kínai egészségügyi tisztségviselők, miután a klinikai tesztek harmadik fázisában a fejlesztési folyamat lelassult.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/koronavirus-itt-tart-a-kinai-vakcina-fejlesztese/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/karacsony-napok-ota-tart-a-roham-az-ajandekokert/" rel="bookmark" class="td-image-wrap" title="Karácsony. Napok óta tart a roham az ajándékokért"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/20201222karacsony-aruhaz-nyitvatartas-vasarlas5-e1608713540137-696x445.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/karacsony-napok-ota-tart-a-roham-az-ajandekokert/" rel="bookmark" title="Karácsony. Napok óta tart a roham az ajándékokért">Karácsony. Napok óta tart a roham az ajándékokért</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T10:52:47+01:00" >2020. december 23.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Megindult a vásárlók tömege az üzletekbe, így a válság ellenére arra is van rá esély, hogy az ünnepek előtti költekezés eléri a tavalyi szintet.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/karacsony-napok-ota-tart-a-roham-az-ajandekokert/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/januartol-hat-penzintezet-kinal-fogyasztobarat-szemelyi-hitelt/" rel="bookmark" class="td-image-wrap" title="Januártól hat pénzintézet kínál fogyasztóbarát személyi hitelt"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/szemelyi-kolcson-kalkulator-2019-e1608652984434-696x287.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/januartol-hat-penzintezet-kinal-fogyasztobarat-szemelyi-hitelt/" rel="bookmark" title="Januártól hat pénzintézet kínál fogyasztóbarát személyi hitelt">Januártól hat pénzintézet kínál fogyasztóbarát személyi hitelt</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T18:54:30+01:00" >2020. december 22.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Az eddigi jelentkezések alapján januártól hat pénzintézet kínálhat minősített fogyasztóbarát személyi hitelt (MSZH) - jelentette be a Magyar Nemzeti Bank.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/januartol-hat-penzintezet-kinal-fogyasztobarat-szemelyi-hitelt/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_29_5fe355757a00c_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_29_5fe355757a00c_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_social_counter td_uid_30_5fe355757a10e_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info"></span><span class="td_social_info td_social_info_name">Kövesse AzÜzletet a facebookon is!</span><span class="td_social_button"><a href="https://www.facebook.com/azuzlet"  target="_blank" >Tetszik</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_flex_block_1 td_uid_31_5fe355757a355_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_31_5fe355757a355" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Friss</span></h4></div><div id=td_uid_31_5fe355757a355 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-itt-tart-a-kinai-vakcina-fejlesztese/" rel="bookmark" title="Koronavírus &#8211; Itt tart a kínai vakcina fejlesztése">Koronavírus &#8211; Itt tart a kínai vakcina fejlesztése</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T16:14:48+01:00" >2020. december 23.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Kína nem próbál sem a legelső, sem a legjobb lenni a koronavírus elleni vakcináival - jelentették ki a kínai vakcinákkal kapcsolatos kérdésekre reagálva kínai egészségügyi tisztségviselők, miután a klinikai tesztek harmadik fázisában a fejlesztési folyamat lelassult.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/koronavirus-itt-tart-a-kinai-vakcina-fejlesztese/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/orban-viktor-veglegesitettuk-az-oltasi-tervet/" rel="bookmark" title="Orbán Viktor: véglegesítettük az oltási tervet">Orbán Viktor: véglegesítettük az oltási tervet</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/fokuszban/" class="td-post-category">Fókuszban</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T15:46:20+01:00" >2020. december 23.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Három nap múlva megérkezik a koronavírus elleni első adag oltóanyag Magyarországra. A csata döntő fázisába léptünk - közölte Orbán Viktor miniszterelnök az operatív törzs szerdai ülése után.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/orban-viktor-veglegesitettuk-az-oltasi-tervet/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/megszavazta-a-parlament-az-uj-bortorvenyt/" rel="bookmark" title="Megszavazta a parlament az új bortörvényt">Megszavazta a parlament az új bortörvényt</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/agrar/" class="td-post-category">Agrár</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T15:02:37+01:00" >2020. december 23.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A szőlészetről és borászatról szóló új törvény az adminisztrációs kötelezettségek átgondolásával és az elektronikus ügyintézés bevezetésével egyszerűsíti a szőlő-bor ágazat adminisztrációját. A törvény 2021. augusztus elsejével lép hatályba.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/megszavazta-a-parlament-az-uj-bortorvenyt/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/brandek-es-erteke-2020-ban/" rel="bookmark" title="Brandek és értékek 2020-ban">Brandek és értékek 2020-ban</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T14:58:45+01:00" >2020. december 23.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Mint minden, a ’Best Global Brands’ rangsor is a koronavírus-válság hatásait tükrözi 2020-ban. Az amerikai Interbrand készített értéksorrendet. Az Apple továbbra is a legértékesebb márka, az Amazont és a Netflixet még gazdagabbá tette a korona-krízis. Rengeteg amerikai, kevés ázsiai és meglepően sok olasz márka a TOP 100-ban.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/brandek-es-erteke-2020-ban/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_32_5fe355757dfbd_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_32_5fe355757dfbd_rand{
margin-bottom:0px !important;
}

</style><div id="Azuzlet_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_1');</script></div></div><div class="td_block_wrap td_flex_block_1 td_uid_33_5fe355757e1fc_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_33_5fe355757e1fc" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Hírek</span></h4></div><div id=td_uid_33_5fe355757e1fc class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/koronavirus-itt-tart-a-kinai-vakcina-fejlesztese/" rel="bookmark" class="td-image-wrap" title="Koronavírus &#8211; Itt tart a kínai vakcina fejlesztése"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/08/12560236-16x9-xlarge-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-itt-tart-a-kinai-vakcina-fejlesztese/" rel="bookmark" title="Koronavírus &#8211; Itt tart a kínai vakcina fejlesztése">Koronavírus &#8211; Itt tart a kínai vakcina fejlesztése</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T16:14:48+01:00" >2020. december 23.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Kína nem próbál sem a legelső, sem a legjobb lenni a koronavírus elleni vakcináival - jelentették ki a kínai vakcinákkal kapcsolatos kérdésekre reagálva kínai egészségügyi tisztségviselők, miután a klinikai tesztek harmadik fázisában a fejlesztési folyamat lelassult.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/koronavirus-itt-tart-a-kinai-vakcina-fejlesztese/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/brandek-es-erteke-2020-ban/" rel="bookmark" class="td-image-wrap" title="Brandek és értékek 2020-ban"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/brand-fő-696x435.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/brandek-es-erteke-2020-ban/" rel="bookmark" title="Brandek és értékek 2020-ban">Brandek és értékek 2020-ban</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T14:58:45+01:00" >2020. december 23.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Mint minden, a ’Best Global Brands’ rangsor is a koronavírus-válság hatásait tükrözi 2020-ban. Az amerikai Interbrand készített értéksorrendet. Az Apple továbbra is a legértékesebb márka, az Amazont és a Netflixet még gazdagabbá tette a korona-krízis. Rengeteg amerikai, kevés ázsiai és meglepően sok olasz márka a TOP 100-ban.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/brandek-es-erteke-2020-ban/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/karacsony-napok-ota-tart-a-roham-az-ajandekokert/" rel="bookmark" class="td-image-wrap" title="Karácsony. Napok óta tart a roham az ajándékokért"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/20201222karacsony-aruhaz-nyitvatartas-vasarlas5-e1608713540137-696x445.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/karacsony-napok-ota-tart-a-roham-az-ajandekokert/" rel="bookmark" title="Karácsony. Napok óta tart a roham az ajándékokért">Karácsony. Napok óta tart a roham az ajándékokért</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T10:52:47+01:00" >2020. december 23.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Megindult a vásárlók tömege az üzletekbe, így a válság ellenére arra is van rá esély, hogy az ünnepek előtti költekezés eléri a tavalyi szintet.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/karacsony-napok-ota-tart-a-roham-az-ajandekokert/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/januartol-hat-penzintezet-kinal-fogyasztobarat-szemelyi-hitelt/" rel="bookmark" class="td-image-wrap" title="Januártól hat pénzintézet kínál fogyasztóbarát személyi hitelt"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/szemelyi-kolcson-kalkulator-2019-e1608652984434-696x287.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/januartol-hat-penzintezet-kinal-fogyasztobarat-szemelyi-hitelt/" rel="bookmark" title="Januártól hat pénzintézet kínál fogyasztóbarát személyi hitelt">Januártól hat pénzintézet kínál fogyasztóbarát személyi hitelt</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T18:54:30+01:00" >2020. december 22.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Az eddigi jelentkezések alapján januártól hat pénzintézet kínálhat minősített fogyasztóbarát személyi hitelt (MSZH) - jelentette be a Magyar Nemzeti Bank.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/januartol-hat-penzintezet-kinal-fogyasztobarat-szemelyi-hitelt/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/honlap-a-vilag-legregibb-nyomtatott-konyve/" rel="bookmark" class="td-image-wrap" title="Honlapon a világ legrégibb nyomtatott könyve"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/A-legrégebbi-nyomtatott-könyv-696x405.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/honlap-a-vilag-legregibb-nyomtatott-konyve/" rel="bookmark" title="Honlapon a világ legrégibb nyomtatott könyve">Honlapon a világ legrégibb nyomtatott könyve</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T17:49:19+01:00" >2020. december 22.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Többnyelvű honlapot indított a világ legrégibb, mozgatható fémbetűkkel nyomtatott könyvének, a Csikcsinek a bemutatására egy dél-koreai múzeum.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/honlap-a-vilag-legregibb-nyomtatott-konyve/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/kina-a-luxus-fele-is-fordul/" rel="bookmark" class="td-image-wrap" title="Kína a luxus felé (is) fordul"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/kína-luxus-felé-fordul-696x484.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kina-a-luxus-fele-is-fordul/" rel="bookmark" title="Kína a luxus felé (is) fordul">Kína a luxus felé (is) fordul</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T17:32:26+01:00" >2020. december 22.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A pandémia miatti gyenge évkezdet ellenére az idén a luxustermékek értékesítése 48 százalékkal, mintegy 346 milliárd jüanra (53 milliárd dollár) nő Kínában.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/kina-a-luxus-fele-is-fordul/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/letartoztattak-a-rioi-polgarmestert/" rel="bookmark" class="td-image-wrap" title="Letartóztatták a riói polgármestert"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/MARCELO-CRIVELLA-2017-2185.jpg-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/letartoztattak-a-rioi-polgarmestert/" rel="bookmark" title="Letartóztatták a riói polgármestert">Letartóztatták a riói polgármestert</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T16:15:07+01:00" >2020. december 22.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Letartóztatták Marcelo Crivella Rio de Janeiró-i polgármestert annak vádjával, hogy érintett volt a városházán zajló korrupciós rendszer működésében - közölte a brazil rendőrség és az ügyészség.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/letartoztattak-a-rioi-polgarmestert/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/penzbirsag-tul-sokan-voltak-az-ismert-zenesz-temetesen/" rel="bookmark" class="td-image-wrap" title="Pénzbírság. Túl sokan voltak az ismert zenész temetésén"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/maxresdefault-4-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/penzbirsag-tul-sokan-voltak-az-ismert-zenesz-temetesen/" rel="bookmark" title="Pénzbírság. Túl sokan voltak az ismert zenész temetésén">Pénzbírság. Túl sokan voltak az ismert zenész temetésén</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T14:00:08+01:00" >2020. december 22.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Nem tartotta be a védelmi intézkedéseket a Grófo művésznéven ismertté vált idősebb Kozák László temetését végző szolgáltató, ezért pénzbírsággal sújtották - tájékoztatta az Országos Rendőr-főkapitányság (ORFK) szóvivője.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/penzbirsag-tul-sokan-voltak-az-ismert-zenesz-temetesen/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/tokio-2020-kiderult-mennyibe-kerul-a-halasztas/" rel="bookmark" class="td-image-wrap" title="Tokió 2020 &#8211; Kiderült, mennyibe kerül a halasztás"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/200313100141-01-coronavirus-tokyo-olympics-0313-full-169-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tokio-2020-kiderult-mennyibe-kerul-a-halasztas/" rel="bookmark" title="Tokió 2020 &#8211; Kiderült, mennyibe kerül a halasztás">Tokió 2020 &#8211; Kiderült, mennyibe kerül a halasztás</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T12:01:02+01:00" >2020. december 22.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Mintegy 22 százalékkal 15,4 milliárd dollárra (4566 milliárd forint) emelkedett az idei évről jövőre halasztott tokiói nyári olimpia rendezési költsége - jelentette be a szervezőbizottság.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tokio-2020-kiderult-mennyibe-kerul-a-halasztas/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/ujabb-pancelosokat-rendelt-a-honvedseg/" rel="bookmark" class="td-image-wrap" title="Újabb páncélosokat rendelt a honvédség"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/5fe0fdc6b7639989274806-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/ujabb-pancelosokat-rendelt-a-honvedseg/" rel="bookmark" title="Újabb páncélosokat rendelt a honvédség">Újabb páncélosokat rendelt a honvédség</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T11:01:47+01:00" >2020. december 22.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Újabb negyven, négykerékmeghajtású páncélozott jármű szállításáról írt alá szerződést a Magyar Honvédség - közölte a védelmi fejlesztésekért felelős kormánybiztos.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/ujabb-pancelosokat-rendelt-a-honvedseg/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/vademeles-falba-furt-lyukon-kukkolta-vendegeit-a-balatoni-panzios/" rel="bookmark" class="td-image-wrap" title="Vádemelés. Falba fúrt lyukon kukkolta vendégeit a balatoni panziós"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/1kep-696x522.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/vademeles-falba-furt-lyukon-kukkolta-vendegeit-a-balatoni-panzios/" rel="bookmark" title="Vádemelés. Falba fúrt lyukon kukkolta vendégeit a balatoni panziós">Vádemelés. Falba fúrt lyukon kukkolta vendégeit a balatoni panziós</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T16:31:03+01:00" >2020. december 21.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Vendégeinek rejtett kamerás megfigyelése, valamint gyermekpornográf felvételek tárolása miatt vádat emelt és végrehajtandó szabadságvesztést indítványozott az ügyészség egy balatoni szállásadó ellen - közölte a Somogy Megyei Főügyészség.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/vademeles-falba-furt-lyukon-kukkolta-vendegeit-a-balatoni-panzios/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/megtepazta-az-olajarat-az-uj-virustorzs/" rel="bookmark" class="td-image-wrap" title="Megtépázta az olajárat az új vírustörzs"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/OilPriceCrash-1280x720-1-e1601284528985-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/megtepazta-az-olajarat-az-uj-virustorzs/" rel="bookmark" title="Megtépázta az olajárat az új vírustörzs">Megtépázta az olajárat az új vírustörzs</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T14:26:27+01:00" >2020. december 21.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Közel 5 százalékkal esett a kőolaj jegyzése hétfő délelőtt egy gyors terjedésű, új koronavírus-változat nagy-britanniai megjelenése miatt. A befektetők attól tartanak, hogy csökkenhet az olajkereslet.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/megtepazta-az-olajarat-az-uj-virustorzs/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_34_5fe3557586895_rand td_block_template_1"><div id="Azuzlet_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_2');</script></div></div><div class="td_block_wrap td_flex_block_5 td_uid_35_5fe3557586c2a_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_35_5fe3557586c2a" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Gazdaság</span></h4></div><div id=td_uid_35_5fe3557586c2a class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/fizetesi-merleg-hianybol-tobbletbe-fordult-az-egyenleg/" rel="bookmark" class="td-image-wrap" title="Fizetési mérleg. Hiányból többletbe fordult az egyenleg"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/Fizetési-mérleg-1-696x389.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/fizetesi-merleg-hianybol-tobbletbe-fordult-az-egyenleg/" rel="bookmark" title="Fizetési mérleg. Hiányból többletbe fordult az egyenleg">Fizetési mérleg. Hiányból többletbe fordult az egyenleg</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T12:29:06+01:00" >2020. december 22.</time></span></span></div><div class="td-excerpt">A harmadik negyedévben 752 millió euró aktívummal zárt folyó fizetési mérleg, amivel kiegyenlítette a második negyedévi 698 millió euró deficitet. Így az első három negyedévben 366 millió euró többletet ért el a folyó mérleg - közölte a Magyar Nemzeti Bank.</div><div class="td-read-more"><a href="https://azuzlet.hu/fizetesi-merleg-hianybol-tobbletbe-fordult-az-egyenleg/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/zold-ajanlas-a-bankoknak-javaslatokat-var-az-mnb/" rel="bookmark" class="td-image-wrap" title="Zöld ajánlás a bankoknak &#8211; javaslatokat vár az MNB"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/02/mnb-zöldkötvény.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/zold-ajanlas-a-bankoknak-javaslatokat-var-az-mnb/" rel="bookmark" title="Zöld ajánlás a bankoknak &#8211; javaslatokat vár az MNB">Zöld ajánlás a bankoknak &#8211; javaslatokat vár az MNB</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T11:40:37+01:00" >2020. december 21.</time></span></span></div><div class="td-excerpt">A Magyar Nemzeti Bank közzétette a bankoknak szóló zöld ajánlásának tervezetét társadalmi konzultáció céljából. Az észrevételeket február közepéig várják.</div><div class="td-read-more"><a href="https://azuzlet.hu/zold-ajanlas-a-bankoknak-javaslatokat-var-az-mnb/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/a-budapest-bank-mar-hasznalhatja-a-kiemelkedo-digitalis-hitelintezet-vedjegyet/" rel="bookmark" class="td-image-wrap" title="A Budapest Bank már használhatja a kiemelkedő digitális hitelintézet védjegyet"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/Budapest-Bank-e1608135033410-696x409.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-budapest-bank-mar-hasznalhatja-a-kiemelkedo-digitalis-hitelintezet-vedjegyet/" rel="bookmark" title="A Budapest Bank már használhatja a kiemelkedő digitális hitelintézet védjegyet">A Budapest Bank már használhatja a kiemelkedő digitális hitelintézet védjegyet</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T18:36:13+01:00" >2020. december 16.</time></span></span></div><div class="td-excerpt">A novemberben indult Digitális Jólét Pénzügyi Védjegy (DJPV) program célja, hogy felhívja a fogyasztók figyelmét a korszerű és kimagasló minőségű digitális szolgáltatásokra. A Digitális Jólét Program kiemelkedő digitális hitelintézet védjegyét a Budapest Bank Zrt. nyerte el elsőként</div><div class="td-read-more"><a href="https://azuzlet.hu/a-budapest-bank-mar-hasznalhatja-a-kiemelkedo-digitalis-hitelintezet-vedjegyet/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/netes-fizetes-januartol-hosszabb-lesz-de-biztonsagosabb-is/" rel="bookmark" class="td-image-wrap" title="Netes fizetés. Januártól hosszabb lesz, de biztonságosabb is"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/Netes-vásárlás-e1608043418154-696x551.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/netes-fizetes-januartol-hosszabb-lesz-de-biztonsagosabb-is/" rel="bookmark" title="Netes fizetés. Januártól hosszabb lesz, de biztonságosabb is">Netes fizetés. Januártól hosszabb lesz, de biztonságosabb is</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T16:45:29+01:00" >2020. december 15.</time></span></span></div><div class="td-excerpt">Internetes bankkártyás vásárláskor az uniós jogszabályokkal összhangban január elsejétől minden hitelintézetnek be kell vezetnie az erős ügyfélhitelesítést - közölte a Takarékbank. Mindez pár másodperccel hosszabbítja meg a vásárlást.</div><div class="td-read-more"><a href="https://azuzlet.hu/netes-fizetes-januartol-hosszabb-lesz-de-biztonsagosabb-is/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/monetaris-tanacs-marad-az-alapkamat-2/" rel="bookmark" class="td-image-wrap" title="Monetáris tanács: marad az alapkamat"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/MNM_03-1068x718-696x468.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/monetaris-tanacs-marad-az-alapkamat-2/" rel="bookmark" title="Monetáris tanács: marad az alapkamat">Monetáris tanács: marad az alapkamat</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T15:08:10+01:00" >2020. december 15.</time></span></span></div><div class="td-excerpt">Az várakozásoknak megfelelően nem módosította a jegybanki alapkamat 0,60 százalékos szintjét a Magyar Nemzeti Bank monetáris tanácsa, és a kamatfolyosó sem változott - közölte a jegybank.</div><div class="td-read-more"><a href="https://azuzlet.hu/monetaris-tanacs-marad-az-alapkamat-2/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/tortenelmi-csucson-a-befektetesi-alapok-vagyona/" rel="bookmark" class="td-image-wrap" title="Történelmi csúcson a befektetési alapok vagyona"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/12552440c0b7a9270bbe5512b4b60bff8eb5eb60-696x464.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tortenelmi-csucson-a-befektetesi-alapok-vagyona/" rel="bookmark" title="Történelmi csúcson a befektetési alapok vagyona">Történelmi csúcson a befektetési alapok vagyona</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T10:15:23+01:00" >2020. december 15.</time></span></span></div><div class="td-excerpt">A befektetési alapokban kezelt vagyon novemberben 3,2 százalékkal, 207 milliárd forinttal 6693 milliárd forintra, történelmi csúcsra nőtt - közölte a Befektetési Alapkezelők és Vagyonkezelők Magyarországi Szövetsége (BAMOSZ).</div><div class="td-read-more"><a href="https://azuzlet.hu/tortenelmi-csucson-a-befektetesi-alapok-vagyona/">Tovább</a></div>                    </div>
                            </div>
        </div>

</div></div> <!-- ./block --></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Petrus Szabolcs (Németország)"></span><meta itemprop="datePublished" content="2020-12-23T14:58:45+01:00"><meta itemprop="dateModified" content="2020-12-23T14:03:55+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://azuzlet.hu/brandek-es-erteke-2020-ban/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png"></span><meta itemprop="name" content="AzÜzlet"></span><meta itemprop="headline" content="Brandek és értékek 2020-ban"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2020/12/brand-fő-e1608727653699.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="641"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_37_5fe355758ca8a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5fe355758ca8a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kategóriák</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://azuzlet.hu/rovat/hirek/"><span class="td-cat-name">Hírek</span><span class="td-cat-no">4127</span></a></li><li><a href="https://azuzlet.hu/rovat/mozaik/"><span class="td-cat-name">Mozaik</span><span class="td-cat-no">1799</span></a></li><li><a href="https://azuzlet.hu/rovat/tozsde/"><span class="td-cat-name">Tőzsde</span><span class="td-cat-no">1381</span></a></li><li><a href="https://azuzlet.hu/rovat/penzvilag/"><span class="td-cat-name">Pénzvilág</span><span class="td-cat-no">1367</span></a></li><li><a href="https://azuzlet.hu/rovat/vilaggazdasag/"><span class="td-cat-name">Világgazdaság</span><span class="td-cat-no">1032</span></a></li><li><a href="https://azuzlet.hu/rovat/cegvilag/"><span class="td-cat-name">Cégvilág</span><span class="td-cat-no">1016</span></a></li><li><a href="https://azuzlet.hu/rovat/gazdasag/"><span class="td-cat-name">Gazdaság</span><span class="td-cat-no">985</span></a></li><li><a href="https://azuzlet.hu/rovat/agrar/"><span class="td-cat-name">Agrár</span><span class="td-cat-no">451</span></a></li><li><a href="https://azuzlet.hu/rovat/turizmus/"><span class="td-cat-name">Turizmus</span><span class="td-cat-no">336</span></a></li><li><a href="https://azuzlet.hu/rovat/autopiar/"><span class="td-cat-name">Autóipar</span><span class="td-cat-no">255</span></a></li><li><a href="https://azuzlet.hu/rovat/fogyasztovedelem/"><span class="td-cat-name">Fogyasztóvédelem</span><span class="td-cat-no">249</span></a></li><li><a href="https://azuzlet.hu/rovat/edukacio/"><span class="td-cat-name">Edukáció</span><span class="td-cat-no">238</span></a></li><li><a href="https://azuzlet.hu/rovat/agrarvilag/"><span class="td-cat-name">Agrárvilág</span><span class="td-cat-no">236</span></a></li><li><a href="https://azuzlet.hu/rovat/ingatlan/"><span class="td-cat-name">Ingatlan</span><span class="td-cat-no">185</span></a></li><li><a href="https://azuzlet.hu/rovat/tech/"><span class="td-cat-name">Tech</span><span class="td-cat-no">176</span></a></li><li><a href="https://azuzlet.hu/rovat/elelmiszeripar/"><span class="td-cat-name">Élelmiszeripar</span><span class="td-cat-no">154</span></a></li><li><a href="https://azuzlet.hu/rovat/budapest/"><span class="td-cat-name">Budapest</span><span class="td-cat-no">133</span></a></li><li><a href="https://azuzlet.hu/rovat/tudomany/"><span class="td-cat-name">Tudomány</span><span class="td-cat-no">131</span></a></li><li><a href="https://azuzlet.hu/rovat/auto/"><span class="td-cat-name">Autó</span><span class="td-cat-no">126</span></a></li><li><a href="https://azuzlet.hu/rovat/epitoipar/"><span class="td-cat-name">Építőipar</span><span class="td-cat-no">94</span></a></li><li><a href="https://azuzlet.hu/rovat/menedzser-akademia/"><span class="td-cat-name">Menedzser Akadémia</span><span class="td-cat-no">84</span></a></li><li><a href="https://azuzlet.hu/rovat/fokuszban/"><span class="td-cat-name">Fókuszban</span><span class="td-cat-no">69</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_9 td_block_widget td_uid_38_5fe355758d262_rand td-pb-border-top azuzlet-footer datum-elrejtes td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_38_5fe355758d262" ><script>var block_td_uid_38_5fe355758d262 = new tdBlock();
block_td_uid_38_5fe355758d262.id = "td_uid_38_5fe355758d262";
block_td_uid_38_5fe355758d262.atts = '{"custom_title":"Legut\u00f3bbi bejegyz\u00e9sek","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"azuzlet-footer datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_38_5fe355758d262_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_38_5fe355758d262_rand","tdc_css_class_style":"td_uid_38_5fe355758d262_rand_style"}';
block_td_uid_38_5fe355758d262.td_column_number = "1";
block_td_uid_38_5fe355758d262.block_type = "td_block_9";
block_td_uid_38_5fe355758d262.post_count = "10";
block_td_uid_38_5fe355758d262.found_posts = "11601";
block_td_uid_38_5fe355758d262.header_color = "#";
block_td_uid_38_5fe355758d262.ajax_pagination_infinite_stop = "";
block_td_uid_38_5fe355758d262.max_num_pages = "1161";
tdBlocksArray.push(block_td_uid_38_5fe355758d262);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legutóbbi bejegyzések</span></h4></div><div id=td_uid_38_5fe355758d262 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-itt-tart-a-kinai-vakcina-fejlesztese/" rel="bookmark" title="Koronavírus &#8211; Itt tart a kínai vakcina fejlesztése">Koronavírus &#8211; Itt tart a kínai vakcina fejlesztése</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T16:14:48+01:00" >2020. december 23.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/orban-viktor-veglegesitettuk-az-oltasi-tervet/" rel="bookmark" title="Orbán Viktor: véglegesítettük az oltási tervet">Orbán Viktor: véglegesítettük az oltási tervet</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T15:46:20+01:00" >2020. december 23.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/megszavazta-a-parlament-az-uj-bortorvenyt/" rel="bookmark" title="Megszavazta a parlament az új bortörvényt">Megszavazta a parlament az új bortörvényt</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T15:02:37+01:00" >2020. december 23.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/brandek-es-erteke-2020-ban/" rel="bookmark" title="Brandek és értékek 2020-ban">Brandek és értékek 2020-ban</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T14:58:45+01:00" >2020. december 23.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/magyarok-tudosok-a-top10-ben-platon-kockaelmeletet-igazoltak/" rel="bookmark" title="Magyar tudósok a Top10-ben &#8211; Platón kockaelméletét igazolták">Magyar tudósok a Top10-ben &#8211; Platón kockaelméletét igazolták</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T14:47:53+01:00" >2020. december 23.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/uj-vezetok-a-porsche-hungaria-elen/" rel="bookmark" title="Új vezetők a Porsche Hungaria élén">Új vezetők a Porsche Hungaria élén</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T13:52:40+01:00" >2020. december 23.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/nem-mindenhol-tartos-az-alberleti-arak-zuhanasa/" rel="bookmark" title="Nem mindenhol tartós az albérleti árak zuhanása">Nem mindenhol tartós az albérleti árak zuhanása</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T13:21:18+01:00" >2020. december 23.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/digi-mobil-45-millio-forintos-birsag/" rel="bookmark" title="DIGI Mobil &#8211; 45 millió forintos bírság">DIGI Mobil &#8211; 45 millió forintos bírság</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T12:39:16+01:00" >2020. december 23.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kozos-agrarpolitika-ket-ev-atmeneti-idoszak-jon/" rel="bookmark" title="Közös Agrárpolitika: két év átmeneti időszak jön">Közös Agrárpolitika: két év átmeneti időszak jön</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T12:21:16+01:00" >2020. december 23.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsdere-keszul-a-mercedes-benz-trucks/" rel="bookmark" title="Tőzsdére készül a Mercedes-Benz Trucks">Tőzsdére készül a Mercedes-Benz Trucks</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T11:48:49+01:00" >2020. december 23.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-iframe">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fazuzlet%2F&amp;tabs&amp;width=340&amp;height=154&amp;small_header=true&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId=396084364081418" width="340px" height="120px" frameborder="0" scrolling="no"></iframe>	
</div></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>AzÜzletet lapszemlézi:</span></h4><img width="300" height="93" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2093'%3E%3C/svg%3E" data-src="https://azuzlet.hu/wp-content/uploads/2018/05/observer.jpg" class="image wp-image-449 td-center attachment-medium size-medium lazy" alt="" style="max-width: 100%; height: auto;" title="AzÜzletet lapszemlézi:" /></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_39_5fe355758f6bf_rand td-pb-border-top datum-elrejtes td_block_template_1 td-column-1"  data-td-block-uid="td_uid_39_5fe355758f6bf" ><script>var block_td_uid_39_5fe355758f6bf = new tdBlock();
block_td_uid_39_5fe355758f6bf.id = "td_uid_39_5fe355758f6bf";
block_td_uid_39_5fe355758f6bf.atts = '{"custom_title":"Legfrissebb","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"2","offset":"","el_class":"datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_39_5fe355758f6bf_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_39_5fe355758f6bf_rand","tdc_css_class_style":"td_uid_39_5fe355758f6bf_rand_style"}';
block_td_uid_39_5fe355758f6bf.td_column_number = "1";
block_td_uid_39_5fe355758f6bf.block_type = "td_block_21";
block_td_uid_39_5fe355758f6bf.post_count = "2";
block_td_uid_39_5fe355758f6bf.found_posts = "11601";
block_td_uid_39_5fe355758f6bf.header_color = "#";
block_td_uid_39_5fe355758f6bf.ajax_pagination_infinite_stop = "";
block_td_uid_39_5fe355758f6bf.max_num_pages = "5801";
tdBlocksArray.push(block_td_uid_39_5fe355758f6bf);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legfrissebb</span></h4></div><div id=td_uid_39_5fe355758f6bf class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/koronavirus-itt-tart-a-kinai-vakcina-fejlesztese/" rel="bookmark" class="td-image-wrap" title="Koronavírus &#8211; Itt tart a kínai vakcina fejlesztése"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="" alt="" title="Koronavírus &#8211; Itt tart a kínai vakcina fejlesztése" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/08/12560236-16x9-xlarge-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-itt-tart-a-kinai-vakcina-fejlesztese/" rel="bookmark" title="Koronavírus &#8211; Itt tart a kínai vakcina fejlesztése">Koronavírus &#8211; Itt tart a kínai vakcina fejlesztése</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T16:14:48+01:00" >2020. december 23.</time></span>                                    </div>

                <div class="td-excerpt">
                    Kína nem próbál sem a legelső, sem a legjobb lenni a koronavírus elleni vakcináival - jelentették ki a kínai vakcinákkal kapcsolatos kérdésekre reagálva kínai egészségügyi tisztségviselők, miután a klinikai tesztek harmadik fázisában a fejlesztési folyamat lelassult.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/orban-viktor-veglegesitettuk-az-oltasi-tervet/" rel="bookmark" class="td-image-wrap" title="Orbán Viktor: véglegesítettük az oltási tervet"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="" alt="" title="Orbán Viktor: véglegesítettük az oltási tervet" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/12/132463468_10158851160126093_7135287726257583768_o-e1608731119340-150x150.jpg"  width="150" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://azuzlet.hu/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/orban-viktor-veglegesitettuk-az-oltasi-tervet/" rel="bookmark" title="Orbán Viktor: véglegesítettük az oltási tervet">Orbán Viktor: véglegesítettük az oltási tervet</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T15:46:20+01:00" >2020. december 23.</time></span>                                    </div>

                <div class="td-excerpt">
                    Három nap múlva megérkezik a koronavírus elleni első adag oltóanyag Magyarországra. A csata döntő fázisába léptünk - közölte Orbán Viktor miniszterelnök az operatív törzs szerdai ülése után.                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-144"><a href="/impresszum">Impresszum</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="/mediaajanlat">Médiaajánlat</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145"><a href="/adatvedelem">Adatvédelem</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142"><a href="/kapcsolat">Kapcsolat</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 | www.azuzlet.hu                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-38508 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-38508 .spu-close:hover{
	color:#000;
}
#spu-38508 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-38508 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-38508 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-38508"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-38508"
 data-box-id="38508" data-trigger="pixels"
 data-trigger-number="500"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_38508" data-nclose-cookie="spu_closing_38508" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><style scoped>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</style><div class="LMSubscribeForm">
<form id="lmForm999016" action="https://listamester.hu/restApi/srv/processSubscription" method="POST" accept-charset="UTF-8">
                            <div id="formBox999016" class="LMFormBox LMblocked LMtopLabel LMrounded LMverticalGapClassic LMbw">
                                <div class="controlsBox">
                                    <div class="fieldsetBox"><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_email_box">
            <label class="labelText" style="vertical-align: middle;">E-mail-cím:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön e-mail-címe" name="LM_Email53653" required="true" id="email_53653" title="" type="email">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_name_box">
            <label class="labelText" style="vertical-align: middle;">Keresztnév:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön keresztneve" name="LM_Name53653" id="name_53653" title="" value="" maxlength="" type="text">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_input_box_undefined">
            <div class="acceptConditionsBox checkbox" id="formControlID272162" style="text-align: left;">
                <label>
                    <input required="" type="checkbox">
                    <i class="helper"></i>
                    <span></span>
                </label>
                <span>Az <a href="http://azuzlet.hu/adatvedelem/" target="_blank">adatkezelési tájékoztatót</a> elolvastam és elfogadom</span>                
            </div>
                        </div>
                    </div>
                </div>
            </div></div>
                                    <div class="buttonFieldsetBox">
                                        <button type="submit" class="LMsubmitBtn" style="font-size: 20px; padding: 10px; margin: 10px; background: rgba(0, 0, 0, 0) linear-gradient(rgb(242, 101, 34), rgb(242, 101, 34)) repeat scroll 0% 0%; border-style: solid; border-color: rgb(242, 101, 34);" id="formControlID272145" title="">Feliratkozom Az Üzlet hírlevelére</button>
                                    </div>
                                </div>
                                <input id="LMInviter_999016" name="LM_InvitedBy" type="hidden">
                                <input id="LMVisitor_999016" name="LM_VisitedBy" type="hidden">
                                <script>
                                    function AddInviterAndVisitor() {
                                        var url = window.location.href.toString();
                                        if(url.indexOf('?')>=0) {
                                            var qstr = url.split('?')[1];
                                            var qpars = qstr.split('&');
                                            for (var i=0; i<qpars.length; i++) {
                                                var nv = qpars[i].split('=');
                                                var name = nv[0];
                                                var val = nv[1];
                                                if (name==='inviter') {
                                                    document.getElementById('LMInviter_999016').value = val;
                                                }
                                                if (name==='visitor') {
                                                    document.getElementById('LMVisitor_999016').value = val;                        
                                                }
                                            }
                                        }
                                    }
                                    AddInviterAndVisitor();
                                </script>
                            </div>
                        <input type="hidden" name="LM_GroupID" value="53653"/>
</form>
</div>

</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>            <div id="fb-root"></div>
                            <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">TOVÁBBIAK</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/becsaptak-a-magyar-fogyasztokat-az-eu-rendelet-szentesiti-a-csalast/" rel="bookmark" class="td-image-wrap" title="Becsapták a magyar fogyasztókat. Az EU rendelet szentesíti a csalást?"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Csak a csomagolás eggyezik, hozzánk silányabb minőséget hoznak a nagy cégek AzÜzlet.hu" title="Becsapták a magyar fogyasztókat. Az EU rendelet szentesíti a csalást?" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2018/12/Élelmiszerbolt-silányab-árut-kapnak-nyugatról-a-keletiek-678x381-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/becsaptak-a-magyar-fogyasztokat-az-eu-rendelet-szentesiti-a-csalast/" rel="bookmark" title="Becsapták a magyar fogyasztókat. Az EU rendelet szentesíti a csalást?">Becsapták a magyar fogyasztókat. Az EU rendelet szentesíti a csalást?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T13:21:16+01:00" >2018. december 18.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/brutalis-kamera-a-tronkovetelo-kinai-mobilgyartonal/" rel="bookmark" class="td-image-wrap" title="Brutális kamera a trónkövetelő kínai mobilgyártónál"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Brutális kamera a trónkövetelő kínai mobilgyártónál" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/10/xaomi-Wagner-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/brutalis-kamera-a-tronkovetelo-kinai-mobilgyartonal/" rel="bookmark" title="Brutális kamera a trónkövetelő kínai mobilgyártónál">Brutális kamera a trónkövetelő kínai mobilgyártónál</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T16:36:28+01:00" >2020. október 27.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/levettek-a-waczak-szallo-epizodjat-egy-brit-szolgaltato-musorarol/" rel="bookmark" class="td-image-wrap" title="Levették a Waczak szálló epizódját egy brit szolgáltató műsoráról"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Levették a Waczak szálló epizódját egy brit szolgáltató műsoráról" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/06/Waczak-száló-háború-néámetek-betilt-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/levettek-a-waczak-szallo-epizodjat-egy-brit-szolgaltato-musorarol/" rel="bookmark" title="Levették a Waczak szálló epizódját egy brit szolgáltató műsoráról">Levették a Waczak szálló epizódját egy brit szolgáltató műsoráról</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-13T07:23:02+02:00" >2020. június 13.</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5fe3557599e38
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">if(window.screen.width>480){
   document.getElementById("Azuzlet_cikk_mobil_1").remove();
}</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","nonce":"cd4a11706e","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/azuzlet.hu\/?spu_action=spu_load","pid":"76382","is_front_page":"","is_category":"","site_url":"https:\/\/azuzlet.hu","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://connect.facebook.net/hu_HU/sdk.js?ver=5.4.4#xfbml=1&#038;version=v6.0&#038;appId=1443946719181573&#038;autoLogAppEvents=1'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=hu; expires=" + expirationDate.toUTCString() + "; path=/; secure";
			}());</script><script>
        jQuery(function($) {
        $( ".fluid-width-video-wrapper" ).removeAttr("style");
/* if (window.location.href == "https://azuzlet.hu/"){
    $( ".zona_1 .td_block_inner > div:nth-child(3)" ).after( `<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div style="text-align: center;"><span class="td-adspot-title">Hirdetés</span><a href="https://www.mentavill.hu/"><img src="https://azuzlet.hu/wp-content/uploads/2019/12/626x90-banner_2.gif"></a></div></div>`);
} */
  if($('.tdb-tags a:contains("azuzlet_ml")').length > 0){
 		$('.tdb-tags li a:contains(azuzlet_ml)').hide();
 	}else {
$('.multilang-menu').hide();
}

        });
</script>
<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'td_uid_13_5fe3557570fca';
                    tdbMenuItem.jqueryObj = jQuery('.td_uid_13_5fe3557570fca_rand');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://azuzlet.hu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://azuzlet.hu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie figyelmeztetés" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Weboldalunk bizonyos funkcióinak működéséhez és a célzott hirdetésekhez sütikkel gyűjt névtelen látogatottsági információkat. Az Elfogadom gombra kattintva a webhely használatával Ön elfogadja a weboldal sütikre vonatkozó aktuális adatévelmi irányelveinket.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Elfogadom">Elfogadom</a><a href="https://azuzlet.hu/adatvedelem/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Bővebben">Bővebben</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Elfogadom"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://azuzlet.hu/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Lazy Loading
Minified using disk

Served from: azuzlet.hu @ 2020-12-23 15:34:29 by W3 Total Cache
-->