<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html
lang=hu-HU> <!--<![endif]--><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;display=swap" /><link
rel=pingback href=https://azuzlet.hu/xmlrpc.php> <script data-cfasync=false>window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "8a7dcf8ef8",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.4.1.2",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script> <meta
property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/10/tőzsde-bux-stovk-e1603818996724.jpg"><title>Esett a BUX a kedvezőtlen nemzetközi hangulatban - AzÜzlet</title><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://azuzlet.hu/esett-a-bux-a-kedvezotlen-nemzetkozi-hangulatban/ ><meta
property="og:locale" content="hu_HU"><meta
property="og:type" content="article"><meta
property="og:title" content="Esett a BUX a kedvezőtlen nemzetközi hangulatban - AzÜzlet"><meta
property="og:description" content="A Budapesti Értéktőzsde részvényindexe, a BUX 764,30 pontos, 1,73 százalékos csökkenéssel, 43 504,47 ponton zárt szerdán."><meta
property="og:url" content="https://azuzlet.hu/esett-a-bux-a-kedvezotlen-nemzetkozi-hangulatban/"><meta
property="og:site_name" content="AzÜzlet"><meta
property="article:published_time" content="2021-03-17T17:33:24+00:00"><meta
property="article:modified_time" content="2021-03-17T17:33:39+00:00"><meta
property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/10/tőzsde-bux-stovk-e1603818996724.jpg"><meta
property="og:image:width" content="807"><meta
property="og:image:height" content="486"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:label1" content="Szerző:"><meta
name="twitter:data1" content="AzÜzlet.hu - MTI"><meta
name="twitter:label2" content="Becsült olvasási idő"><meta
name="twitter:data2" content="1 perc"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://azuzlet.hu/en/#organization","name":"Az\u00dczlet","url":"https://azuzlet.hu/en/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://azuzlet.hu/en/#logo","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png","width":229,"height":70,"caption":"Az\u00dczlet"},"image":{"@id":"https://azuzlet.hu/en/#logo"}},{"@type":"WebSite","@id":"https://azuzlet.hu/en/#website","url":"https://azuzlet.hu/en/","name":"Az\u00dczlet","description":"A gazdas\u00e1g magazinja","publisher":{"@id":"https://azuzlet.hu/en/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://azuzlet.hu/en/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://azuzlet.hu/esett-a-bux-a-kedvezotlen-nemzetkozi-hangulatban/#primaryimage","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2020/10/t\u0151zsde-bux-stovk-e1603818996724.jpg","width":807,"height":486,"caption":"BUX: a vezet\u0151 r\u00e9szv\u00e9nyek vegyesen teljes\u00edtettek"},{"@type":"WebPage","@id":"https://azuzlet.hu/esett-a-bux-a-kedvezotlen-nemzetkozi-hangulatban/#webpage","url":"https://azuzlet.hu/esett-a-bux-a-kedvezotlen-nemzetkozi-hangulatban/","name":"Esett a BUX a kedvez\u0151tlen nemzetk\u00f6zi hangulatban - Az\u00dczlet","isPartOf":{"@id":"https://azuzlet.hu/en/#website"},"primaryImageOfPage":{"@id":"https://azuzlet.hu/esett-a-bux-a-kedvezotlen-nemzetkozi-hangulatban/#primaryimage"},"datePublished":"2021-03-17T17:33:24+00:00","dateModified":"2021-03-17T17:33:39+00:00","inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://azuzlet.hu/esett-a-bux-a-kedvezotlen-nemzetkozi-hangulatban/"]}]},{"@type":"Article","@id":"https://azuzlet.hu/esett-a-bux-a-kedvezotlen-nemzetkozi-hangulatban/#article","isPartOf":{"@id":"https://azuzlet.hu/esett-a-bux-a-kedvezotlen-nemzetkozi-hangulatban/#webpage"},"author":{"@id":"https://azuzlet.hu/en/#/schema/person/7c26089e67e99ba14e564f3dcadc1330"},"headline":"Esett a BUX a kedvez\u0151tlen nemzetk\u00f6zi hangulatban","datePublished":"2021-03-17T17:33:24+00:00","dateModified":"2021-03-17T17:33:39+00:00","mainEntityOfPage":{"@id":"https://azuzlet.hu/esett-a-bux-a-kedvezotlen-nemzetkozi-hangulatban/#webpage"},"publisher":{"@id":"https://azuzlet.hu/en/#organization"},"image":{"@id":"https://azuzlet.hu/esett-a-bux-a-kedvezotlen-nemzetkozi-hangulatban/#primaryimage"},"keywords":"azuzletzona_1,B\u00c9T,BUMIX,bux,Magyar Telekom,Mol,OTP-r\u00e9szv\u00e9nyek,Richter-pap\u00edrok,t\u0151zsde","articleSection":"T\u0151zsde","inLanguage":"hu"},{"@type":"Person","@id":"https://azuzlet.hu/en/#/schema/person/7c26089e67e99ba14e564f3dcadc1330","name":"Az\u00dczlet.hu - MTI","image":{"@type":"ImageObject","@id":"https://azuzlet.hu/en/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/05977c7911cb449c213d4b438ccb0fd0?s=96&d=mm&r=g","caption":"Az\u00dczlet.hu - MTI"}}]}</script> <link
rel=dns-prefetch href=//use.fontawesome.com><link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
rel=alternate type=application/rss+xml title="AzÜzlet &raquo; hírcsatorna" href=https://azuzlet.hu/feed/ ><link
rel=alternate type=application/rss+xml title="AzÜzlet &raquo; hozzászólás hírcsatorna" href=https://azuzlet.hu/comments/feed/ ><link
rel=stylesheet id=wp-block-library-css  href=https://azuzlet.hu/wp-includes/css/dist/block-library/style.min.css type=text/css media=all><link
rel=stylesheet id=fcbkbttn_icon-css  href=https://azuzlet.hu/wp-content/plugins/facebook-button-plugin/css/icon.css type=text/css media=all><link
rel=stylesheet id=fcbkbttn_stylesheet-css  href=https://azuzlet.hu/wp-content/plugins/facebook-button-plugin/css/style.css type=text/css media=all><link
rel=stylesheet id=sm_exchange_rates-css  href=https://azuzlet.hu/wp-content/plugins/sm-exchange-rates/inc/css/style.css type=text/css media=all><link
rel=stylesheet id=spu-public-css-css  href=https://azuzlet.hu/wp-content/plugins/popups/public/assets/css/public.css type=text/css media=all><link
rel=stylesheet id=td-plugin-newsletter-css  href=https://azuzlet.hu/wp-content/plugins/td-newsletter/style.css type=text/css media=all><link
rel=stylesheet id=td-plugin-multi-purpose-css  href=https://azuzlet.hu/wp-content/plugins/td-composer/td-multi-purpose/style.css type=text/css media=all><link
rel=stylesheet id=dflip-icons-style-css  href=https://azuzlet.hu/wp-content/plugins/dflip/assets/css/themify-icons.min.css type=text/css media=all><link
rel=stylesheet id=dflip-style-css  href=https://azuzlet.hu/wp-content/plugins/dflip/assets/css/dflip.min.css type=text/css media=all><link
rel=stylesheet id=font-awesome-official-css  href=https://use.fontawesome.com/releases/v5.13.0/css/all.css type=text/css media=all integrity=sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V crossorigin=anonymous><link
rel=stylesheet id=bws-custom-style-css  href=https://azuzlet.hu/wp-content/uploads/bws-custom-code/bws-custom-code.css type=text/css media=all><link
rel=stylesheet id=__EPYT__style-css  href=https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css type=text/css media=all><style id=__EPYT__style-inline-css type=text/css>.epyt-gallery-thumb {
                        width: 100%;
                }</style><link
rel=stylesheet id=td-theme-css  href=https://azuzlet.hu/wp-content/themes/Newspaper/style.css type=text/css media=all><style id=td-theme-inline-css type=text/css>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link
rel=stylesheet id=td-legacy-framework-front-style-css  href=https://azuzlet.hu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css type=text/css media=all><link
rel=stylesheet id=tdb_front_style-css  href=https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css type=text/css media=all><link
rel=stylesheet id=font-awesome-official-v4shim-css  href=https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css type=text/css media=all integrity=sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef crossorigin=anonymous><style id=font-awesome-official-v4shim-inline-css type=text/css>@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}</style> <script data-cfasync=false>window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "8a7dcf8ef8",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.4.1.2",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script> <script src="https://azuzlet.hu/wp-content/cache/minify/ca2c9.js"></script>
    <link
rel=https://api.w.org/ href=https://azuzlet.hu/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://azuzlet.hu/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://azuzlet.hu/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.4.4"><link
rel=shortlink href='https://azuzlet.hu/?p=91363'><link
rel=alternate type=application/json+oembed href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fesett-a-bux-a-kedvezotlen-nemzetkozi-hangulatban%2F"><link
rel=alternate type=text/xml+oembed href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fesett-a-bux-a-kedvezotlen-nemzetkozi-hangulatban%2F&#038;format=xml"><meta
property="og:url" content="https://azuzlet.hu/esett-a-bux-a-kedvezotlen-nemzetkozi-hangulatban/"><meta
property="og:type" content="article"><meta
property="og:title" content="Esett a BUX a kedvezőtlen nemzetközi hangulatban"><meta
property="og:site_name" content="AzÜzlet"><meta
property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/10/tőzsde-bux-stovk-e1603818996724-300x181.jpg"><meta
property="og:description" content="A Budapesti Értéktőzsde részvényindexe, a BUX 764,30 pontos, 1,73 százalékos csökkenéssel, 43 504,47 ponton zárt szerdán."><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"c7f139fc68","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/azuzlet.hu\/wp-admin\/","wpRestNonce":"c7f139fc68","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script data-cfasync=false>var dFlipLocation = "https://azuzlet.hu/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>  <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-35410613-26"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-35410613-26');</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F3GBZF');</script>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1078020915625018');
  fbq('track', 'PageView');</script> <noscript>
<img
height=1 width=1 style=display:none
src="https://www.facebook.com/tr?id=1078020915625018&ev=PageView&noscript=1">
</noscript>
 <script type=text/javascript>var g_today = new Date(); var g_dd = g_today.getDate(); var g_mm = g_today.getMonth()+1; var g_yyyy = g_today.getFullYear();
if(g_dd<10) { g_dd = '0'+g_dd; } if(g_mm<10) { g_mm = '0'+g_mm; } g_today = g_yyyy + g_mm + g_dd;
document.write('<scr'+'ipt src="https://adsinteractive-794b.kxcdn.com/azuzlet.hu.js?v='+g_today+'" type="text/javascript"></scr'+'ipt>');</script><link
rel=icon href=https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-150x150.png sizes=32x32><link
rel=icon href=https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-300x300.png><meta
name="msapplication-TileImage" content="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-300x300.png"><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f26522;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f26522;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f26522;
                }
                .tdm-btn-style1 {
					background-color: #f26522;
				}
				.tdm-btn-style2:before {
				    border-color: #f26522;
				}
				.tdm-btn-style2 {
				    color: #f26522;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f26522;
                    -moz-box-shadow: 0 2px 16px #f26522;
                    box-shadow: 0 2px 16px #f26522;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f26522;
                    -moz-box-shadow: 0 4px 26px #f26522;
                    box-shadow: 0 4px 26px #f26522;
				}</style><style id=tdw-css-placeholder></style><meta
name="google-site-verification" content="h22G1EU1DYDCIk2DREPOdoCJ-q5UJkXpMmjenK9Dn9w"></head><body
class="post-template-default single single-post postid-91363 single-format-standard esett-a-bux-a-kedvezotlen-nemzetkozi-hangulatban global-block-template-1 tdb_template_32959 td-animation-stack-type0 td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div
class=td-scroll-up><i
class=td-icon-menu-up></i></div><div
class=td-menu-background></div><div
id=td-mobile-nav><div
class=td-mobile-container><div
class=td-menu-socials-wrap><div
class=td-menu-socials>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/azuzlet title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span></div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-mobile-content><div
class=menu-fomenu-container><ul
id=menu-fomenu class=td-mobile-main-menu><li
id=menu-item-58745 class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-58745"><a
target=_blank href=https://www.facebook.com/azuzlet><i
class="fab fa-facebook-square"></i></a></li><li
id=menu-item-33750 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33750"><a
href=https://azuzlet.hu/rovat/gazdasag/ >Gazdaság<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-33751 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33751"><a
href=https://azuzlet.hu/rovat/vilaggazdasag/ >Világgazdaság</a></li></ul></li><li
id=menu-item-33000 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33000"><a
href=https://azuzlet.hu/rovat/penzvilag/ >Pénzvilág<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-33001 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33001"><a
href=https://azuzlet.hu/rovat/tozsde/ >Tőzsde</a></li></ul></li><li
id=menu-item-32981 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32981"><a
href=https://azuzlet.hu/rovat/cegvilag/ >Cégvilág<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-88911 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88911"><a
href=https://azuzlet.hu/rovat/menedzser-kihivasok/ >Menedzser-Kihívások</a></li></ul></li><li
id=menu-item-33752 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33752"><a
href=https://azuzlet.hu/rovat/agrar/ >Agrár<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-33753 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33753"><a
href=https://azuzlet.hu/rovat/elelmiszeripar/ >Élelmiszeripar</a></li></ul></li><li
id=menu-item-32987 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32987"><a
href=https://azuzlet.hu/rovat/fokuszban/ >Fókuszban<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-33002 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33002"><a
href=https://azuzlet.hu/rovat/portre/ >Portré</a></li></ul></li><li
id=menu-item-32979 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32979"><a
href=https://azuzlet.hu/rovat/auto/ >Autó<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-32980 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32980"><a
href=https://azuzlet.hu/rovat/autopiar/ >Autóipar</a></li></ul></li><li
id=menu-item-33754 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33754"><a
href=https://azuzlet.hu/rovat/edukacio/ >Edukáció<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-33755 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33755"><a
href=https://azuzlet.hu/rovat/menedzser-akademia/ >Menedzser Akadémia</a></li></ul></li><li
id=menu-item-33756 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33756"><a
href=https://azuzlet.hu/rovat/ingatlan/ >Ingatlan<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-33757 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33757"><a
href=https://azuzlet.hu/rovat/epitoipar/ >Építőipar</a></li></ul></li><li
id=menu-item-33005 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33005"><a
href=https://azuzlet.hu/rovat/turizmus/ >Turizmus</a></li><li
id=menu-item-33758 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33758"><a
href=https://azuzlet.hu/rovat/mozaik/ >Mozaik<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-88910 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88910"><a
href=https://azuzlet.hu/rovat/hirek/ >Hírek</a></li><li
id=menu-item-33759 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33759"><a
href=https://azuzlet.hu/rovat/fogyasztovedelem/ >Fogyasztóvédelem</a></li><li
id=menu-item-33760 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33760"><a
href=https://azuzlet.hu/rovat/tech/ >Tech</a></li><li
id=menu-item-33761 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33761"><a
href=https://azuzlet.hu/rovat/tudomany/ >Tudomány</a></li></ul></li><li
id=menu-item-33763 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33763"><a
href=https://azuzlet.hu/hirlevel-feliratkozas/ >Hírlevél</a></li></ul></div></div></div></div><div
class=td-search-background></div><div
class=td-search-wrap-mob><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://azuzlet.hu/ ><div
class=td-search-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div><div
role=search class=td-search-input>
<span>Keresés</span>
<input
id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div
id=td-aj-search-mob></div></div></div><div
id=td-outer-wrap class=td-theme-wrap><div
class="tdc-header-wrap "><div
class="td-header-wrap td-header-style-1 "><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"></div></div><div
class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div
class="td-container td-header-row td-header-header"><div
class=td-header-sp-logo>
<a
class=td-main-logo href=https://azuzlet.hu/ >
<img
src=https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png alt>
<span
class=td-visual-hidden>AzÜzlet</span>
</a></div><div
class=td-header-sp-recs><div
class=td-header-rec-wrap><div
class="td-a-rec td-a-rec-id-header  td_uid_1_605268dac6088_rand td_block_template_1"><style>/* custom css */
.td_uid_1_605268dac6088_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_605268dac6088_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><span
class=td-adspot-title> </span><div
id=Azuzlet_cikk_superleaderboard_top_1><script type=text/javascript>activateBanner('Azuzlet_cikk_superleaderboard_top_1');</script></div></div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-gradient "><div
class="td-container td-header-row td-header-main-menu"><div
id=td-header-menu role=navigation><div
id=td-top-mobile-toggle><a
href=#><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class=td-main-logo href=https://azuzlet.hu/ >
<img
src=https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png alt>
</a></div><div
class=menu-fomenu-container><ul
id=menu-fomenu-1 class=sf-menu><li
class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-58745"><a
target=_blank href=https://www.facebook.com/azuzlet><i
class="fab fa-facebook-square"></i></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33750"><a
href=https://azuzlet.hu/rovat/gazdasag/ >Gazdaság</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33751"><a
href=https://azuzlet.hu/rovat/vilaggazdasag/ >Világgazdaság</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33000"><a
href=https://azuzlet.hu/rovat/penzvilag/ >Pénzvilág</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33001"><a
href=https://azuzlet.hu/rovat/tozsde/ >Tőzsde</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32981"><a
href=https://azuzlet.hu/rovat/cegvilag/ >Cégvilág</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88911"><a
href=https://azuzlet.hu/rovat/menedzser-kihivasok/ >Menedzser-Kihívások</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33752"><a
href=https://azuzlet.hu/rovat/agrar/ >Agrár</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33753"><a
href=https://azuzlet.hu/rovat/elelmiszeripar/ >Élelmiszeripar</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32987"><a
href=https://azuzlet.hu/rovat/fokuszban/ >Fókuszban</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33002"><a
href=https://azuzlet.hu/rovat/portre/ >Portré</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32979"><a
href=https://azuzlet.hu/rovat/auto/ >Autó</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32980"><a
href=https://azuzlet.hu/rovat/autopiar/ >Autóipar</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33754"><a
href=https://azuzlet.hu/rovat/edukacio/ >Edukáció</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33755"><a
href=https://azuzlet.hu/rovat/menedzser-akademia/ >Menedzser Akadémia</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33756"><a
href=https://azuzlet.hu/rovat/ingatlan/ >Ingatlan</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33757"><a
href=https://azuzlet.hu/rovat/epitoipar/ >Építőipar</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33005"><a
href=https://azuzlet.hu/rovat/turizmus/ >Turizmus</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33758"><a
href=https://azuzlet.hu/rovat/mozaik/ >Mozaik</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88910"><a
href=https://azuzlet.hu/rovat/hirek/ >Hírek</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33759"><a
href=https://azuzlet.hu/rovat/fogyasztovedelem/ >Fogyasztóvédelem</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33760"><a
href=https://azuzlet.hu/rovat/tech/ >Tech</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33761"><a
href=https://azuzlet.hu/rovat/tudomany/ >Tudomány</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33763"><a
href=https://azuzlet.hu/hirlevel-feliratkozas/ >Hírlevél</a></li></ul></div></div><div
class=header-search-wrap><div
class=td-search-btns-wrap>
<a
id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a>
<a
id=td-header-search-button-mob href=# class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a></div><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://azuzlet.hu/ ><div
role=search class=td-head-form-search-wrap>
<input
id=td-header-search type=text value name=s autocomplete=off><input
class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Keresés></div></form><div
id=td-aj-search></div></div></div></div></div></div></div></div><div
id=tdb-autoload-article data-autoload=off data-autoload-org-post-id=91363 data-autoload-type data-autoload-count=5 ><div
class="td-main-content-wrap td-container-wrap"><div
class=tdc-content-wrap><article
id=template-id-32959
class="post-32959 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype=https://schema.org/Article                                                                            ><div
id=td_uid_1_605268dac8bd2 class=tdc-zone><div
class="tdc_zone td_uid_2_605268dac8bde_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_2_605268dac8bde_rand {
                    min-height: 0;
                }</style><div
id=td_uid_2_605268dac8dcc class=tdc-row><div
class="vc_row td_uid_3_605268dac8dd1_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_3_605268dac8dd1_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_605268dac8dd1_rand{
margin-top:20px !important;
}

.td_uid_3_605268dac8dd1_rand .td_block_wrap{ text-align:left }</style><div
class="vc_column td_uid_4_605268dac8f82_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_4_605268dac8f82_rand {
                    vertical-align: baseline;
                }</style><div
class=wpb_wrapper><div
class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_5_605268dac9092_rand td_block_template_1"><style>/* inline tdc_css att */

.td_uid_5_605268dac9092_rand{
margin-bottom:0px !important;
padding-bottom:15px !important;
}</style><span
class=td-adspot-title>Hirdetés</span><a
href=https://intersport.hu/ target=_blank rel=noopener><img
src=https://azuzlet.hu/wp-content/uploads/2021/03/2021-03-12-hu-banner-ftr-970x250-1.jpg></a></div></div></div></div></div><div
id=td_uid_4_605268dac940b class=tdc-row><div
class="vc_row td_uid_6_605268dac9412_rand td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_6_605268dac9412_rand {
                    min-height: 0;
                }</style><div
class="vc_column td_uid_7_605268dac9677_rand  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky"><style scoped>/* custom css */
.td_uid_7_605268dac9677_rand {
                    vertical-align: baseline;
                }</style><div
class=wpb_wrapper><div
class="td_block_wrap tdb_breadcrumbs td_uid_8_605268dac9865_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid=td_uid_8_605268dac9865 ><style>/* custom css */
.td_uid_8_605268dac9865_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_8_605268dac9865_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_8_605268dac9865_rand {
					text-align: left;
				}</style><div
class="tdb-block-inner td-fix-index"><span><a
title class=tdb-entry-crumb href=https://azuzlet.hu/ >Kezdőlap</a></span> <i
class="td-icon-right-arrow tdb-bread-sep"></i> <span><a
title="Minden cikk Tőzsde" class=tdb-entry-crumb href=https://azuzlet.hu/rovat/tozsde/ >Tőzsde</a></span> <i
class="td-icon-right-arrow tdb-bread-sep tdb-bred-no-url-last"></i> <span
class=tdb-bred-no-url-last>Esett a BUX a kedvezőtlen nemzetközi hangulatban</span></div></div><script type=application/ld+json>{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://azuzlet.hu/",
                                "name": "Kezdőlap"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://azuzlet.hu/rovat/tozsde/",
                                "name": "Tőzsde"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Esett a BUX a kedvezőtlen nemzetközi hangulatban"                                
                            }
                        }    ]
                        }</script><div
class="vc_row_inner td_uid_9_605268dac9e3b_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_9_605268dac9e3b_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }</style><div
class="vc_column_inner td_uid_10_605268dac9f9c_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.td_uid_10_605268dac9f9c_rand {
                    vertical-align: baseline;
                }</style><div
class=vc_column-inner><div
class=wpb_wrapper><div
class="td_block_wrap tdb_single_categories td_uid_11_605268daca0f0_rand td-pb-border-top td_block_template_1 "   data-td-block-uid=td_uid_11_605268daca0f0 ><style>/* custom css */
.td_uid_11_605268daca0f0_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_11_605268daca0f0_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_11_605268daca0f0_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_11_605268daca0f0_rand {
					text-align: left;
				}</style><div
class="tdb-category td-fix-index"><a
class=tdb-entry-category href=https://azuzlet.hu/rovat/tozsde/ ><span
class=tdb-cat-bg></span>Tőzsde</a></div></div></div></div></div><div
class="vc_column_inner td_uid_12_605268daca75f_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.td_uid_12_605268daca75f_rand {
                    vertical-align: baseline;
                }</style><div
class=vc_column-inner><div
class=wpb_wrapper><div
class="td_block_wrap tdb_header_menu td_uid_13_605268daca99a_rand tds_menu_active1 tds_menu_sub_active1 td-pb-border-top multilang-menu td_block_template_1 tdb-header-align"  data-td-block-uid=td_uid_13_605268daca99a  style=" z-index: 999;"><style>/* custom css */
.td_uid_13_605268daca99a_rand .td_block_inner {
                    text-align: right;
                }
                
                
                .td_uid_13_605268daca99a_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_13_605268daca99a_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_13_605268daca99a_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_13_605268daca99a_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_13_605268daca99a_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_13_605268daca99a_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_13_605268daca99a_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_13_605268daca99a_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_13_605268daca99a_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_13_605268daca99a_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}</style><style>.td_uid_13_605268daca99a_rand .tdb-menu > li > a:after,
				.td_uid_13_605268daca99a_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color: #f26522;
				}
				
				.td_uid_13_605268daca99a_rand .tdb-menu > li > a:after,
				.td_uid_13_605268daca99a_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}</style><style></style><div
id=td_uid_13_605268daca99a class="td_block_inner td-fix-index">No menu items!</div></div></div></div></div></div><div
class="td_block_wrap tdb_title td_uid_16_605268dacc119_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_16_605268dacc119 ><style>/* custom css */
.td_uid_16_605268dacc119_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_16_605268dacc119_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_16_605268dacc119_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_16_605268dacc119_rand {
					text-align: left;
				}
				.td_uid_16_605268dacc119_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_16_605268dacc119_rand .tdb-title-text {
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_605268dacc119_rand .tdb-title-text {
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_16_605268dacc119_rand .tdb-title-text {
					font-size:30px !important;line-height:1.2 !important;
				}
}</style><div
class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Esett a BUX a kedvezőtlen nemzetközi hangulatban</h1><div></div><div
class=tdb-title-line></div></div></div><div
class="vc_row_inner td_uid_17_605268dacc929_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.td_uid_17_605268dacc929_rand.tdc-row-content-vert-center,
                .td_uid_17_605268dacc929_rand.tdc-row-content-vert-center .tdc-inner-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_17_605268dacc929_rand.tdc-row-content-vert-bottom,
                .td_uid_17_605268dacc929_rand.tdc-row-content-vert-bottom .tdc-inner-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_17_605268dacc929_rand,
	                .td_uid_17_605268dacc929_rand .tdc-inner-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_17_605268dacc929_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }

                .td_uid_17_605268dacc929_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
                
                
                .td_uid_17_605268dacc929_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_17_605268dacc929_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}</style><div
class="vc_column_inner td_uid_18_605268daccaeb_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.td_uid_18_605268daccaeb_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_605268daccaeb_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}</style><div
class=vc_column-inner><div
class=wpb_wrapper><div
class="td_block_wrap tdb_single_date td_uid_19_605268daccc6c_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid=td_uid_19_605268daccc6c ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_19_605268daccc6c_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}</style><style>/* custom css */
.td_uid_19_605268daccc6c_rand {
                    display: inline-block;
                }
                
                .td_uid_19_605268daccc6c_rand i {
                    font-size: 14px;
                }
                
                .td_uid_19_605268daccc6c_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_19_605268daccc6c_rand {
					font-size:14px !important;font-weight:500 !important;
				}</style><div
class="tdb-block-inner td-fix-index"><time
class="entry-date updated td-module-date" datetime=2021-03-17T19:33:24+01:00 >2021. március 17.</time></div></div><div
class="td_block_wrap tdb_single_author td_uid_20_605268dacd165_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid=td_uid_20_605268dacd165 ><style>/* inline tdc_css att */

.td_uid_20_605268dacd165_rand{
margin-left:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_20_605268dacd165_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}</style><style>/* custom css */
.td_uid_20_605268dacd165_rand {
                    display: inline-block;
                }

                
                .td_uid_20_605268dacd165_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_20_605268dacd165_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_20_605268dacd165_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_20_605268dacd165_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_20_605268dacd165_rand .tdb-author-name {
					font-size:14px !important;font-weight:500 !important;
				}</style><div
class="tdb-block-inner td-fix-index"><span
class=tdb-author-by></span> <a
class=tdb-author-name href=https://azuzlet.hu/author/lajoska/ >AzÜzlet.hu - MTI</a></div></div></div></div></div><div
class="vc_column_inner td_uid_21_605268dacd65c_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.td_uid_21_605268dacd65c_rand {
                    vertical-align: baseline;
                }</style><div
class=vc_column-inner><div
class=wpb_wrapper><div
class="wpb_wrapper td_block_wrap vc_widget_sidebar td_uid_22_605268dacd77b_rand " ><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=fcbkbttn_buttons_block id=fcbkbttn_right><div
class="fcbkbttn_like fcbkbttn_large_button"><div
class="fb-like fb-like-button" data-href=https://azuzlet.hu/tdb_templates/single-post-template-1/ data-colorscheme=light data-layout=button data-action=like  data-size=large></div></div></div></div></aside></div></div></div></div></div><div
class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_23_605268dacdb51_rand  td_separator_solid td_separator_center"><span
style=border-color:#EBEBEB;border-width:1px;width:100%;></span><style scoped>/* inline tdc_css att */

.td_uid_23_605268dacdb51_rand{
margin-top:-10px !important;
}</style></div><div
class="td_block_wrap tdb_single_content td_uid_24_605268dacdc89_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid=td_uid_24_605268dacdc89 ><style>/* inline tdc_css att */

.td_uid_24_605268dacdc89_rand{
margin-top:0px !important;
padding-bottom:0px !important;
}</style><div
class="tdb-block-inner td-fix-index"><div
class="td-a-ad id_top_ad"><span
class=td-adspot-title></span><div
id=Azuzlet_cikk_lead_text><script type=text/javascript>activateBanner('Azuzlet_cikk_lead_text');</script></div></div><p><strong>A Budapesti Értéktőzsde részvényindexe, a BUX 764,30 pontos, 1,73 százalékos csökkenéssel, 43 504,47 ponton zárt szerdán.</strong></p><p>A részvénypiac forgalma 10,8 milliárd forint volt, a vezető részvények <strong>gyengültek</strong> az előző napi záráshoz képest.</p><p><figure
id=attachment_83859 aria-describedby=caption-attachment-83859 style="width: 150px" class="wp-caption alignright"><a
href=https://azuzlet.hu/wp-content/uploads/2021/01/equilor_bosnyak_zsolt_portre-e1610006081205.jpg><img
class="td-modal-image wp-image-83859 size-thumbnail" src=https://azuzlet.hu/wp-content/uploads/2021/01/equilor_bosnyak_zsolt_portre-e1610006073711-150x150.jpg alt width=150 height=150></a><figcaption
id=caption-attachment-83859 class=wp-caption-text>Bosnyák Zsolt</figcaption></figure></p><p><strong>Bosnyák Zsolt,</strong> az Equilor Befektetési Zrt. szenior elemzője az MTI-nek elmondta, a gyenge zárás oka egyrészt a kedvezőtlen nemzetközi hangulat, a befektetők az amerikai jegybank szerepét betöltő <strong>Fed</strong> kamatdöntő <strong>ülésére</strong> várnak. Emellett a magyar piacon további bizonytalanságot okoznak a koronavírus-járvány miatti romló hazai egészségügyi adatok, amelyek további szigorítást valószínűsítenek &#8211; tette hozzá.</p><p>A <strong>Mol</strong> árfolyama 40 forinttal, 1,82 százalékkal 2152 forintra csökkent, 3,0 milliárd forintos forgalomban.</p><p>Az <strong>OTP-részvények</strong> ára 290 forinttal, 2,13 százalékkal 13 350 forintra esett, forgalmuk 4,9 milliárd forintot tett ki.</p><p>A <strong>Magyar Telekom</strong> árfolyama 2,5 forinttal, 0,61 százalékkal 410,50 forintra gyengült, forgalma 307,9 millió forint volt.</p><p>A <strong>Richter-papírok</strong> árfolyama 120 forinttal, 1,37 százalékkal 8655 forintra csökkent, a részvények forgalma 2,2 milliárd forintot ért el.</p><p>A <strong>BUMIX</strong> 3722,11 ponton zárt szerdán, ez 31,74 pontos, 0,85 százalékos csökkenés a keddi záráshoz viszonyítva.</p><p>&nbsp;</p></div></div><div
class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_25_605268dacf96d_rand td_block_template_1"><style>/* inline tdc_css att */

.td_uid_25_605268dacf96d_rand{
padding-bottom:15px !important;
}</style><div
id=Azuzlet_cikk_normal_content_2><script type=text/javascript>activateBanner('Azuzlet_cikk_normal_content_2');</script></div></div><div
class="td_block_wrap tdb_single_tags td_uid_26_605268dacfc78_rand td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_26_605268dacfc78 ><style>/* custom css */
.td_uid_26_605268dacfc78_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_26_605268dacfc78_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_26_605268dacfc78_rand span {
                    color: #fff;
                }
                
                .td_uid_26_605268dacfc78_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_26_605268dacfc78_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_26_605268dacfc78_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_26_605268dacfc78_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_26_605268dacfc78_rand a {
                    color: #111;
                }
                
                .td_uid_26_605268dacfc78_rand a:hover {
                    color: #ffffff;
                }
                
                .td_uid_26_605268dacfc78_rand a:hover {
                    background-color: #f26522;
                }
                
                .td_uid_26_605268dacfc78_rand a:hover {
                    border-color: #f26522;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_26_605268dacfc78_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_26_605268dacfc78_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_26_605268dacfc78_rand a {
                    border: 1px solid #ededed;
                }
}</style><div
class="tdb-block-inner td-fix-index"><ul
class=tdb-tags><li><span>Cimkék</span></li><li><a
href=https://azuzlet.hu/cimke/bet/ >BÉT</a></li><li><a
href=https://azuzlet.hu/cimke/bumix/ >BUMIX</a></li><li><a
href=https://azuzlet.hu/cimke/bux/ >bux</a></li><li><a
href=https://azuzlet.hu/cimke/magyar-telekom/ >Magyar Telekom</a></li><li><a
href=https://azuzlet.hu/cimke/mol/ >Mol</a></li><li><a
href=https://azuzlet.hu/cimke/otp-reszvenyek/ >OTP-részvények</a></li><li><a
href=https://azuzlet.hu/cimke/richter-papirok/ >Richter-papírok</a></li><li><a
href=https://azuzlet.hu/cimke/tozsde/ >tőzsde</a></li></ul></div></div><div
class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_27_605268dad0289_rand  td_separator_solid td_separator_center"><span
style=border-color:#EBEBEB;border-width:1px;width:100%;></span><style scoped>/* inline tdc_css att */

.td_uid_27_605268dad0289_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_27_605268dad0289_rand{
margin-top:-7px !important;
}
}</style></div><div
class="td_block_wrap tdb_single_related td_uid_28_605268dad060d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid=td_uid_28_605268dad060d ><style>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</style><script>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</script><div
class=td-block-title-wrap><h4 class="block-title"><span>Kapcsolódó cikkek</span></h4></div><div
id=td_uid_28_605268dad060d class="td_block_inner tdb-block-inner td-fix-index"><div
class="tdb_module_related td_module_wrap td-animation-stack"><div
class="td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/tozsde/ class=td-post-category>Tőzsde</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/vegyes-kezdes-az-amerikai-tozsdeken/ rel=bookmark class=td-image-wrap title="Vegyes kezdés az amerikai tőzsdéken"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2020/11/stock-markets-696x464.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/vegyes-kezdes-az-amerikai-tozsdeken/ rel=bookmark title="Vegyes kezdés az amerikai tőzsdéken">Vegyes kezdés az amerikai tőzsdéken</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T15:50:20+01:00 >2021. március 17.</time></span>  </span></div><div
class=td-excerpt>Vegyes indexekkel indult a kereskedés szerdán az amerikai értékpapírpiacokon a Fed kamatdöntésére várva.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/vegyes-kezdes-az-amerikai-tozsdeken/ >Tovább</a></div></div></div></div><div
class="tdb_module_related td_module_wrap td-animation-stack"><div
class="td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/tozsde/ class=td-post-category>Tőzsde</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/bet-iranykeresessel-indulhat-a-kereskedes-43/ rel=bookmark class=td-image-wrap title="BÉT &#8211; Iránykereséssel indulhat a kereskedés"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2020/11/5e71d3949aa91-696x464.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/bet-iranykeresessel-indulhat-a-kereskedes-43/ rel=bookmark title="BÉT &#8211; Iránykereséssel indulhat a kereskedés">BÉT &#8211; Iránykereséssel indulhat a kereskedés</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T09:44:04+01:00 >2021. március 17.</time></span>  </span></div><div
class=td-excerpt>Enyhe negatív korrekció, iránykeresés várható nyitásban a Budapesti Értéktőzsdén (BÉT) szerdán - jelezte az Equilor Befektetési Zrt. elemzője.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/bet-iranykeresessel-indulhat-a-kereskedes-43/ >Tovább</a></div></div></div></div><div
class="tdb_module_related td_module_wrap td-animation-stack"><div
class="td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/tozsde/ class=td-post-category>Tőzsde</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/tozsde-vegyesen-nyitott-new-york-3/ rel=bookmark class=td-image-wrap title="Tőzsde &#8211; Vegyesen nyitott New York"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2020/10/new-york-stock-exchange-julienne-schaer-077__large-696x464.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/tozsde-vegyesen-nyitott-new-york-3/ rel=bookmark title="Tőzsde &#8211; Vegyesen nyitott New York">Tőzsde &#8211; Vegyesen nyitott New York</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-16T16:00:06+01:00 >2021. március 16.</time></span>  </span></div><div
class=td-excerpt>Vegyesen nyitottak az irányadó New York-i tőzsdemutatók kedden. Az olaj ára csökkent.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/tozsde-vegyesen-nyitott-new-york-3/ >Tovább</a></div></div></div></div></div></div></div></div><div
class="vc_column td_uid_29_605268dad7924_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_29_605268dad7924_rand {
                    vertical-align: baseline;
                }</style><div
class=wpb_wrapper><div
class="td_block_wrap td_block_social_counter td_uid_30_605268dad7a7e_rand td-pb-border-top td_block_template_1"><div
class=td-block-title-wrap></div><div
class=td-social-list><div
class="td_social_type td-pb-margin-side td_social_facebook"><div
class=td-social-box><div
class="td-sp td-sp-facebook"></div><span
class=td_social_info></span><span
class="td_social_info td_social_info_name">Kövesse AzÜzletet a facebookon is!</span><span
class=td_social_button><a
href=https://www.facebook.com/azuzlet  target=_blank >Tetszik</a></span></div></div></div></div><div
class="td_block_wrap td_flex_block_1 td_uid_31_605268dad7e56_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid=td_uid_31_605268dad7e56 ><style>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</style><script>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</script><div
class=td-block-title-wrap><h4 class="block-title td-block-title"><span
class=td-pulldown-size>Friss</span></h4></div><div
id=td_uid_31_605268dad7e56 class="td_block_inner td-mc1-wrap"><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-"><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/esett-a-bux-a-kedvezotlen-nemzetkozi-hangulatban/ rel=bookmark title="Esett a BUX a kedvezőtlen nemzetközi hangulatban">Esett a BUX a kedvezőtlen nemzetközi hangulatban</a></h3><div
class=td-editor-date>
<a
href=https://azuzlet.hu/rovat/tozsde/ class=td-post-category>Tőzsde</a>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T19:33:24+01:00 >2021. március 17.</time></span>  </span></div><div
class=td-excerpt>A Budapesti Értéktőzsde részvényindexe, a BUX 764,30 pontos, 1,73 százalékos csökkenéssel, 43 504,47 ponton zárt szerdán.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/esett-a-bux-a-kedvezotlen-nemzetkozi-hangulatban/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-"><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/intrum-kutatas-2020-a-valsagot-a-legfiatalabbak-es-a-legidosebbek-szenvedtek-meg-igazan/ rel=bookmark title="Intrum kutatás 2020 &#8211; A válságot a legfiatalabbak és a legidősebbek szenvedték meg igazán">Intrum kutatás 2020 &#8211; A válságot a legfiatalabbak és a legidősebbek szenvedték meg igazán</a></h3><div
class=td-editor-date>
<a
href=https://azuzlet.hu/rovat/gazdasag/ class=td-post-category>Gazdaság</a>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T19:15:40+01:00 >2021. március 17.</time></span>  </span></div><div
class=td-excerpt>A fiatalokat és a nyugdíjaskorúak pénzügyeit érintette leginkább a koronavírus-válság tavaly a negyedik negyedévben.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/intrum-kutatas-2020-a-valsagot-a-legfiatalabbak-es-a-legidosebbek-szenvedtek-meg-igazan/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-"><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/nagy-mennyisegu-viz-lehet-a-mars-kergeben/ rel=bookmark title="Nagy mennyiségű víz lehet a Mars kérgében">Nagy mennyiségű víz lehet a Mars kérgében</a></h3><div
class=td-editor-date>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T16:27:34+01:00 >2021. március 17.</time></span>  </span></div><div
class=td-excerpt>Régóta foglalkoztatja a tudósokat a kérdés, hogy hova tűnhetett a víz, amely évmilliárdokkal ezelőtt a Mars felszínén hömpölygött. Új eredmények alapján a szakértők úgy vélik, a bolygó külső rétege, a kéreg zárhatta magába: az ősi víz a Mars kőzetében ásványok formájában létezik.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/nagy-mennyisegu-viz-lehet-a-mars-kergeben/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-"><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/vegyes-kezdes-az-amerikai-tozsdeken/ rel=bookmark title="Vegyes kezdés az amerikai tőzsdéken">Vegyes kezdés az amerikai tőzsdéken</a></h3><div
class=td-editor-date>
<a
href=https://azuzlet.hu/rovat/tozsde/ class=td-post-category>Tőzsde</a>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T15:50:20+01:00 >2021. március 17.</time></span>  </span></div><div
class=td-excerpt>Vegyes indexekkel indult a kereskedés szerdán az amerikai értékpapírpiacokon a Fed kamatdöntésére várva.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/vegyes-kezdes-az-amerikai-tozsdeken/ >Tovább</a></div></div></div></div></div></div><div
class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_32_605268dadb778_rand td_block_template_1"><style>/* inline tdc_css att */

.td_uid_32_605268dadb778_rand{
margin-bottom:0px !important;
}</style><div
id=Azuzlet_cikk_rectangle_right_1><script type=text/javascript>activateBanner('Azuzlet_cikk_rectangle_right_1');</script></div></div><div
class="td_block_wrap td_flex_block_1 td_uid_33_605268dadbaab_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid=td_uid_33_605268dadbaab ><style>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</style><script>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</script><div
class=td-block-title-wrap><h4 class="block-title td-block-title"><span
class=td-pulldown-size>Hírek</span></h4></div><div
id=td_uid_33_605268dadbaab class="td_block_inner td-mc1-wrap"><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/nagy-mennyisegu-viz-lehet-a-mars-kergeben/ rel=bookmark class=td-image-wrap title="Nagy mennyiségű víz lehet a Mars kérgében"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/03/A-Mars-felszíne-696x392.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/nagy-mennyisegu-viz-lehet-a-mars-kergeben/ rel=bookmark title="Nagy mennyiségű víz lehet a Mars kérgében">Nagy mennyiségű víz lehet a Mars kérgében</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T16:27:34+01:00 >2021. március 17.</time></span>  </span></div><div
class=td-excerpt>Régóta foglalkoztatja a tudósokat a kérdés, hogy hova tűnhetett a víz, amely évmilliárdokkal ezelőtt a Mars felszínén hömpölygött. Új eredmények alapján a szakértők úgy vélik, a bolygó külső rétege, a kéreg zárhatta magába: az ősi víz a Mars kőzetében ásványok formájában létezik.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/nagy-mennyisegu-viz-lehet-a-mars-kergeben/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/miskolc-kezbesites-helyett-ellopta-a-rabizott-penzt-egy-postas/ rel=bookmark class=td-image-wrap title="Miskolc. Kézbesítés helyett ellopta a rábízott pénzt egy postás"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/03/Postás-696x365.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/miskolc-kezbesites-helyett-ellopta-a-rabizott-penzt-egy-postas/ rel=bookmark title="Miskolc. Kézbesítés helyett ellopta a rábízott pénzt egy postás">Miskolc. Kézbesítés helyett ellopta a rábízott pénzt egy postás</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T15:22:17+01:00 >2021. március 17.</time></span>  </span></div><div
class=td-excerpt>Sikkasztás és hamis magánokirat felhasználása miatt vádat emeltek egy postás ellen, aki kézbesítés helyett ellopta a címzetteknek utalt pénzt - közölte a Miskolci Járási Ügyészség.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/miskolc-kezbesites-helyett-ellopta-a-rabizott-penzt-egy-postas/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/lovasz-laszlo-kapja-iden-a-matematikai-nobelkent-ismert-abel-dijat/ rel=bookmark class=td-image-wrap title="Lovász László kapja idén a matematikai Nobelként ismert Abel-díjat"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/03/D_KOS20140506027-1024x681-1-e1615982593178-696x407.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/lovasz-laszlo-kapja-iden-a-matematikai-nobelkent-ismert-abel-dijat/ rel=bookmark title="Lovász László kapja idén a matematikai Nobelként ismert Abel-díjat">Lovász László kapja idén a matematikai Nobelként ismert Abel-díjat</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T14:04:05+01:00 >2021. március 17.</time></span>  </span></div><div
class=td-excerpt>Lovász Lászlónak, a budapesti Rényi Alfréd Matematikai Kutatóintézet kutatóprofesszorának, a Magyar Tudományos Akadémia volt elnökének és az izraeli Avi Wigdersonnak, a princetoni Fejtett Tanulmányok Intézete munkatársának ítélte oda 2021-ben az Abel-díjat a Norvég Tudományos Akadémia.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/lovasz-laszlo-kapja-iden-a-matematikai-nobelkent-ismert-abel-dijat/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/penteken-tovabb-dragulnak-az-uzemanyagok/ rel=bookmark class=td-image-wrap title="Pénteken tovább drágulnak az üzemanyagok"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2020/02/tankol-696x463.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/penteken-tovabb-dragulnak-az-uzemanyagok/ rel=bookmark title="Pénteken tovább drágulnak az üzemanyagok">Pénteken tovább drágulnak az üzemanyagok</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T10:14:13+01:00 >2021. március 17.</time></span>  </span></div><div
class=td-excerpt>Péntektől a benzin átlagára bruttó 4 forinttal emelkedik, a gázolaj literje pedig bruttó 2 forinttal drágul a hazai kutakon.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/penteken-tovabb-dragulnak-az-uzemanyagok/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/uj-online-divataruhaz-jon-magyarorszagra/ rel=bookmark class=td-image-wrap title="Új online divatáruház jön Magyarországra"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/03/Outlet-Header-696x392.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/uj-online-divataruhaz-jon-magyarorszagra/ rel=bookmark title="Új online divatáruház jön Magyarországra">Új online divatáruház jön Magyarországra</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T10:08:31+01:00 >2021. március 17.</time></span>  </span></div><div
class=td-excerpt>A Zalando online életmód- és divatáruház még az idén piacra lép Horvátországban, Észtországban, Lettországban, Litvániában, Szlovákiában és Szlovéniában, Magyarországon és Romániában pedig jövőre. Ezzel a társaság már 25 országban lesz jelen.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/uj-online-divataruhaz-jon-magyarorszagra/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/bulgaria-eurot-es-dollart-hamisitottak-egy-fovarosi-egyetemen/ rel=bookmark class=td-image-wrap title="Bulgária. Eurót és dollárt hamisítottak egy fővárosi egyetemen"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/03/Bolgár-pénzhamisítás-696x551.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/bulgaria-eurot-es-dollart-hamisitottak-egy-fovarosi-egyetemen/ rel=bookmark title="Bulgária. Eurót és dollárt hamisítottak egy fővárosi egyetemen">Bulgária. Eurót és dollárt hamisítottak egy fővárosi egyetemen</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T09:58:21+01:00 >2021. március 17.</time></span>  </span></div><div
class=td-excerpt>A bolgár rendőrség felszámolt egy pénzhamisító nyomdát egy egyetemen Szófiában. A rajtaütés során 3,6 millió euró és 4 millió dollár hamis pénzt találtak.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/bulgaria-eurot-es-dollart-hamisitottak-egy-fovarosi-egyetemen/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/fokuszban/ class=td-post-category>Fókuszban</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/oltasi-nacionalizmus-vs-jotekony-covax-program-a-harmadik-vilag-is-vakcinahoz-jutott/ rel=bookmark class=td-image-wrap title="Oltási nacionalizmus vs. jótékony COVAX-program? A harmadik világ is vakcinához jutott"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/03/UN0423192-696x464.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/oltasi-nacionalizmus-vs-jotekony-covax-program-a-harmadik-vilag-is-vakcinahoz-jutott/ rel=bookmark title="Oltási nacionalizmus vs. jótékony COVAX-program? A harmadik világ is vakcinához jutott">Oltási nacionalizmus vs. jótékony COVAX-program? A harmadik világ is vakcinához jutott</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T09:03:42+01:00 >2021. március 17.</time></span>  </span></div><div
class=td-excerpt>Elindult az ENSZ humanitárius oltási programja, a COVAX. Az Egészségügyi Világszervezet (WHO) ’oltási nacionalizmussal’ vádolja a nyugatot. Amíg a fejlődő országok nem győzik le a járványt, nem áll talpra az iparosodott államok gazdasága – mondják a Világkereskedelmi Szervezetnél is (WTO).</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/oltasi-nacionalizmus-vs-jotekony-covax-program-a-harmadik-vilag-is-vakcinahoz-jutott/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/koronavirus-nehez-hetek-elott-allunk-emelkedhet-a-fertozottek-szama/ rel=bookmark class=td-image-wrap title="Koronavírus. Nehéz hetek előtt állunk &#8211; emelkedhet a fertőzöttek száma"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/02/Koronavírus-sok-és-kevés-696x391.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/koronavirus-nehez-hetek-elott-allunk-emelkedhet-a-fertozottek-szama/ rel=bookmark title="Koronavírus. Nehéz hetek előtt állunk &#8211; emelkedhet a fertőzöttek száma">Koronavírus. Nehéz hetek előtt állunk &#8211; emelkedhet a fertőzöttek száma</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-16T16:30:57+01:00 >2021. március 16.</time></span>  </span></div><div
class=td-excerpt>A szennyvízvizsgálatok eredményei azt mutatják, hogy a következő hetekben a fertőzöttek számának emelkedésére kell számítani - mondta az országos tisztifőorvos a pandémia elleni védekezésért felelős operatív törzs keddi, online sajtótájékoztatóján.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/koronavirus-nehez-hetek-elott-allunk-emelkedhet-a-fertozottek-szama/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/klimavaltozas-pusztitobba-valtak-az-europai-aszalyok/ rel=bookmark class=td-image-wrap title="Klímaváltozás. Pusztítóbbá váltak az európai aszályok"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/03/ESA-2019-heatwaves-reduced-e1615904402383-696x442.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/klimavaltozas-pusztitobba-valtak-az-europai-aszalyok/ rel=bookmark title="Klímaváltozás. Pusztítóbbá váltak az európai aszályok">Klímaváltozás. Pusztítóbbá váltak az európai aszályok</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-16T16:21:31+01:00 >2021. március 16.</time></span>  </span></div><div
class=td-excerpt>A 2015 óta Európában tapasztalható nyári szárazságok pusztítóbbak voltak, mint az azt megelőző 2100 évben - állapította meg egy nemzetközi kutatás.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/klimavaltozas-pusztitobba-valtak-az-europai-aszalyok/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/szja-bevallas-250-ezer-adozonak-nyilatkoznia-kell/ rel=bookmark class=td-image-wrap title="Szja-bevallás. 250 ezer adózónak nyilatkoznia kell"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/01/Szja-bevallás-696x365.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/szja-bevallas-250-ezer-adozonak-nyilatkoznia-kell/ rel=bookmark title="Szja-bevallás. 250 ezer adózónak nyilatkoznia kell">Szja-bevallás. 250 ezer adózónak nyilatkoznia kell</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-16T11:11:41+01:00 >2021. március 16.</time></span>  </span></div><div
class=td-excerpt>A személyi jövedelemadó (szja) bevallási tervezeteket mintegy negyedmillió magánszemélynek kell majd kiegészítenie olyan jövedelmekkel és fizetési kötelezettségekkel, amelyek nem szerepelnek az adóhatóság nyilvántartásában. A tervezetek már elérhetők a NAV honlapján.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/szja-bevallas-250-ezer-adozonak-nyilatkoznia-kell/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/csanyi-peter-az-otp-uj-vezerigazgato-helyettese/ rel=bookmark class=td-image-wrap title="Csányi Péter az OTP új vezérigazgató-helyettese"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/03/csányi_péter-696x360.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/csanyi-peter-az-otp-uj-vezerigazgato-helyettese/ rel=bookmark title="Csányi Péter az OTP új vezérigazgató-helyettese">Csányi Péter az OTP új vezérigazgató-helyettese</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-16T09:59:40+01:00 >2021. március 16.</time></span>  </span></div><div
class=td-excerpt>Csányi Pétert nevezték ki az OTP Bank új informatikai vezérigazgató-helyettesének, miután Johancsik Tibor informatikai vezérigazgató-helyettes munkaviszonyát közös megegyezéssel megszüntették - közölte a pénzintézet.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/csanyi-peter-az-otp-uj-vezerigazgato-helyettese/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/fokuszban/ class=td-post-category>Fókuszban</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/ifj-duda-erno-a-vakcinakrol-a-veszelyekrol-a-harmadik-vilag-oltatlansagarol-es-a-legnagyobb-rizikofaktorrol/ rel=bookmark class=td-image-wrap title="ifj. Duda Ernő az oltakozásról, a vakcinákról &#8211; és a legnagyobb rizikófaktorról"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/03/Ernő_prof_1.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/ifj-duda-erno-a-vakcinakrol-a-veszelyekrol-a-harmadik-vilag-oltatlansagarol-es-a-legnagyobb-rizikofaktorrol/ rel=bookmark title="ifj. Duda Ernő az oltakozásról, a vakcinákról &#8211; és a legnagyobb rizikófaktorról">ifj. Duda Ernő az oltakozásról, a vakcinákról &#8211; és a legnagyobb rizikófaktorról</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-16T09:17:26+01:00 >2021. március 16.</time></span>  </span></div><div
class=td-excerpt>Oltás nélkül nem lehet úrrá lenni a koronavírus járvány...</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/ifj-duda-erno-a-vakcinakrol-a-veszelyekrol-a-harmadik-vilag-oltatlansagarol-es-a-legnagyobb-rizikofaktorrol/ >Tovább</a></div></div></div></div></div></div><div
class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_34_605268dae2558_rand td_block_template_1"><div
id=Azuzlet_cikk_rectangle_right_2><script type=text/javascript>activateBanner('Azuzlet_cikk_rectangle_right_2');</script></div></div><div
class="td_block_wrap td_flex_block_5 td_uid_35_605268dae2793_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid=td_uid_35_605268dae2793 ><style>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</style><script>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</script><div
class=td-block-title-wrap><h4 class="block-title td-block-title"><span
class=td-pulldown-size>Gazdaság</span></h4></div><div
id=td_uid_35_605268dae2793 class="td_block_inner td-mc1-wrap"><div
class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/penzvilag/ class=td-post-category>Pénzvilág</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/eletbiztositas-a-valsag-novelte-a-megtakaritasi-kedvet/ rel=bookmark class=td-image-wrap title="Életbiztosítás. A válság növelte a megtakarítási kedvet"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/03/Életbiztosítás-696x464.jpg  ></span></a></div></div><div
class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/eletbiztositas-a-valsag-novelte-a-megtakaritasi-kedvet/ rel=bookmark title="Életbiztosítás. A válság növelte a megtakarítási kedvet">Életbiztosítás. A válság növelte a megtakarítási kedvet</a></h3><div
class=td-editor-date><span
class=td-author-date><span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T12:50:34+01:00 >2021. március 17.</time></span></span></div><div
class=td-excerpt>Az életbiztosítási díjtartalékok 2020 végén meghaladták a 2240 milliárd forintot, ami 7 százalékos gyarapodást jelent 2019-hez képest - közölte a Magyar Biztosítók Szövetsége (MABISZ).</div><div
class=td-read-more><a
href=https://azuzlet.hu/eletbiztositas-a-valsag-novelte-a-megtakaritasi-kedvet/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/penzvilag/ class=td-post-category>Pénzvilág</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/mnb-torvenysertok-a-revolut-tervezett-dijmodositasai/ rel=bookmark class=td-image-wrap title="MNB: törvénysértők a Revolut tervezett díjmódosításai"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/03/revolut-header-01-e1615977067107-696x374.jpg  ></span></a></div></div><div
class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/mnb-torvenysertok-a-revolut-tervezett-dijmodositasai/ rel=bookmark title="MNB: törvénysértők a Revolut tervezett díjmódosításai">MNB: törvénysértők a Revolut tervezett díjmódosításai</a></h3><div
class=td-editor-date><span
class=td-author-date><span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T12:31:31+01:00 >2021. március 17.</time></span></span></div><div
class=td-excerpt>A litvániai székhelyű Revolut Payments UAB pénzforgalmi szolgálató április végén életbe lépő egyes díjmódosításai sérthetik a hitelintézeti törvényt - közölte a Magyar Nemzeti Bank.</div><div
class=td-read-more><a
href=https://azuzlet.hu/mnb-torvenysertok-a-revolut-tervezett-dijmodositasai/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/penzvilag/ class=td-post-category>Pénzvilág</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/fizetesi-merleg-tobbletbe-fordult-az-egyenleg-januarban/ rel=bookmark class=td-image-wrap title="Fizetési mérleg. Többletbe fordult az egyenleg januárban"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/03/Fizetési-mérleg-e1615973795104-696x364.jpg  ></span></a></div></div><div
class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/fizetesi-merleg-tobbletbe-fordult-az-egyenleg-januarban/ rel=bookmark title="Fizetési mérleg. Többletbe fordult az egyenleg januárban">Fizetési mérleg. Többletbe fordult az egyenleg januárban</a></h3><div
class=td-editor-date><span
class=td-author-date><span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T11:37:47+01:00 >2021. március 17.</time></span></span></div><div
class=td-excerpt>Januárban szerény, 81 millió euró aktívumba fordult a folyó fizetési mérleg a decemberi 41 millió eurós, szintén csekélynek tekinthető deficitből - közölte a jegybank.</div><div
class=td-read-more><a
href=https://azuzlet.hu/fizetesi-merleg-tobbletbe-fordult-az-egyenleg-januarban/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div
class=tamogatott-cikk-header>Támogatott tartalom</div><div
class="rogzitett-cikk td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/penzvilag/ class=td-post-category>Pénzvilág</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/az-etikus-vallalati-mukodes-alapjat-jelenthetik-az-iso-szabvanyok/ rel=bookmark class=td-image-wrap title="Az etikus vállalati működés alapját jelenthetik az ISO-szabványok"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/03/640x360_complist_box-1.jpg  ></span></a></div></div><div
class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/az-etikus-vallalati-mukodes-alapjat-jelenthetik-az-iso-szabvanyok/ rel=bookmark title="Az etikus vállalati működés alapját jelenthetik az ISO-szabványok">Az etikus vállalati működés alapját jelenthetik az ISO-szabványok</a></h3><div
class=td-editor-date><span
class=td-author-date><span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T08:03:48+01:00 >2021. március 17.</time></span></span></div><div
class=td-excerpt>Whistleblowing management systems, nemzeti szabvány, compliance-kultúra: egy mai felelős és komoly cégvezetőnek járatosnak kell lennie a megfelelőség témakörében. Miként befolyásolja e tudásanyag birtoklása egy vállalat jövőjét? Cikkünkben többek között ezt próbáljuk megvilágítani.</div><div
class=td-read-more><a
href=https://azuzlet.hu/az-etikus-vallalati-mukodes-alapjat-jelenthetik-az-iso-szabvanyok/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/penzvilag/ class=td-post-category>Pénzvilág</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/ujabb-csucson-a-befektetesi-alapok-vagyona/ rel=bookmark class=td-image-wrap title="Újabb csúcson a befektetési alapok vagyona"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2020/04/15823021569939UC2nxPRHNHVU_L-696x464.jpg  ></span></a></div></div><div
class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/ujabb-csucson-a-befektetesi-alapok-vagyona/ rel=bookmark title="Újabb csúcson a befektetési alapok vagyona">Újabb csúcson a befektetési alapok vagyona</a></h3><div
class=td-editor-date><span
class=td-author-date><span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-16T14:26:56+01:00 >2021. március 16.</time></span></span></div><div
class=td-excerpt>Februárban ismét csúcsot döntött a befektetési alapokban kezelt összeg, de a növekedés üteme lassult a korábbi hónapokhoz képest - közölte a Befektetési Alapkezelők és Vagyonkezelők Magyarországi Szövetsége (BAMOSZ).</div><div
class=td-read-more><a
href=https://azuzlet.hu/ujabb-csucson-a-befektetesi-alapok-vagyona/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/penzvilag/ class=td-post-category>Pénzvilág</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/nyugdij-mnb-pozitiv-hozamok-a-penztaraknal/ rel=bookmark class=td-image-wrap title="Nyugdíj &#8211; MNB: pozitív hozamok a pénztáraknál"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/03/Nyugdíjpénztár-696x455.jpg  ></span></a></div></div><div
class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/nyugdij-mnb-pozitiv-hozamok-a-penztaraknal/ rel=bookmark title="Nyugdíj &#8211; MNB: pozitív hozamok a pénztáraknál">Nyugdíj &#8211; MNB: pozitív hozamok a pénztáraknál</a></h3><div
class=td-editor-date><span
class=td-author-date><span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-16T11:31:42+01:00 >2021. március 16.</time></span></span></div><div
class=td-excerpt>Az önkéntes nyugdíjpénztárak 4,13 százalékos nettó hozamot értek el 2020-ban. A tagok hosszútávú, infláció feletti reálhozama 2-4 százalékos sávban alakul - közölte a Magyar Nemzeti Bank.</div><div
class=td-read-more><a
href=https://azuzlet.hu/nyugdij-mnb-pozitiv-hozamok-a-penztaraknal/ >Tovább</a></div></div></div></div></div></div></div></div></div></div></div></div>  <span
class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta
itemprop="name" content="AzÜzlet.hu - MTI"></span><meta
itemprop="datePublished" content="2021-03-17T19:33:24+01:00"><meta
itemprop="dateModified" content="2021-03-17T18:33:39+01:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://azuzlet.hu/esett-a-bux-a-kedvezotlen-nemzetkozi-hangulatban/"><span
class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span
class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png"></span><meta
itemprop="name" content="AzÜzlet"></span><meta
itemprop="headline" content="Esett a BUX a kedvezőtlen nemzetközi hangulatban"><span
class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta
itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2020/10/tőzsde-bux-stovk-e1603818996724.jpg"><meta
itemprop="width" content="807"><meta
itemprop="height" content="486"></span></article></div></div></div><div
class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div
class=td-container><div
class=td-pb-row><div
class=td-pb-span12></div></div><div
class=td-pb-row><div
class=td-pb-span4><div
class="td_block_wrap td_block_popular_categories td_block_widget td_uid_37_605268dae6b97_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_37_605268dae6b97 ><div
class=td-block-title-wrap><h4 class="block-title td-block-title"><span
class=td-pulldown-size>Kategóriák</span></h4></div><ul
class=td-pb-padding-side><li><a
href=https://azuzlet.hu/rovat/hirek/ ><span
class=td-cat-name>Hírek</span><span
class=td-cat-no>4428</span></a></li><li><a
href=https://azuzlet.hu/rovat/mozaik/ ><span
class=td-cat-name>Mozaik</span><span
class=td-cat-no>1839</span></a></li><li><a
href=https://azuzlet.hu/rovat/tozsde/ ><span
class=td-cat-name>Tőzsde</span><span
class=td-cat-no>1500</span></a></li><li><a
href=https://azuzlet.hu/rovat/penzvilag/ ><span
class=td-cat-name>Pénzvilág</span><span
class=td-cat-no>1427</span></a></li><li><a
href=https://azuzlet.hu/rovat/vilaggazdasag/ ><span
class=td-cat-name>Világgazdaság</span><span
class=td-cat-no>1150</span></a></li><li><a
href=https://azuzlet.hu/rovat/gazdasag/ ><span
class=td-cat-name>Gazdaság</span><span
class=td-cat-no>1148</span></a></li><li><a
href=https://azuzlet.hu/rovat/cegvilag/ ><span
class=td-cat-name>Cégvilág</span><span
class=td-cat-no>1063</span></a></li><li><a
href=https://azuzlet.hu/rovat/agrar/ ><span
class=td-cat-name>Agrár</span><span
class=td-cat-no>485</span></a></li><li><a
href=https://azuzlet.hu/rovat/turizmus/ ><span
class=td-cat-name>Turizmus</span><span
class=td-cat-no>346</span></a></li><li><a
href=https://azuzlet.hu/rovat/autopiar/ ><span
class=td-cat-name>Autóipar</span><span
class=td-cat-no>275</span></a></li><li><a
href=https://azuzlet.hu/rovat/fogyasztovedelem/ ><span
class=td-cat-name>Fogyasztóvédelem</span><span
class=td-cat-no>274</span></a></li><li><a
href=https://azuzlet.hu/rovat/edukacio/ ><span
class=td-cat-name>Edukáció</span><span
class=td-cat-no>248</span></a></li><li><a
href=https://azuzlet.hu/rovat/agrarvilag/ ><span
class=td-cat-name>Agrárvilág</span><span
class=td-cat-no>237</span></a></li><li><a
href=https://azuzlet.hu/rovat/ingatlan/ ><span
class=td-cat-name>Ingatlan</span><span
class=td-cat-no>198</span></a></li><li><a
href=https://azuzlet.hu/rovat/tech/ ><span
class=td-cat-name>Tech</span><span
class=td-cat-no>180</span></a></li><li><a
href=https://azuzlet.hu/rovat/elelmiszeripar/ ><span
class=td-cat-name>Élelmiszeripar</span><span
class=td-cat-no>162</span></a></li><li><a
href=https://azuzlet.hu/rovat/budapest/ ><span
class=td-cat-name>Budapest</span><span
class=td-cat-no>151</span></a></li><li><a
href=https://azuzlet.hu/rovat/tudomany/ ><span
class=td-cat-name>Tudomány</span><span
class=td-cat-no>139</span></a></li><li><a
href=https://azuzlet.hu/rovat/auto/ ><span
class=td-cat-name>Autó</span><span
class=td-cat-no>133</span></a></li><li><a
href=https://azuzlet.hu/rovat/epitoipar/ ><span
class=td-cat-name>Építőipar</span><span
class=td-cat-no>101</span></a></li><li><a
href=https://azuzlet.hu/rovat/menedzser-akademia/ ><span
class=td-cat-name>Menedzser Akadémia</span><span
class=td-cat-no>90</span></a></li><li><a
href=https://azuzlet.hu/rovat/fokuszban/ ><span
class=td-cat-name>Fókuszban</span><span
class=td-cat-no>88</span></a></li></ul></div></div><div
class=td-pb-span4><div
class="td_block_wrap td_block_9 td_block_widget td_uid_38_605268dae7357_rand td-pb-border-top azuzlet-footer datum-elrejtes td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid=td_uid_38_605268dae7357 ><script>var block_td_uid_38_605268dae7357 = new tdBlock();
block_td_uid_38_605268dae7357.id = "td_uid_38_605268dae7357";
block_td_uid_38_605268dae7357.atts = '{"custom_title":"Legut\u00f3bbi bejegyz\u00e9sek","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"azuzlet-footer datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_38_605268dae7357_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_38_605268dae7357_rand","tdc_css_class_style":"td_uid_38_605268dae7357_rand_style"}';
block_td_uid_38_605268dae7357.td_column_number = "1";
block_td_uid_38_605268dae7357.block_type = "td_block_9";
block_td_uid_38_605268dae7357.post_count = "10";
block_td_uid_38_605268dae7357.found_posts = "12614";
block_td_uid_38_605268dae7357.header_color = "#";
block_td_uid_38_605268dae7357.ajax_pagination_infinite_stop = "";
block_td_uid_38_605268dae7357.max_num_pages = "1262";
tdBlocksArray.push(block_td_uid_38_605268dae7357);</script><div
class=td-block-title-wrap><h4 class="block-title td-block-title"><span
class=td-pulldown-size>Legutóbbi bejegyzések</span></h4></div><div
id=td_uid_38_605268dae7357 class=td_block_inner><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/esett-a-bux-a-kedvezotlen-nemzetkozi-hangulatban/ rel=bookmark title="Esett a BUX a kedvezőtlen nemzetközi hangulatban">Esett a BUX a kedvezőtlen nemzetközi hangulatban</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T19:33:24+01:00 >2021. március 17.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/intrum-kutatas-2020-a-valsagot-a-legfiatalabbak-es-a-legidosebbek-szenvedtek-meg-igazan/ rel=bookmark title="Intrum kutatás 2020 &#8211; A válságot a legfiatalabbak és a legidősebbek szenvedték meg igazán">Intrum kutatás 2020 &#8211; A válságot a legfiatalabbak és a legidősebbek szenvedték meg igazán</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T19:15:40+01:00 >2021. március 17.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/nagy-mennyisegu-viz-lehet-a-mars-kergeben/ rel=bookmark title="Nagy mennyiségű víz lehet a Mars kérgében">Nagy mennyiségű víz lehet a Mars kérgében</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T16:27:34+01:00 >2021. március 17.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/vegyes-kezdes-az-amerikai-tozsdeken/ rel=bookmark title="Vegyes kezdés az amerikai tőzsdéken">Vegyes kezdés az amerikai tőzsdéken</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T15:50:20+01:00 >2021. március 17.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/miskolc-kezbesites-helyett-ellopta-a-rabizott-penzt-egy-postas/ rel=bookmark title="Miskolc. Kézbesítés helyett ellopta a rábízott pénzt egy postás">Miskolc. Kézbesítés helyett ellopta a rábízott pénzt egy postás</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T15:22:17+01:00 >2021. március 17.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/gyorsult-az-unios-inflacio-a-magyar-a-masodik-legnagyobb/ rel=bookmark title="Gyorsult az uniós infláció &#8211; a magyar a második legnagyobb">Gyorsult az uniós infláció &#8211; a magyar a második legnagyobb</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T15:00:33+01:00 >2021. március 17.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/borulatobbak-a-nemet-bolcsek-2022-ig-tart-a-kilabalas/ rel=bookmark title="Borúlátóbbak a német bölcsek &#8211; 2022-ig tart a kilábalás?">Borúlátóbbak a német bölcsek &#8211; 2022-ig tart a kilábalás?</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T14:28:53+01:00 >2021. március 17.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/lovasz-laszlo-kapja-iden-a-matematikai-nobelkent-ismert-abel-dijat/ rel=bookmark title="Lovász László kapja idén a matematikai Nobelként ismert Abel-díjat">Lovász László kapja idén a matematikai Nobelként ismert Abel-díjat</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T14:04:05+01:00 >2021. március 17.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/eletbiztositas-a-valsag-novelte-a-megtakaritasi-kedvet/ rel=bookmark title="Életbiztosítás. A válság növelte a megtakarítási kedvet">Életbiztosítás. A válság növelte a megtakarítási kedvet</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T12:50:34+01:00 >2021. március 17.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/mnb-torvenysertok-a-revolut-tervezett-dijmodositasai/ rel=bookmark title="MNB: törvénysértők a Revolut tervezett díjmódosításai">MNB: törvénysértők a Revolut tervezett díjmódosításai</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T12:31:31+01:00 >2021. március 17.</time></span></div></div></div></div></div></div></div><div
class=td-pb-span4><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=footer-iframe>
<iframe
src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fazuzlet%2F&amp;tabs&amp;width=340&amp;height=154&amp;small_header=true&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId=396084364081418" width=340px height=120px frameborder=0 scrolling=no></iframe></div></div></aside><aside
class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>AzÜzletet lapszemlézi:</span></h4><img
width=300 height=93 src=https://azuzlet.hu/wp-content/uploads/2018/05/observer.jpg class="image wp-image-449 td-center attachment-medium size-medium" alt style="max-width: 100%; height: auto;" title="AzÜzletet lapszemlézi:"></aside><div
class="td_block_wrap td_block_21 td_block_widget td_uid_39_605268dae92ac_rand td-pb-border-top datum-elrejtes td_block_template_1 td-column-1"  data-td-block-uid=td_uid_39_605268dae92ac ><script>var block_td_uid_39_605268dae92ac = new tdBlock();
block_td_uid_39_605268dae92ac.id = "td_uid_39_605268dae92ac";
block_td_uid_39_605268dae92ac.atts = '{"custom_title":"Legfrissebb","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"2","offset":"","el_class":"datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_39_605268dae92ac_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_39_605268dae92ac_rand","tdc_css_class_style":"td_uid_39_605268dae92ac_rand_style"}';
block_td_uid_39_605268dae92ac.td_column_number = "1";
block_td_uid_39_605268dae92ac.block_type = "td_block_21";
block_td_uid_39_605268dae92ac.post_count = "2";
block_td_uid_39_605268dae92ac.found_posts = "12614";
block_td_uid_39_605268dae92ac.header_color = "#";
block_td_uid_39_605268dae92ac.ajax_pagination_infinite_stop = "";
block_td_uid_39_605268dae92ac.max_num_pages = "6307";
tdBlocksArray.push(block_td_uid_39_605268dae92ac);</script><div
class=td-block-title-wrap><h4 class="block-title td-block-title"><span
class=td-pulldown-size>Legfrissebb</span></h4></div><div
id=td_uid_39_605268dae92ac class=td_block_inner><div
class="td_module_16 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://azuzlet.hu/esett-a-bux-a-kedvezotlen-nemzetkozi-hangulatban/ rel=bookmark class=td-image-wrap title="Esett a BUX a kedvezőtlen nemzetközi hangulatban"><img
class=entry-thumb src alt title="Esett a BUX a kedvezőtlen nemzetközi hangulatban" data-type=image_tag data-img-url=https://azuzlet.hu/wp-content/uploads/2020/10/tőzsde-bux-stovk-e1603818996724-150x150.jpg  width=150 height=150></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/esett-a-bux-a-kedvezotlen-nemzetkozi-hangulatban/ rel=bookmark title="Esett a BUX a kedvezőtlen nemzetközi hangulatban">Esett a BUX a kedvezőtlen nemzetközi hangulatban</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T19:33:24+01:00 >2021. március 17.</time></span></div><div
class=td-excerpt>
A Budapesti Értéktőzsde részvényindexe, a BUX 764,30 pontos, 1,73 százalékos csökkenéssel, 43 504,47 ponton zárt szerdán.</div></div></div><div
class="td_module_16 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://azuzlet.hu/intrum-kutatas-2020-a-valsagot-a-legfiatalabbak-es-a-legidosebbek-szenvedtek-meg-igazan/ rel=bookmark class=td-image-wrap title="Intrum kutatás 2020 &#8211; A válságot a legfiatalabbak és a legidősebbek szenvedték meg igazán"><img
class=entry-thumb src alt title="Intrum kutatás 2020 &#8211; A válságot a legfiatalabbak és a legidősebbek szenvedték meg igazán" data-type=image_tag data-img-url=https://azuzlet.hu/wp-content/uploads/2021/03/intrum-220-két-kiadás-kiemelt-kép21-150x150.jpg  width=150 height=150></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/intrum-kutatas-2020-a-valsagot-a-legfiatalabbak-es-a-legidosebbek-szenvedtek-meg-igazan/ rel=bookmark title="Intrum kutatás 2020 &#8211; A válságot a legfiatalabbak és a legidősebbek szenvedték meg igazán">Intrum kutatás 2020 &#8211; A válságot a legfiatalabbak és a legidősebbek szenvedték meg igazán</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-17T19:15:40+01:00 >2021. március 17.</time></span></div><div
class=td-excerpt>
A fiatalokat és a nyugdíjaskorúak pénzügyeit érintette leginkább a koronavírus-válság tavaly a negyedik negyedévben.</div></div></div></div></div><aside
class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Webinárium partnerünk:</span></h4><a
href=https://onlinekonferencia.hu/ ><img
width=210 height=86 src=https://azuzlet.hu/wp-content/uploads/2021/03/OK.png class="image wp-image-90193  attachment-full size-full" alt style="max-width: 100%; height: auto;"></a></aside></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class=td-container><div
class=td-pb-row><div
class="td-pb-span td-sub-footer-menu"><div
class=menu-footer-container><ul
id=menu-footer class=td-subfooter-menu><li
id=menu-item-144 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-144"><a
href=/impresszum>Impresszum</a></li><li
id=menu-item-143 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a
href=/mediaajanlat>Médiaajánlat</a></li><li
id=menu-item-145 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145"><a
href=/adatvedelem>Adatvédelem</a></li><li
id=menu-item-142 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142"><a
href=/kapcsolat>Kapcsolat</a></li></ul></div></div><div
class="td-pb-span td-sub-footer-copy">
&copy; 2021 | www.azuzlet.hu</div></div></div></div></div><style type=text/css>#spu-38508 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-38508 .spu-close:hover{
	color:#000;
}
#spu-38508 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-38508 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-38508 { } and use !important when needed to override plugin rules
		*/</style><div
class=spu-bg id=spu-bg-38508></div><div
class="spu-box  spu-centered spu-total- " id=spu-38508
data-box-id=38508 data-trigger=pixels
data-trigger-number=500
data-spuanimation=fade data-tconvert-cookie=d data-tclose-cookie=d data-dconvert-cookie=999 data-dclose-cookie=30 data-nconvert-cookie=spu_conversion_38508 data-nclose-cookie=spu_closing_38508 data-test-mode=0
data-auto-hide=0 data-close-on-conversion=1 data-bgopa=0.5 data-total
style="left:-99999px !important;right:auto;" data-width=600 ><div
class=spu-content><style scoped>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</style><div
class=LMSubscribeForm><form
id=lmForm999016 action=https://listamester.hu/restApi/srv/processSubscription method=POST accept-charset=UTF-8><div
id=formBox999016 class="LMFormBox LMblocked LMtopLabel LMrounded LMverticalGapClassic LMbw"><div
class=controlsBox><div
class=fieldsetBox><div
class=fieldContainer><div
class=fieldInner><div
class=fieldsetBox><div
class="controlContainer lm_email_box">
<label
class=labelText style="vertical-align: middle;">E-mail-cím:</label><div
class=inputContainer>
<input
placeholder="Az Ön e-mail-címe" name=LM_Email53653 required=true id=email_53653 title type=email>
<i
class=LMbar></i></div></div></div></div></div><div
class=fieldContainer><div
class=fieldInner><div
class=fieldsetBox><div
class="controlContainer lm_name_box">
<label
class=labelText style="vertical-align: middle;">Keresztnév:</label><div
class=inputContainer>
<input
placeholder="Az Ön keresztneve" name=LM_Name53653 id=name_53653 title value maxlength type=text>
<i
class=LMbar></i></div></div></div></div></div><div
class=fieldContainer><div
class=fieldInner><div
class=fieldsetBox><div
class="controlContainer lm_input_box_undefined"><div
class="acceptConditionsBox checkbox" id=formControlID272162 style="text-align: left;">
<label>
<input
required type=checkbox>
<i
class=helper></i>
<span></span>
</label>
<span>Az <a
href=http://azuzlet.hu/adatvedelem/ target=_blank>adatkezelési tájékoztatót</a> elolvastam és elfogadom</span></div></div></div></div></div></div><div
class=buttonFieldsetBox>
<button
type=submit class=LMsubmitBtn style="font-size: 20px; padding: 10px; margin: 10px; background: rgba(0, 0, 0, 0) linear-gradient(rgb(242, 101, 34), rgb(242, 101, 34)) repeat scroll 0% 0%; border-style: solid; border-color: rgb(242, 101, 34);" id=formControlID272145 title>Feliratkozom Az Üzlet hírlevelére</button></div></div>
<input
id=LMInviter_999016 name=LM_InvitedBy type=hidden>
<input
id=LMVisitor_999016 name=LM_VisitedBy type=hidden> <script>function AddInviterAndVisitor() {
                                        var url = window.location.href.toString();
                                        if(url.indexOf('?')>=0) {
                                            var qstr = url.split('?')[1];
                                            var qpars = qstr.split('&');
                                            for (var i=0; i<qpars.length; i++) {
                                                var nv = qpars[i].split('=');
                                                var name = nv[0];
                                                var val = nv[1];
                                                if (name==='inviter') {
                                                    document.getElementById('LMInviter_999016').value = val;
                                                }
                                                if (name==='visitor') {
                                                    document.getElementById('LMVisitor_999016').value = val;                        
                                                }
                                            }
                                        }
                                    }
                                    AddInviterAndVisitor();</script> </div>
<input
type=hidden name=LM_GroupID value=53653></form></div></div>
<span
class="spu-close spu-close-popup top_right"><i
class="spu-icon spu-icon-close"></i></span>
<span
class=spu-timer></span></div><div
id=fb-root class=" fb_reset"></div><div
id=fb-root></div><div
class=td-more-articles-box>
<i
class="td-icon-close td-close-more-articles-box"></i>
<span
class=td-more-articles-box-title>TOVÁBBIAK</span><div
class=td-content-more-articles-box><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://azuzlet.hu/tozsdere-megy-az-mkb-szemelyi-valtozasok/ rel=bookmark class=td-image-wrap title="Tőzsdére megy az MKB &#8211; személyi változások"><img
class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt title="Tőzsdére megy az MKB &#8211; személyi változások" data-type=image_tag data-img-url=https://azuzlet.hu/wp-content/uploads/2018/10/mkb-mammut-100x70.jpg  width=100 height=70></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/tozsdere-megy-az-mkb-szemelyi-valtozasok/ rel=bookmark title="Tőzsdére megy az MKB &#8211; személyi változások">Tőzsdére megy az MKB &#8211; személyi változások</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-01-17T15:33:12+01:00 >2019. január 17.</time></span></div></div></div><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://azuzlet.hu/bet-folytatodhat-az-emelkedes-a-tozsden-az-elemzo-szerint/ rel=bookmark class=td-image-wrap title="BÉT &#8211; Folytatódhat az emelkedés a tőzsdén az elemző szerint"><img
class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Budapesti Értéktőzsde, Bét AzÜzlet.hu" title="BÉT &#8211; Folytatódhat az emelkedés a tőzsdén az elemző szerint" data-type=image_tag data-img-url=https://azuzlet.hu/wp-content/uploads/2019/02/Bét-100x70.jpeg  width=100 height=70></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/bet-folytatodhat-az-emelkedes-a-tozsden-az-elemzo-szerint/ rel=bookmark title="BÉT &#8211; Folytatódhat az emelkedés a tőzsdén az elemző szerint">BÉT &#8211; Folytatódhat az emelkedés a tőzsdén az elemző szerint</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-03-05T09:40:34+01:00 >2019. március 5.</time></span></div></div></div><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://azuzlet.hu/tozsde-emelkedessel-nyithatnak-a-fobb-europai-reszvenypiacok-6/ rel=bookmark class=td-image-wrap title="Tőzsde &#8211; Emelkedéssel nyithatnak a főbb európai részvénypiacok"><img
class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Tőzsde emelkedésben az árfolyamok" title="Tőzsde &#8211; Emelkedéssel nyithatnak a főbb európai részvénypiacok" data-type=image_tag data-img-url=https://azuzlet.hu/wp-content/uploads/2019/02/Tőzsde-100x70.jpg  width=100 height=70></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/tozsde-emelkedessel-nyithatnak-a-fobb-europai-reszvenypiacok-6/ rel=bookmark title="Tőzsde &#8211; Emelkedéssel nyithatnak a főbb európai részvénypiacok">Tőzsde &#8211; Emelkedéssel nyithatnak a főbb európai részvénypiacok</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-06-20T10:47:52+02:00 >2019. június 20.</time></span></div></div></div></div></div>
<style type=text/css media=screen>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</style> <script type=text/javascript>if(window.screen.width>480){
   document.getElementById("Azuzlet_cikk_mobil_1").remove();
}</script><script type=text/javascript>var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/azuzlet.hu\/?spu_action=spu_load","pid":"91363","is_front_page":"","is_category":"","site_url":"https:\/\/azuzlet.hu","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];</script>          <script src="https://azuzlet.hu/wp-content/cache/minify/98869.js"></script>
 <script type=text/javascript src='https://connect.facebook.net/hu_HU/sdk.js?#xfbml=1&#038;version=v6.0&#038;appId=1443946719181573&#038;autoLogAppEvents=1'></script> <script type=text/javascript>(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=hu; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());</script><script>jQuery(function($) {
        $( ".fluid-width-video-wrapper" ).removeAttr("style");
/* if (window.location.href == "https://azuzlet.hu/"){
    $( ".zona_1 .td_block_inner > div:nth-child(3)" ).after( `<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div style="text-align: center;"><span class=td-adspot-title>Hirdetés</span><a href=https://www.mentavill.hu/ ><img src=https://azuzlet.hu/wp-content/uploads/2019/12/626x90-banner_2.gif></a></div></div>`);
} */
  if($('.tdb-tags a:contains("azuzlet_ml")').length > 0){
 		$('.tdb-tags li a:contains(azuzlet_ml)').hide();
 	}else {
$('.multilang-menu').hide();
}

        });</script>  <script>/* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'td_uid_13_605268daca99a';
                    tdbMenuItem.jqueryObj = jQuery('.td_uid_13_605268daca99a_rand');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://azuzlet.hu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://azuzlet.hu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Minified using disk

Served from: azuzlet.hu @ 2021-03-17 21:38:51 by W3 Total Cache
-->