<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hu-HU"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://azuzlet.hu/xmlrpc.php" />
                <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "5c690a7b27",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.4.1.2",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/11/Zöld-iránytű.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Zöldiránytű. Mobilapp segít a fenntartható takarékosságban - AzÜzlet</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://azuzlet.hu/zoldiranytu-mobilapp-segit-a-fenntarthato-takarekossagban/" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Zöldiránytű. Mobilapp segít a fenntartható takarékosságban - AzÜzlet" />
	<meta property="og:description" content="Öko- és pénzügyi tudatosságot fejlesztő mobilalkalmazást készített a Pénziránytű Alapítvány a középiskolás korosztály számára. A Zöldiránytű app a hétköznapi és a hosszabb távú célokat érintő kérdésekben is segít a fiataloknak." />
	<meta property="og:url" content="https://azuzlet.hu/zoldiranytu-mobilapp-segit-a-fenntarthato-takarekossagban/" />
	<meta property="og:site_name" content="AzÜzlet" />
	<meta property="article:published_time" content="2020-11-20T10:27:40+00:00" />
	<meta property="article:modified_time" content="2020-11-20T10:33:31+00:00" />
	<meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/11/Zöld-iránytű.jpg" />
	<meta property="og:image:width" content="932" />
	<meta property="og:image:height" content="467" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Szerző:">
	<meta name="twitter:data1" content="AzÜzlet.hu - MTI">
	<meta name="twitter:label2" content="Becsült olvasási idő">
	<meta name="twitter:data2" content="1 perc">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://azuzlet.hu/en/#organization","name":"Az\u00dczlet","url":"https://azuzlet.hu/en/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://azuzlet.hu/en/#logo","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png","width":229,"height":70,"caption":"Az\u00dczlet"},"image":{"@id":"https://azuzlet.hu/en/#logo"}},{"@type":"WebSite","@id":"https://azuzlet.hu/en/#website","url":"https://azuzlet.hu/en/","name":"Az\u00dczlet","description":"A gazdas\u00e1g magazinja","publisher":{"@id":"https://azuzlet.hu/en/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://azuzlet.hu/en/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://azuzlet.hu/zoldiranytu-mobilapp-segit-a-fenntarthato-takarekossagban/#primaryimage","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2020/11/Z\u00f6ld-ir\u00e1nyt\u0171.jpg","width":932,"height":467},{"@type":"WebPage","@id":"https://azuzlet.hu/zoldiranytu-mobilapp-segit-a-fenntarthato-takarekossagban/#webpage","url":"https://azuzlet.hu/zoldiranytu-mobilapp-segit-a-fenntarthato-takarekossagban/","name":"Z\u00f6ldir\u00e1nyt\u0171. Mobilapp seg\u00edt a fenntarthat\u00f3 takar\u00e9koss\u00e1gban - Az\u00dczlet","isPartOf":{"@id":"https://azuzlet.hu/en/#website"},"primaryImageOfPage":{"@id":"https://azuzlet.hu/zoldiranytu-mobilapp-segit-a-fenntarthato-takarekossagban/#primaryimage"},"datePublished":"2020-11-20T10:27:40+00:00","dateModified":"2020-11-20T10:33:31+00:00","inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://azuzlet.hu/zoldiranytu-mobilapp-segit-a-fenntarthato-takarekossagban/"]}]},{"@type":"Article","@id":"https://azuzlet.hu/zoldiranytu-mobilapp-segit-a-fenntarthato-takarekossagban/#article","isPartOf":{"@id":"https://azuzlet.hu/zoldiranytu-mobilapp-segit-a-fenntarthato-takarekossagban/#webpage"},"author":{"@id":"https://azuzlet.hu/en/#/schema/person/5832bd843e85bd003e0aea32b1033222"},"headline":"Z\u00f6ldir\u00e1nyt\u0171. Mobilapp seg\u00edt a fenntarthat\u00f3 takar\u00e9koss\u00e1gban","datePublished":"2020-11-20T10:27:40+00:00","dateModified":"2020-11-20T10:33:31+00:00","mainEntityOfPage":{"@id":"https://azuzlet.hu/zoldiranytu-mobilapp-segit-a-fenntarthato-takarekossagban/#webpage"},"publisher":{"@id":"https://azuzlet.hu/en/#organization"},"image":{"@id":"https://azuzlet.hu/zoldiranytu-mobilapp-segit-a-fenntarthato-takarekossagban/#primaryimage"},"keywords":"azuzletzona_1,fenntarthat\u00f3s\u00e1g,mobilalkalmaz\u00e1s,mobilapp,\u00f6kotudatoss\u00e1g,\u00f6ngondoskod\u00e1s,P\u00e9nzir\u00e1nyt\u0171 Alap\u00edtv\u00e1ny,p\u00e9nz\u00fcgyi tudatoss\u00e1g,takar\u00e9koss\u00e1g,Z\u00f6ldir\u00e1nyt\u0171","articleSection":"Eduk\u00e1ci\u00f3","inLanguage":"hu"},{"@type":"Person","@id":"https://azuzlet.hu/en/#/schema/person/5832bd843e85bd003e0aea32b1033222","name":"Az\u00dczlet.hu - MTI","image":{"@type":"ImageObject","@id":"https://azuzlet.hu/en/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/63d4d5cda217a4b255c98f63d18bbb59?s=96&d=mm&r=g","caption":"Az\u00dczlet.hu - MTI"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hírcsatorna" href="https://azuzlet.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hozzászólás hírcsatorna" href="https://azuzlet.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/azuzlet.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://azuzlet.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://azuzlet.hu/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_icon-css'  href='https://azuzlet.hu/wp-content/plugins/facebook-button-plugin/css/icon.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='https://azuzlet.hu/wp-content/plugins/facebook-button-plugin/css/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='sm_exchange_rates-css'  href='https://azuzlet.hu/wp-content/plugins/sm-exchange-rates/inc/css/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://azuzlet.hu/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://azuzlet.hu/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" />
<link rel='stylesheet' id='bws-custom-style-css'  href='https://azuzlet.hu/wp-content/uploads/bws-custom-code/bws-custom-code.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://azuzlet.hu/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "5c690a7b27",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.4.1.2",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/facebook-button-plugin/js/script.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2'></script>
<link rel='https://api.w.org/' href='https://azuzlet.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://azuzlet.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://azuzlet.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://azuzlet.hu/?p=79133' />
<link rel="alternate" type="application/json+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fzoldiranytu-mobilapp-segit-a-fenntarthato-takarekossagban%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fzoldiranytu-mobilapp-segit-a-fenntarthato-takarekossagban%2F&#038;format=xml" />

<!-- fcbkbttn meta start -->
<meta property="og:url" content="https://azuzlet.hu/zoldiranytu-mobilapp-segit-a-fenntarthato-takarekossagban/"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Zöldiránytű. Mobilapp segít a fenntartható takarékosságban"/>
<meta property="og:site_name" content="AzÜzlet"/>
<meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/11/Zöld-iránytű-300x150.jpg"/>
<meta property="og:description" content="Öko- és pénzügyi tudatosságot fejlesztő mobilalkalmazást készített a Pénziránytű Alapítvány a középiskolás korosztály számára. A Zöldiránytű app a hétköznapi és a hosszabb távú célokat érintő kérdésekben is segít a fiataloknak."/>
<!-- fcbkbttn meta end -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9819ac7070","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/azuzlet.hu\/wp-admin\/","wpRestNonce":"9819ac7070","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://azuzlet.hu/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35410613-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-35410613-26');
</script>
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F3GBZF');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1078020915625018');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=1078020915625018&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">
var g_today = new Date(); var g_dd = g_today.getDate(); var g_mm = g_today.getMonth()+1; var g_yyyy = g_today.getFullYear();
if(g_dd<10) { g_dd = '0'+g_dd; } if(g_mm<10) { g_mm = '0'+g_mm; } g_today = g_yyyy + g_mm + g_dd;
document.write('<scr'+'ipt src="https://adsinteractive-794b.kxcdn.com/azuzlet.hu.js?v='+g_today+'" type="text/javascript"></scr'+'ipt>');
</script><link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f26522;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f26522;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f26522;
                }
                .tdm-btn-style1 {
					background-color: #f26522;
				}
				.tdm-btn-style2:before {
				    border-color: #f26522;
				}
				.tdm-btn-style2 {
				    color: #f26522;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f26522;
                    -moz-box-shadow: 0 2px 16px #f26522;
                    box-shadow: 0 2px 16px #f26522;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f26522;
                    -moz-box-shadow: 0 4px 26px #f26522;
                    box-shadow: 0 4px 26px #f26522;
				}
</style>

	<style id="tdw-css-placeholder"></style><meta name="google-site-verification" content="h22G1EU1DYDCIk2DREPOdoCJ-q5UJkXpMmjenK9Dn9w" />
</head>

<body class="post-template-default single single-post postid-79133 single-format-standard cookies-not-set zoldiranytu-mobilapp-segit-a-fenntarthato-takarekossagban global-block-template-1 tdb_template_32959 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/azuzlet" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-fomenu-container"><ul id="menu-fomenu" class="td-mobile-main-menu"><li id="menu-item-58745" class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-58745"><a target="_blank" href="https://www.facebook.com/azuzlet"><i class="fab fa-facebook-square"></i></a></li>
<li id="menu-item-33750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li id="menu-item-32981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li id="menu-item-33752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li id="menu-item-32987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li id="menu-item-32979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li id="menu-item-33754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li id="menu-item-33756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li id="menu-item-33005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li id="menu-item-33758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li id="menu-item-33760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li id="menu-item-33763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://azuzlet.hu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Keresés</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://azuzlet.hu/">
                <img src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
                <span class="td-visual-hidden">AzÜzlet</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5fb7cbd7b9cf4_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5fb7cbd7b9cf4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5fb7cbd7b9cf4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title"> </span><div id="Azuzlet_cikk_superleaderboard_top_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_superleaderboard_top_1');</script></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://azuzlet.hu/">
            <img src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
        </a>
        </div>
    <div class="menu-fomenu-container"><ul id="menu-fomenu-1" class="sf-menu"><li class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-58745"><a target="_blank" href="https://www.facebook.com/azuzlet"><i class="fab fa-facebook-square"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://azuzlet.hu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Keresés" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="79133" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-32959"
                    class="post-32959 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5fb7cbd7bba3b" class="tdc-zone"><div class="tdc_zone td_uid_2_5fb7cbd7bba43_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5fb7cbd7bba43_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5fb7cbd7bbbc9" class="tdc-row"><div class="vc_row td_uid_3_5fb7cbd7bbbcc_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5fb7cbd7bbbcc_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_5fb7cbd7bbbcc_rand{
margin-top:20px !important;
}

.td_uid_3_5fb7cbd7bbbcc_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_4_5fb7cbd7bbcf4_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_4_5fb7cbd7bbcf4_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_5_5fb7cbd7bbd96_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_5_5fb7cbd7bbd96_rand{
margin-bottom:0px !important;
padding-bottom:15px !important;
}

</style><span class="td-adspot-title">Hirdetés</span><a href="https://www.einhell.hu/hu-hu/innovacio/power-x-change-platform.html" target="_blank" rel="noopener"><img src="https://azuzlet.hu/wp-content/uploads/2020/08/EH_banner_970x250.png"></a></div></div></div></div></div><div id="td_uid_4_5fb7cbd7bbf44" class="tdc-row"><div class="vc_row td_uid_6_5fb7cbd7bbf47_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_6_5fb7cbd7bbf47_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_7_5fb7cbd7bc052_rand  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_7_5fb7cbd7bc052_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_8_5fb7cbd7bc15b_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_8_5fb7cbd7bc15b" >
<style>
/* custom css */
.td_uid_8_5fb7cbd7bc15b_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_8_5fb7cbd7bc15b_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_8_5fb7cbd7bc15b_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://azuzlet.hu/">Kezdőlap</a></span> <i class="td-icon-right-arrow tdb-bread-sep"></i> <span><a title="Minden cikk Edukáció" class="tdb-entry-crumb" href="https://azuzlet.hu/rovat/edukacio/">Edukáció</a></span> <i class="td-icon-right-arrow tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Zöldiránytű. Mobilapp segít a fenntartható takarékosságban</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://azuzlet.hu/",
                                "name": "Kezdőlap"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://azuzlet.hu/rovat/edukacio/",
                                "name": "Edukáció"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Zöldiránytű. Mobilapp segít a fenntartható takarékosságban"                                
                            }
                        }    ]
                        }
                       </script><div class="vc_row_inner td_uid_9_5fb7cbd7bc40e_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_9_5fb7cbd7bc40e_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_10_5fb7cbd7bc4c2_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_10_5fb7cbd7bc4c2_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_11_5fb7cbd7bc57e_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_11_5fb7cbd7bc57e" >
<style>
/* custom css */
.td_uid_11_5fb7cbd7bc57e_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_11_5fb7cbd7bc57e_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_11_5fb7cbd7bc57e_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_11_5fb7cbd7bc57e_rand {
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://azuzlet.hu/rovat/edukacio/" ><span class="tdb-cat-bg"></span>Edukáció</a></div></div></div></div></div><div class="vc_column_inner td_uid_12_5fb7cbd7bc842_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_12_5fb7cbd7bc842_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_13_5fb7cbd7bc97a_rand tds_menu_active1 tds_menu_sub_active1 td-pb-border-top multilang-menu td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_13_5fb7cbd7bc97a"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_13_5fb7cbd7bc97a_rand .td_block_inner {
                    text-align: right;
                }
                
                
                .td_uid_13_5fb7cbd7bc97a_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_13_5fb7cbd7bc97a_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_13_5fb7cbd7bc97a_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_13_5fb7cbd7bc97a_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_13_5fb7cbd7bc97a_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_13_5fb7cbd7bc97a_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_13_5fb7cbd7bc97a_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_13_5fb7cbd7bc97a_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_13_5fb7cbd7bc97a_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_13_5fb7cbd7bc97a_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_13_5fb7cbd7bc97a_rand .tdb-menu > li > a:after,
				.td_uid_13_5fb7cbd7bc97a_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color: #f26522;
				}
				
				.td_uid_13_5fb7cbd7bc97a_rand .tdb-menu > li > a:after,
				.td_uid_13_5fb7cbd7bc97a_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_13_5fb7cbd7bc97a class="td_block_inner td-fix-index">No menu items!</div></div></div></div></div></div><div class="td_block_wrap tdb_title td_uid_16_5fb7cbd7bd542_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5fb7cbd7bd542" >
<style>
/* custom css */
.td_uid_16_5fb7cbd7bd542_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_16_5fb7cbd7bd542_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_16_5fb7cbd7bd542_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_16_5fb7cbd7bd542_rand {
					text-align: left;
				}
				.td_uid_16_5fb7cbd7bd542_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_16_5fb7cbd7bd542_rand .tdb-title-text {
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_5fb7cbd7bd542_rand .tdb-title-text {
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_16_5fb7cbd7bd542_rand .tdb-title-text {
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Zöldiránytű. Mobilapp segít a fenntartható takarékosságban</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner td_uid_17_5fb7cbd7bd87f_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_17_5fb7cbd7bd87f_rand.tdc-row-content-vert-center,
                .td_uid_17_5fb7cbd7bd87f_rand.tdc-row-content-vert-center .tdc-inner-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_17_5fb7cbd7bd87f_rand.tdc-row-content-vert-bottom,
                .td_uid_17_5fb7cbd7bd87f_rand.tdc-row-content-vert-bottom .tdc-inner-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_17_5fb7cbd7bd87f_rand,
	                .td_uid_17_5fb7cbd7bd87f_rand .tdc-inner-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_17_5fb7cbd7bd87f_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }

                .td_uid_17_5fb7cbd7bd87f_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
                
                
                .td_uid_17_5fb7cbd7bd87f_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_17_5fb7cbd7bd87f_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column_inner td_uid_18_5fb7cbd7bd954_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_18_5fb7cbd7bd954_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5fb7cbd7bd954_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date td_uid_19_5fb7cbd7bda44_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_19_5fb7cbd7bda44" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5fb7cbd7bda44_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_19_5fb7cbd7bda44_rand {
                    display: inline-block;
                }
                
                .td_uid_19_5fb7cbd7bda44_rand i {
                    font-size: 14px;
                }
                
                .td_uid_19_5fb7cbd7bda44_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_19_5fb7cbd7bda44_rand {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-20T12:27:40+01:00" >2020. november 20.</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author td_uid_20_5fb7cbd7bdcdd_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_20_5fb7cbd7bdcdd" >
<style>

/* inline tdc_css att */

.td_uid_20_5fb7cbd7bdcdd_rand{
margin-left:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_20_5fb7cbd7bdcdd_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_20_5fb7cbd7bdcdd_rand {
                    display: inline-block;
                }

                
                .td_uid_20_5fb7cbd7bdcdd_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_20_5fb7cbd7bdcdd_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_20_5fb7cbd7bdcdd_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_20_5fb7cbd7bdcdd_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_20_5fb7cbd7bdcdd_rand .tdb-author-name {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://azuzlet.hu/author/almoska/">AzÜzlet.hu - MTI</a></div></div></div></div></div><div class="vc_column_inner td_uid_21_5fb7cbd7bdfe2_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_21_5fb7cbd7bdfe2_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar td_uid_22_5fb7cbd7be06f_rand " ><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fcbkbttn_buttons_block" id="fcbkbttn_right"><div class="fcbkbttn_like fcbkbttn_large_button"><div class="fb-like fb-like-button" data-href="https://azuzlet.hu/tdb_templates/single-post-template-1/" data-colorscheme="light" data-layout="button" data-action="like"  data-size="large"></div></div></div></div></aside></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_23_5fb7cbd7be279_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_23_5fb7cbd7be279_rand{
margin-top:-10px !important;
}

</style></div><div class="td_block_wrap tdb_single_content td_uid_24_5fb7cbd7be31e_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_24_5fb7cbd7be31e" >
<style>

/* inline tdc_css att */

.td_uid_24_5fb7cbd7be31e_rand{
margin-top:0px !important;
padding-bottom:0px !important;
}

</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad"><span class="td-adspot-title"></span><div id="Azuzlet_cikk_lead_text"><script type="text/javascript">activateBanner('Azuzlet_cikk_lead_text');</script></div></div><p><strong>Öko- és pénzügyi tudatosságot fejlesztő mobilalkalmazást készített a Pénziránytű Alapítvány a középiskolás korosztály számára. A Zöldiránytű app a hétköznapi és a hosszabb távú célokat érintő kérdésekben is segít a fiataloknak.</strong></p>
<p>Az elsősorban középiskolás korosztályt célzó <a href="https://play.google.com/store/apps/details?id=com.zoldiranytu.com">alkalmazás</a> a diákok napi rutinjából kiindulva, először a mindennapi higiéniához, öltözködéshez, közlekedéshez, étkezéshez, a barátokkal való kommunikációhoz nyújt<strong> pénztárca-, egyben környezetkímélő</strong> ötleteket.</p>
<p><a href="https://azuzlet.hu/wp-content/uploads/2020/11/Zöldiránytű.jpg"><img class="td-modal-image alignright wp-image-79135 size-medium" src="https://azuzlet.hu/wp-content/uploads/2020/11/Zöldiránytű-300x260.jpg" alt="" width="300" height="260" srcset="https://azuzlet.hu/wp-content/uploads/2020/11/Zöldiránytű-300x260.jpg 300w, https://azuzlet.hu/wp-content/uploads/2020/11/Zöldiránytű-534x462.jpg 534w, https://azuzlet.hu/wp-content/uploads/2020/11/Zöldiránytű-484x420.jpg 484w, https://azuzlet.hu/wp-content/uploads/2020/11/Zöldiránytű.jpg 542w" sizes="(max-width: 300px) 100vw, 300px" /></a>A diákok heti elfoglaltságaikhoz is kaphatnak <strong>hasznos és takarékos</strong> ötleteket például a sportolás, a szórakozás, a játék, a bevásárlás, a házimunka vagy a hulladékhasznosítás területéről. Az egészséges életmód, a biztonságos sportolás, a kultúra és a tanulás mellett a családi munkamegosztás fontosságára, társadalmi és egyéni hasznára is felhívja a figyelmet az alkalmazás.</p>
<p>Az applikáció éves tervezőjében az ünnepekkel, családi-, baráti utazásokkal, az önkéntes- vagy diákmunkával kapcsolatos <strong>zöldtippek</strong> jelennek meg. A továbbtanuláshoz, jogosítvány megszerzéséhez, munkakereséshez, otthonteremtéshez kötődő döntési helyzetek, gondolatébresztő adatok, tanácsok és útmutatások pedig már a hosszútávú, <strong>öngondoskodáson alapuló</strong> tervező magatartás és a pénzügyekben is a fenntarthatósági szemléletre törekvő attitűd kialakításához járulnak hozzá.</p>
<p>A<a href="https://play.google.com/store/apps/details?id=com.zoldiranytu.com"> Zöldiránytű</a> mobilalkalmazás minden fejezete támogatja a fiatalokat abban, hogy <strong>összhangot</strong> teremtsenek mindenkori <strong>jóllétük és jólétük között</strong>, és tudatosan figyelhessenek oda döntéseik pénztárcájukra és a Földre gyakorolt rövid- és hosszútávú hatásaira &#8211; közölte az alapítvány.</p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_25_5fb7cbd7bfcbe_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_25_5fb7cbd7bfcbe_rand{
padding-bottom:15px !important;
}

</style><div id="Azuzlet_cikk_normal_content_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_normal_content_2');</script></div></div><div class="td_block_wrap tdb_single_tags td_uid_26_5fb7cbd7bffaa_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5fb7cbd7bffaa" >
<style>
/* custom css */
.td_uid_26_5fb7cbd7bffaa_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_26_5fb7cbd7bffaa_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_26_5fb7cbd7bffaa_rand span {
                    color: #fff;
                }
                
                .td_uid_26_5fb7cbd7bffaa_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_26_5fb7cbd7bffaa_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_26_5fb7cbd7bffaa_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_26_5fb7cbd7bffaa_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_26_5fb7cbd7bffaa_rand a {
                    color: #111;
                }
                
                .td_uid_26_5fb7cbd7bffaa_rand a:hover {
                    color: #ffffff;
                }
                
                .td_uid_26_5fb7cbd7bffaa_rand a:hover {
                    background-color: #f26522;
                }
                
                .td_uid_26_5fb7cbd7bffaa_rand a:hover {
                    border-color: #f26522;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_26_5fb7cbd7bffaa_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_26_5fb7cbd7bffaa_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_26_5fb7cbd7bffaa_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Cimkék</span></li><li><a href="https://azuzlet.hu/cimke/fenntarthatosag/">fenntarthatóság</a></li><li><a href="https://azuzlet.hu/cimke/mobilalkalmazas/">mobilalkalmazás</a></li><li><a href="https://azuzlet.hu/cimke/mobilapp/">mobilapp</a></li><li><a href="https://azuzlet.hu/cimke/okotudatossag/">ökotudatosság</a></li><li><a href="https://azuzlet.hu/cimke/ongondoskodas/">öngondoskodás</a></li><li><a href="https://azuzlet.hu/cimke/penziranytu-alapitvany/">Pénziránytű Alapítvány</a></li><li><a href="https://azuzlet.hu/cimke/penzugyi-tudatossag/">pénzügyi tudatosság</a></li><li><a href="https://azuzlet.hu/cimke/takarekossag/">takarékosság</a></li><li><a href="https://azuzlet.hu/cimke/zoldiranytu/">Zöldiránytű</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_27_5fb7cbd7c05de_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_27_5fb7cbd7c05de_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_27_5fb7cbd7c05de_rand{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_related td_uid_28_5fb7cbd7c08fc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="td_uid_28_5fb7cbd7c08fc" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Kapcsolódó cikkek</span></h4></div><div id=td_uid_28_5fb7cbd7c08fc class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/edukacio/" class="td-post-category">Edukáció</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/stipendium-peregrinum-osztondij-iden-tizmillios-keretosszeggel/" rel="bookmark" class="td-image-wrap" title="Stipendium Peregrinum ösztöndíj &#8211; idén tízmilliós keretösszeggel"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/11/Download-1-696x464.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/stipendium-peregrinum-osztondij-iden-tizmillios-keretosszeggel/" rel="bookmark" title="Stipendium Peregrinum ösztöndíj &#8211; idén tízmilliós keretösszeggel">Stipendium Peregrinum ösztöndíj &#8211; idén tízmilliós keretösszeggel</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T15:12:03+01:00" >2020. november 3.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Újra lehet pályázni a Stipendium Peregrinum ösztöndíj azon részére, amely a tehetséges fiatalok külföldi felvételi eljárását támogatja.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/stipendium-peregrinum-osztondij-iden-tizmillios-keretosszeggel/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/edukacio/" class="td-post-category">Edukáció</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/neumann-janos-egyetem-a-fenntarto-megvette-a-kecskemeti-campust-fejleszto-tarsasagot/" rel="bookmark" class="td-image-wrap" title="Neumann János Egyetem. A fenntartó megvette a kecskeméti campust fejlesztő társaságot"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/10/Campus-látványterve3-e1603816223717-696x332.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/neumann-janos-egyetem-a-fenntarto-megvette-a-kecskemeti-campust-fejleszto-tarsasagot/" rel="bookmark" title="Neumann János Egyetem. A fenntartó megvette a kecskeméti campust fejlesztő társaságot">Neumann János Egyetem. A fenntartó megvette a kecskeméti campust fejlesztő társaságot</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T20:03:03+01:00" >2020. október 27.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Megvásárolta az új kecskeméti egyetemi campus első ütemét megvalósító Kecskeméti Duális Oktatás (Kedo) Zrt. 100 százalékos üzletrészét a Neumann János Egyetemért Alapítvány (NJEA) - közölte a céget létrehozó és azt az egyetemi fenntartónak eladó jegybanki alapítvány.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/neumann-janos-egyetem-a-fenntarto-megvette-a-kecskemeti-campust-fejleszto-tarsasagot/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/edukacio/" class="td-post-category">Edukáció</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/atalakult-a-szakkepzes-fuzet-segit-a-valasztasban/" rel="bookmark" class="td-image-wrap" title="Átalakult a szakképzés &#8211; füzet segít a választásban"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/10/szakkepzes-696x386.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/atalakult-a-szakkepzes-fuzet-segit-a-valasztasban/" rel="bookmark" title="Átalakult a szakképzés &#8211; füzet segít a választásban">Átalakult a szakképzés &#8211; füzet segít a választásban</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-09T16:24:27+02:00" >2020. október 9.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Megjelent az alapszakmákat ismertető tájékoztató füzet, amelyből a fiatalok és szüleik megismerhetik az átalakított szakképzés struktúráját és tájékozódhatnak a választható képzésekről - mondta az Innovációs és Technológiai Minisztérium (ITM) államtitkára.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/atalakult-a-szakkepzes-fuzet-segit-a-valasztasban/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_29_5fb7cbd7c5b44_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_29_5fb7cbd7c5b44_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_social_counter td_uid_30_5fb7cbd7c5d03_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info"></span><span class="td_social_info td_social_info_name">Kövesse AzÜzletet a facebookon is!</span><span class="td_social_button"><a href="https://www.facebook.com/azuzlet"  target="_blank" >Tetszik</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_flex_block_1 td_uid_31_5fb7cbd7c60a9_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_31_5fb7cbd7c60a9" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Friss</span></h4></div><div id=td_uid_31_5fb7cbd7c60a9 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/karacsony-offshore-hatteru-ceg-nem-indulhat-kozbeszerzesen/" rel="bookmark" title="Karácsony: offshore hátterű cég nem indulhat közbeszerzésen">Karácsony: offshore hátterű cég nem indulhat közbeszerzésen</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/budapest/" class="td-post-category">Budapest</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T15:58:29+01:00" >2020. november 20.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A főpolgármester arra hívta fel a fővárosi önkormányzat tulajdonában álló gazdasági társaságokat, hogy - a hatályos jogszabályoknál szigorúbb mércét érvényesítve - a közbeszerzéseiket úgy írják ki, hogy offshore hátterű cégek egyáltalán ne adhassanak be ajánlatot - közölte a Főpolgármesteri Hivatal.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/karacsony-offshore-hatteru-ceg-nem-indulhat-kozbeszerzesen/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-kina-egymillio-embert-mar-beoltottak/" rel="bookmark" title="Koronavírus &#8211; Kína. Egymillió embert már beoltottak">Koronavírus &#8211; Kína. Egymillió embert már beoltottak</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T15:17:01+01:00" >2020. november 20.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Már mintegy egymillió embert oltottak be a kínai Sinopharm által kifejlesztett kísérleti vakcinával Kína sürgősségi programjának keretében - számolt be a CGTN kínai nemzetközi hírcsatorna a vállalat közlésére hivatkozva.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/koronavirus-kina-egymillio-embert-mar-beoltottak/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/allamhaztartas-ezermilliardos-mozgaster-maradt/" rel="bookmark" title="Államháztartás. Ezermilliárdos mozgástér maradt">Államháztartás. Ezermilliárdos mozgástér maradt</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/gazdasag/" class="td-post-category">Gazdaság</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T14:51:24+01:00" >2020. november 20.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Októberben az államháztarás központi alrendszere 333,9 milliárd forintos hiánnyal zárt, ami 62,1 milliárd forinttal magasabb az egy évvel korábbinál. Az év első tíz hónapja 2604,2 milliárd forintos hiánnyal zárult, ami közel 996 milliárddal marad el az idei emelt hiánycéltól.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/allamhaztartas-ezermilliardos-mozgaster-maradt/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/mnb-hamarosan-jon-a-vallalati-zold-hitel/" rel="bookmark" title="MNB: hamarosan jön a vállalati zöld hitel">MNB: hamarosan jön a vállalati zöld hitel</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T13:55:08+01:00" >2020. november 20.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A Magyar Nemzeti Bank számára kiemelten fontos a környezeti fenntarthatóság összekapcsolása a pénzügyekkel, ezért a jövőben a vállalatok számára is  bevezeti a zöld hitelt. De a jegybank saját ökológiai lábnyomának csökkentését is kitűzte célul - mondta az MNB alelnöke.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/mnb-hamarosan-jon-a-vallalati-zold-hitel/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_32_5fb7cbd7c947d_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_32_5fb7cbd7c947d_rand{
margin-bottom:0px !important;
}

</style><div id="Azuzlet_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_1');</script></div></div><div class="td_block_wrap td_flex_block_1 td_uid_33_5fb7cbd7c9676_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_33_5fb7cbd7c9676" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Hírek</span></h4></div><div id=td_uid_33_5fb7cbd7c9676 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/koronavirus-kina-egymillio-embert-mar-beoltottak/" rel="bookmark" class="td-image-wrap" title="Koronavírus &#8211; Kína. Egymillió embert már beoltottak"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/11/06b4f5c5-3555-4325-a019-4ffb6b636a2a-696x418.jpeg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-kina-egymillio-embert-mar-beoltottak/" rel="bookmark" title="Koronavírus &#8211; Kína. Egymillió embert már beoltottak">Koronavírus &#8211; Kína. Egymillió embert már beoltottak</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T15:17:01+01:00" >2020. november 20.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Már mintegy egymillió embert oltottak be a kínai Sinopharm által kifejlesztett kísérleti vakcinával Kína sürgősségi programjának keretében - számolt be a CGTN kínai nemzetközi hírcsatorna a vállalat közlésére hivatkozva.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/koronavirus-kina-egymillio-embert-mar-beoltottak/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/jubileum-harminc-ev-alatt-szazmilliard-forint-birsag/" rel="bookmark" class="td-image-wrap" title="Harminc év alatt százmilliárd forint bírság &#8211; jubilál a GVH"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/gvh.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/jubileum-harminc-ev-alatt-szazmilliard-forint-birsag/" rel="bookmark" title="Harminc év alatt százmilliárd forint bírság &#8211; jubilál a GVH">Harminc év alatt százmilliárd forint bírság &#8211; jubilál a GVH</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T12:04:46+01:00" >2020. november 20.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A Gazdasági Versenyhivatal (GVH) megalakulása óta 5054 eljárást indított a tiszta gazdasági verseny védelmében, 1298 esetben szabott ki versenyfelügyeleti bírságot összesen 100 milliárd 848 millió 726 ezer 900 forint összegben - tájékoztatott a hivatal annak alkalmából, hogy az Országgyűlés éppen harminc éve határozott a megalapításáról.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/jubileum-harminc-ev-alatt-szazmilliard-forint-birsag/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/mesterseges-szeretet-erzo-robotok-hoditanak-japan-sziveket/" rel="bookmark" class="td-image-wrap" title="&#8220;Érző robotok&#8221; hódítanak japán szíveket"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/11/img_2dd8ff6e721ef7f1599d7e467fb0b5fc100200-e1605779624561.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/mesterseges-szeretet-erzo-robotok-hoditanak-japan-sziveket/" rel="bookmark" title="&#8220;Érző robotok&#8221; hódítanak japán szíveket">&#8220;Érző robotok&#8221; hódítanak japán szíveket</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T19:02:48+01:00" >2020. november 19.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Az ipar számára régóta készülnek a legkülönfélébb feladatokra bevetett robotok. Miért nem ne állhatnának az emberi lélek szolgálatában is? Japán vállalkozó sokat érő ötlet.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/mesterseges-szeretet-erzo-robotok-hoditanak-japan-sziveket/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/harom-ev-borton-uzsorazott-a-nyirpilisi-polgarmester/" rel="bookmark" class="td-image-wrap" title="Három év börtön. Uzsorázott a nyírpilisi polgármester"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/10/Adócsalás-e1601886179139-696x455.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/harom-ev-borton-uzsorazott-a-nyirpilisi-polgarmester/" rel="bookmark" title="Három év börtön. Uzsorázott a nyírpilisi polgármester">Három év börtön. Uzsorázott a nyírpilisi polgármester</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T14:34:56+01:00" >2020. november 19.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Uzsorázás, zsarolás és csalás miatt jogerősen három év börtönbüntetésre ítélte a Nyíregyházi Törvényszék Beri Róbertet, a Szabolcs-Szatmár-Bereg megyei Nyírpilis polgármesterét.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/harom-ev-borton-uzsorazott-a-nyirpilisi-polgarmester/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/kinai-megapolisz-a-vilag-legokosabb-varosa/" rel="bookmark" class="td-image-wrap" title="Kínai megapolisz a világ legokosabb városa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/11/shanghai-74567657-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kinai-megapolisz-a-vilag-legokosabb-varosa/" rel="bookmark" title="Kínai megapolisz a világ legokosabb városa">Kínai megapolisz a világ legokosabb városa</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T14:16:02+01:00" >2020. november 19.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A kínai Sanghajt választották idén a világ legokosabb városának az Okosváros Expo Világkongresszuson (SCEWC) - adta hírül a China Daily.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/kinai-megapolisz-a-vilag-legokosabb-varosa/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/jon-a-foldado-hodmezovasarhelyen/" rel="bookmark" class="td-image-wrap" title="Jön a földadó Hódmezővásárhelyen?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/11/traktor-szántó-denbrecen1-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/jon-a-foldado-hodmezovasarhelyen/" rel="bookmark" title="Jön a földadó Hódmezővásárhelyen?">Jön a földadó Hódmezővásárhelyen?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T12:59:02+01:00" >2020. november 19.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Új, a termőföldre kivetett helyi adó bevezetéséről tárgyalt a hódmezővásárhelyi közgyűlés véleményező ülése.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/jon-a-foldado-hodmezovasarhelyen/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/ujra-repulhetnek-a-boeing-737-max-ok/" rel="bookmark" class="td-image-wrap" title="Újra repülhetnek a Boeing 737 MAX-ok"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/11/566757e3c28144b3018b8830-696x463.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/ujra-repulhetnek-a-boeing-737-max-ok/" rel="bookmark" title="Újra repülhetnek a Boeing 737 MAX-ok">Újra repülhetnek a Boeing 737 MAX-ok</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T10:10:37+01:00" >2020. november 19.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Visszavonta az Egyesült Államok légügyi hatósága a Boeing 737 MAX-ok repülési tilalmát, miután kijavították a típus hibáit, amelyek két súlyos légikatasztrófához vezettek.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/ujra-repulhetnek-a-boeing-737-max-ok/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/pentektol-ujra-dragul-a-gazolaj/" rel="bookmark" class="td-image-wrap" title="Péntektől újra drágul a gázolaj"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2018/10/tankolás-benzinkút.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/pentektol-ujra-dragul-a-gazolaj/" rel="bookmark" title="Péntektől újra drágul a gázolaj">Péntektől újra drágul a gázolaj</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T10:35:17+01:00" >2020. november 18.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Péntektől bruttó 2 forinttal emelkedik a gázolaj literenkénti átlagára, a benziné viszont nem változik.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/pentektol-ujra-dragul-a-gazolaj/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/felmelegedes-gyakrabban-csipnek-a-kullancsok/" rel="bookmark" class="td-image-wrap" title="Felmelegedés. Szívesebben csípnek embert a kullancsok"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/11/Kullancs-696x406.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/felmelegedes-gyakrabban-csipnek-a-kullancsok/" rel="bookmark" title="Felmelegedés. Szívesebben csípnek embert a kullancsok">Felmelegedés. Szívesebben csípnek embert a kullancsok</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T16:39:35+01:00" >2020. november 17.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Több mint kétszer akkora valószínűséggel csíp meg embert az alapvetően kutyákon táplálkozó, halálos csípésű kullancs, amikor megemelkedik a hőmérséklet - állapították meg kutatók a klímaváltozás kockázatait hangsúlyozva.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/felmelegedes-gyakrabban-csipnek-a-kullancsok/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/uj-tagja-lesz-a-monetaris-tanacsnak/" rel="bookmark" class="td-image-wrap" title="Új tagja lesz a Monetáris Tanácsnak"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/11/Gottfired-Péter-és-Orbán-Viktor-696x391.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/uj-tagja-lesz-a-monetaris-tanacsnak/" rel="bookmark" title="Új tagja lesz a Monetáris Tanácsnak">Új tagja lesz a Monetáris Tanácsnak</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T14:46:38+01:00" >2020. november 17.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Az Országgyűlés gazdasági bizottsága elfogadta Gottfried Péter jelölését a Magyar Nemzeti Bank Monetáris Tanácsába, tíz igen és egy tartózkodó szavazattal.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/uj-tagja-lesz-a-monetaris-tanacsnak/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/orban-megvetozzuk-az-unios-budzset-es-a-helyreallitasi-alapot/" rel="bookmark" class="td-image-wrap" title="Orbán: megvétózzuk az uniós büdzsét és a helyreállítási alapot"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/11/Orbán-Viktor-EU-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/orban-megvetozzuk-az-unios-budzset-es-a-helyreallitasi-alapot/" rel="bookmark" title="Orbán: megvétózzuk az uniós büdzsét és a helyreállítási alapot">Orbán: megvétózzuk az uniós büdzsét és a helyreállítási alapot</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T15:50:24+01:00" >2020. november 16.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A miniszterelnök levélben tájékoztatta Angela Merkel német kancellárt, Ursula von der Leyent, az Európai Bizottság elnökét és Charles Michelt, az Európai Tanács elnökét arról, hogy a magyar kormány megvétózza az EU hétéves költségvetésével és a helyreállítási alappal kapcsolatos jogalkotást - közölte Havasi Bertalan, Orbán Viktor sajtófőnöke.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/orban-megvetozzuk-az-unios-budzset-es-a-helyreallitasi-alapot/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/muszaki-vizsga-jelentkezes-valtozasok-a-fovarosban/" rel="bookmark" class="td-image-wrap" title="Műszaki vizsga &#8211; jelentkezés. Változások a fővárosban"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/11/muszaki-vizsga-bodnar-boglarka-mti-696x465.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/muszaki-vizsga-jelentkezes-valtozasok-a-fovarosban/" rel="bookmark" title="Műszaki vizsga &#8211; jelentkezés. Változások a fővárosban">Műszaki vizsga &#8211; jelentkezés. Változások a fővárosban</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T11:46:04+01:00" >2020. november 16.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Mától egyszerűbben és gyorsabban foglalhatnak időpontot az autósok a fővárosi kormányhivatal műszaki vizsgaállomásain.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/muszaki-vizsga-jelentkezes-valtozasok-a-fovarosban/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_34_5fb7cbd7ce9ef_rand td_block_template_1"><div id="Azuzlet_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_2');</script></div></div><div class="td_block_wrap td_flex_block_5 td_uid_35_5fb7cbd7cec24_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_35_5fb7cbd7cec24" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Gazdaság</span></h4></div><div id=td_uid_35_5fb7cbd7cec24 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/mnb-hamarosan-jon-a-vallalati-zold-hitel/" rel="bookmark" class="td-image-wrap" title="MNB: hamarosan jön a vállalati zöld hitel"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/11/DMOHA20190930001-e1601889093359-696x392.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/mnb-hamarosan-jon-a-vallalati-zold-hitel/" rel="bookmark" title="MNB: hamarosan jön a vállalati zöld hitel">MNB: hamarosan jön a vállalati zöld hitel</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T13:55:08+01:00" >2020. november 20.</time></span></span></div><div class="td-excerpt">A Magyar Nemzeti Bank számára kiemelten fontos a környezeti fenntarthatóság összekapcsolása a pénzügyekkel, ezért a jövőben a vállalatok számára is  bevezeti a zöld hitelt. De a jegybank saját ökológiai lábnyomának csökkentését is kitűzte célul - mondta az MNB alelnöke.</div><div class="td-read-more"><a href="https://azuzlet.hu/mnb-hamarosan-jon-a-vallalati-zold-hitel/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/keszpenzes-fizetes-a-robbanasszeru-valtozas-meg-varat-magara/" rel="bookmark" class="td-image-wrap" title="Készpénzes fizetés: a robbanásszerű változás még várat magára"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/11/32118551_3867f4c4177b096f2cb8ad5d552a3d66_wm-e1605795028579-696x384.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/keszpenzes-fizetes-a-robbanasszeru-valtozas-meg-varat-magara/" rel="bookmark" title="Készpénzes fizetés: a robbanásszerű változás még várat magára">Készpénzes fizetés: a robbanásszerű változás még várat magára</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T16:15:06+01:00" >2020. november 19.</time></span></span></div><div class="td-excerpt">Továbbra is a készpénz a leginkább használt hazai fizetési eszköz, de a korábbi évekhez képest jelentősen megnőtt a készpénzkímélő fizetési megoldások volumene - közölte az Elektronikus Fizetési Szolgáltatók Szövetsége (EFISZ).</div><div class="td-read-more"><a href="https://azuzlet.hu/keszpenzes-fizetes-a-robbanasszeru-valtozas-meg-varat-magara/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/tavmunka-az-mnb-informatikai-biztonsagot-var-a-bankoktol/" rel="bookmark" class="td-image-wrap" title="Távmunka. Az MNB informatikai biztonságot vár a bankoktól"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/11/It-security-and-management2-696x496.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tavmunka-az-mnb-informatikai-biztonsagot-var-a-bankoktol/" rel="bookmark" title="Távmunka. Az MNB informatikai biztonságot vár a bankoktól">Távmunka. Az MNB informatikai biztonságot vár a bankoktól</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T11:42:34+01:00" >2020. november 19.</time></span></span></div><div class="td-excerpt">A jegybank legkésőbb január 1-jétől elvárja, hogy a pénzügyi intézmények IT-biztonsági szabályzatai egészüljenek ki a távmunkához szükséges hozzáféréseket szabályozó dokumentummal - közölte a Magyar Nemzeti Bank.</div><div class="td-read-more"><a href="https://azuzlet.hu/tavmunka-az-mnb-informatikai-biztonsagot-var-a-bankoktol/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/kotelezo-e-fizetes-az-uj-szolgaltatassal-terminal-sem-kell/" rel="bookmark" class="td-image-wrap" title="Kötelező e-fizetés. Az új szolgáltatással terminál sem kell"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/11/SoftPos-696x431.png"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kotelezo-e-fizetes-az-uj-szolgaltatassal-terminal-sem-kell/" rel="bookmark" title="Kötelező e-fizetés. Az új szolgáltatással terminál sem kell">Kötelező e-fizetés. Az új szolgáltatással terminál sem kell</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T16:45:10+01:00" >2020. november 18.</time></span></span></div><div class="td-excerpt">Immár a magyarországi kereskedők is használhatják okostelefonjukat kártyaelfogadásra - jelentette be a SoftPos szolgáltatást bevezető Fizetési Pont és a Mastercard.</div><div class="td-read-more"><a href="https://azuzlet.hu/kotelezo-e-fizetes-az-uj-szolgaltatassal-terminal-sem-kell/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/mnb-itt-a-masodik-fogyasztobarat-otthonbiztositas/" rel="bookmark" class="td-image-wrap" title="Itt a második fogyasztóbarát otthonbiztosítás"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/11/mfo1-696x464.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/mnb-itt-a-masodik-fogyasztobarat-otthonbiztositas/" rel="bookmark" title="Itt a második fogyasztóbarát otthonbiztosítás">Itt a második fogyasztóbarát otthonbiztosítás</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T11:54:38+01:00" >2020. november 18.</time></span></span></div><div class="td-excerpt">A Magyar Nemzeti Bank pozitívan bírálta el a Minősített fogyasztóbarát otthonbiztosítás programra jelentkező Wáberer Hungária Biztosító pályázatát. A társaság legkésőbb 60 napon belül megkezdheti a minősített termékek forgalmazását.</div><div class="td-read-more"><a href="https://azuzlet.hu/mnb-itt-a-masodik-fogyasztobarat-otthonbiztositas/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/nhp-hajra-duplazza-a-keretosszeget-az-mnb/" rel="bookmark" class="td-image-wrap" title="NHP Hajrá. Duplázza a keretösszeget az MNB"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/NHP-Hajrá.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/nhp-hajra-duplazza-a-keretosszeget-az-mnb/" rel="bookmark" title="NHP Hajrá. Duplázza a keretösszeget az MNB">NHP Hajrá. Duplázza a keretösszeget az MNB</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T10:11:27+01:00" >2020. november 18.</time></span></span></div><div class="td-excerpt">Az Nhp Hajrá! kihasználtsága november közepére meghaladta az 1000 milliárd forintot, ezért a program keretösszegének 1000 milliárd forintos emeléséről döntött a Magyar Nemzeti Bank (MNB) Monetáris Tanácsa.</div><div class="td-read-more"><a href="https://azuzlet.hu/nhp-hajra-duplazza-a-keretosszeget-az-mnb/">Tovább</a></div>                    </div>
                            </div>
        </div>

</div></div> <!-- ./block --></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AzÜzlet.hu - MTI"></span><meta itemprop="datePublished" content="2020-11-20T12:27:40+01:00"><meta itemprop="dateModified" content="2020-11-20T11:33:31+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://azuzlet.hu/zoldiranytu-mobilapp-segit-a-fenntarthato-takarekossagban/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png"></span><meta itemprop="name" content="AzÜzlet"></span><meta itemprop="headline" content="Zöldiránytű. Mobilapp segít a fenntartható takarékosságban"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2020/11/Zöld-iránytű.jpg"><meta itemprop="width" content="932"><meta itemprop="height" content="467"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_37_5fb7cbd7d4db8_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5fb7cbd7d4db8" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kategóriák</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://azuzlet.hu/rovat/hirek/"><span class="td-cat-name">Hírek</span><span class="td-cat-no">4015</span></a></li><li><a href="https://azuzlet.hu/rovat/mozaik/"><span class="td-cat-name">Mozaik</span><span class="td-cat-no">1769</span></a></li><li><a href="https://azuzlet.hu/rovat/penzvilag/"><span class="td-cat-name">Pénzvilág</span><span class="td-cat-no">1350</span></a></li><li><a href="https://azuzlet.hu/rovat/tozsde/"><span class="td-cat-name">Tőzsde</span><span class="td-cat-no">1334</span></a></li><li><a href="https://azuzlet.hu/rovat/cegvilag/"><span class="td-cat-name">Cégvilág</span><span class="td-cat-no">999</span></a></li><li><a href="https://azuzlet.hu/rovat/vilaggazdasag/"><span class="td-cat-name">Világgazdaság</span><span class="td-cat-no">986</span></a></li><li><a href="https://azuzlet.hu/rovat/gazdasag/"><span class="td-cat-name">Gazdaság</span><span class="td-cat-no">929</span></a></li><li><a href="https://azuzlet.hu/rovat/agrar/"><span class="td-cat-name">Agrár</span><span class="td-cat-no">437</span></a></li><li><a href="https://azuzlet.hu/rovat/turizmus/"><span class="td-cat-name">Turizmus</span><span class="td-cat-no">326</span></a></li><li><a href="https://azuzlet.hu/rovat/autopiar/"><span class="td-cat-name">Autóipar</span><span class="td-cat-no">247</span></a></li><li><a href="https://azuzlet.hu/rovat/agrarvilag/"><span class="td-cat-name">Agrárvilág</span><span class="td-cat-no">236</span></a></li><li><a href="https://azuzlet.hu/rovat/edukacio/"><span class="td-cat-name">Edukáció</span><span class="td-cat-no">236</span></a></li><li><a href="https://azuzlet.hu/rovat/fogyasztovedelem/"><span class="td-cat-name">Fogyasztóvédelem</span><span class="td-cat-no">231</span></a></li><li><a href="https://azuzlet.hu/rovat/ingatlan/"><span class="td-cat-name">Ingatlan</span><span class="td-cat-no">177</span></a></li><li><a href="https://azuzlet.hu/rovat/tech/"><span class="td-cat-name">Tech</span><span class="td-cat-no">171</span></a></li><li><a href="https://azuzlet.hu/rovat/elelmiszeripar/"><span class="td-cat-name">Élelmiszeripar</span><span class="td-cat-no">150</span></a></li><li><a href="https://azuzlet.hu/rovat/tudomany/"><span class="td-cat-name">Tudomány</span><span class="td-cat-no">122</span></a></li><li><a href="https://azuzlet.hu/rovat/auto/"><span class="td-cat-name">Autó</span><span class="td-cat-no">121</span></a></li><li><a href="https://azuzlet.hu/rovat/budapest/"><span class="td-cat-name">Budapest</span><span class="td-cat-no">117</span></a></li><li><a href="https://azuzlet.hu/rovat/epitoipar/"><span class="td-cat-name">Építőipar</span><span class="td-cat-no">90</span></a></li><li><a href="https://azuzlet.hu/rovat/menedzser-akademia/"><span class="td-cat-name">Menedzser Akadémia</span><span class="td-cat-no">81</span></a></li><li><a href="https://azuzlet.hu/rovat/fokuszban/"><span class="td-cat-name">Fókuszban</span><span class="td-cat-no">62</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_9 td_block_widget td_uid_38_5fb7cbd7d5a9c_rand td-pb-border-top azuzlet-footer datum-elrejtes td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_38_5fb7cbd7d5a9c" ><script>var block_td_uid_38_5fb7cbd7d5a9c = new tdBlock();
block_td_uid_38_5fb7cbd7d5a9c.id = "td_uid_38_5fb7cbd7d5a9c";
block_td_uid_38_5fb7cbd7d5a9c.atts = '{"custom_title":"Legut\u00f3bbi bejegyz\u00e9sek","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"azuzlet-footer datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_38_5fb7cbd7d5a9c_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_38_5fb7cbd7d5a9c_rand","tdc_css_class_style":"td_uid_38_5fb7cbd7d5a9c_rand_style"}';
block_td_uid_38_5fb7cbd7d5a9c.td_column_number = "1";
block_td_uid_38_5fb7cbd7d5a9c.block_type = "td_block_9";
block_td_uid_38_5fb7cbd7d5a9c.post_count = "10";
block_td_uid_38_5fb7cbd7d5a9c.found_posts = "11181";
block_td_uid_38_5fb7cbd7d5a9c.header_color = "#";
block_td_uid_38_5fb7cbd7d5a9c.ajax_pagination_infinite_stop = "";
block_td_uid_38_5fb7cbd7d5a9c.max_num_pages = "1119";
tdBlocksArray.push(block_td_uid_38_5fb7cbd7d5a9c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legutóbbi bejegyzések</span></h4></div><div id=td_uid_38_5fb7cbd7d5a9c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/karacsony-offshore-hatteru-ceg-nem-indulhat-kozbeszerzesen/" rel="bookmark" title="Karácsony: offshore hátterű cég nem indulhat közbeszerzésen">Karácsony: offshore hátterű cég nem indulhat közbeszerzésen</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T15:58:29+01:00" >2020. november 20.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-kina-egymillio-embert-mar-beoltottak/" rel="bookmark" title="Koronavírus &#8211; Kína. Egymillió embert már beoltottak">Koronavírus &#8211; Kína. Egymillió embert már beoltottak</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T15:17:01+01:00" >2020. november 20.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/allamhaztartas-ezermilliardos-mozgaster-maradt/" rel="bookmark" title="Államháztartás. Ezermilliárdos mozgástér maradt">Államháztartás. Ezermilliárdos mozgástér maradt</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T14:51:24+01:00" >2020. november 20.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/mnb-hamarosan-jon-a-vallalati-zold-hitel/" rel="bookmark" title="MNB: hamarosan jön a vállalati zöld hitel">MNB: hamarosan jön a vállalati zöld hitel</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T13:55:08+01:00" >2020. november 20.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-magyarok-5-szazaleka-minimalberen/" rel="bookmark" title="A magyarok 5 százaléka minimálbéren">A magyarok 5 százaléka minimálbéren</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T13:29:01+01:00" >2020. november 20.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/zoldiranytu-mobilapp-segit-a-fenntarthato-takarekossagban/" rel="bookmark" title="Zöldiránytű. Mobilapp segít a fenntartható takarékosságban">Zöldiránytű. Mobilapp segít a fenntartható takarékosságban</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T12:27:40+01:00" >2020. november 20.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/jubileum-harminc-ev-alatt-szazmilliard-forint-birsag/" rel="bookmark" title="Harminc év alatt százmilliárd forint bírság &#8211; jubilál a GVH">Harminc év alatt százmilliárd forint bírság &#8211; jubilál a GVH</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T12:04:46+01:00" >2020. november 20.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/agrarkamara-a-novenyvedo-szerek-nem-ordogtol-valok/" rel="bookmark" title="Agrárkamara: a növényvédő szerek nem ördögtől valók">Agrárkamara: a növényvédő szerek nem ördögtől valók</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T11:27:14+01:00" >2020. november 20.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/minimalber-egyseges-javaslattal-keszul-a-munkavallaloi-oldal/" rel="bookmark" title="Minimálbér. Egységes javaslattal készül a munkavállalói oldal">Minimálbér. Egységes javaslattal készül a munkavállalói oldal</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T11:00:19+01:00" >2020. november 20.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/hirdetesi-piac-nagy-a-visszaeses/" rel="bookmark" title="Hirdetési piac: nagy a visszaesés">Hirdetési piac: nagy a visszaesés</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T10:54:34+01:00" >2020. november 20.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-iframe">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fazuzlet%2F&amp;tabs&amp;width=340&amp;height=154&amp;small_header=true&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId=396084364081418" width="340px" height="120px" frameborder="0" scrolling="no"></iframe>	
</div></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>AzÜzletet lapszemlézi:</span></h4><img width="300" height="93" src="https://azuzlet.hu/wp-content/uploads/2018/05/observer-300x93.jpg" class="image wp-image-449 td-center attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="AzÜzletet lapszemlézi:" /></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_39_5fb7cbd7d7bee_rand td-pb-border-top datum-elrejtes td_block_template_1 td-column-1"  data-td-block-uid="td_uid_39_5fb7cbd7d7bee" ><script>var block_td_uid_39_5fb7cbd7d7bee = new tdBlock();
block_td_uid_39_5fb7cbd7d7bee.id = "td_uid_39_5fb7cbd7d7bee";
block_td_uid_39_5fb7cbd7d7bee.atts = '{"custom_title":"Legfrissebb","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"2","offset":"","el_class":"datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_39_5fb7cbd7d7bee_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_39_5fb7cbd7d7bee_rand","tdc_css_class_style":"td_uid_39_5fb7cbd7d7bee_rand_style"}';
block_td_uid_39_5fb7cbd7d7bee.td_column_number = "1";
block_td_uid_39_5fb7cbd7d7bee.block_type = "td_block_21";
block_td_uid_39_5fb7cbd7d7bee.post_count = "2";
block_td_uid_39_5fb7cbd7d7bee.found_posts = "11181";
block_td_uid_39_5fb7cbd7d7bee.header_color = "#";
block_td_uid_39_5fb7cbd7d7bee.ajax_pagination_infinite_stop = "";
block_td_uid_39_5fb7cbd7d7bee.max_num_pages = "5591";
tdBlocksArray.push(block_td_uid_39_5fb7cbd7d7bee);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legfrissebb</span></h4></div><div id=td_uid_39_5fb7cbd7d7bee class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/karacsony-offshore-hatteru-ceg-nem-indulhat-kozbeszerzesen/" rel="bookmark" class="td-image-wrap" title="Karácsony: offshore hátterű cég nem indulhat közbeszerzésen"><img class="entry-thumb" src="" alt="" title="Karácsony: offshore hátterű cég nem indulhat közbeszerzésen" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/11/1260446-e1605880633444-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/karacsony-offshore-hatteru-ceg-nem-indulhat-kozbeszerzesen/" rel="bookmark" title="Karácsony: offshore hátterű cég nem indulhat közbeszerzésen">Karácsony: offshore hátterű cég nem indulhat közbeszerzésen</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T15:58:29+01:00" >2020. november 20.</time></span>                                    </div>

                <div class="td-excerpt">
                    A főpolgármester arra hívta fel a fővárosi önkormányzat tulajdonában álló gazdasági társaságokat, hogy - a hatályos jogszabályoknál szigorúbb mércét érvényesítve - a közbeszerzéseiket úgy írják ki, hogy offshore hátterű cégek egyáltalán ne adhassanak be ajánlatot - közölte a Főpolgármesteri Hivatal.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/koronavirus-kina-egymillio-embert-mar-beoltottak/" rel="bookmark" class="td-image-wrap" title="Koronavírus &#8211; Kína. Egymillió embert már beoltottak"><img class="entry-thumb" src="" alt="" title="Koronavírus &#8211; Kína. Egymillió embert már beoltottak" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/11/06b4f5c5-3555-4325-a019-4ffb6b636a2a-150x150.jpeg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-kina-egymillio-embert-mar-beoltottak/" rel="bookmark" title="Koronavírus &#8211; Kína. Egymillió embert már beoltottak">Koronavírus &#8211; Kína. Egymillió embert már beoltottak</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T15:17:01+01:00" >2020. november 20.</time></span>                                    </div>

                <div class="td-excerpt">
                    Már mintegy egymillió embert oltottak be a kínai Sinopharm által kifejlesztett kísérleti vakcinával Kína sürgősségi programjának keretében - számolt be a CGTN kínai nemzetközi hírcsatorna a vállalat közlésére hivatkozva.                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-144"><a href="/impresszum">Impresszum</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="/mediaajanlat">Médiaajánlat</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145"><a href="/adatvedelem">Adatvédelem</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142"><a href="/kapcsolat">Kapcsolat</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 | www.azuzlet.hu                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-38508 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-38508 .spu-close:hover{
	color:#000;
}
#spu-38508 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-38508 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-38508 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-38508"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-38508"
 data-box-id="38508" data-trigger="pixels"
 data-trigger-number="500"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_38508" data-nclose-cookie="spu_closing_38508" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><style scoped>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</style><div class="LMSubscribeForm">
<form id="lmForm999016" action="https://listamester.hu/restApi/srv/processSubscription" method="POST" accept-charset="UTF-8">
                            <div id="formBox999016" class="LMFormBox LMblocked LMtopLabel LMrounded LMverticalGapClassic LMbw">
                                <div class="controlsBox">
                                    <div class="fieldsetBox"><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_email_box">
            <label class="labelText" style="vertical-align: middle;">E-mail-cím:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön e-mail-címe" name="LM_Email53653" required="true" id="email_53653" title="" type="email">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_name_box">
            <label class="labelText" style="vertical-align: middle;">Keresztnév:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön keresztneve" name="LM_Name53653" id="name_53653" title="" value="" maxlength="" type="text">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_input_box_undefined">
            <div class="acceptConditionsBox checkbox" id="formControlID272162" style="text-align: left;">
                <label>
                    <input required="" type="checkbox">
                    <i class="helper"></i>
                    <span></span>
                </label>
                <span>Az <a href="http://azuzlet.hu/adatvedelem/" target="_blank">adatkezelési tájékoztatót</a> elolvastam és elfogadom</span>                
            </div>
                        </div>
                    </div>
                </div>
            </div></div>
                                    <div class="buttonFieldsetBox">
                                        <button type="submit" class="LMsubmitBtn" style="font-size: 20px; padding: 10px; margin: 10px; background: rgba(0, 0, 0, 0) linear-gradient(rgb(242, 101, 34), rgb(242, 101, 34)) repeat scroll 0% 0%; border-style: solid; border-color: rgb(242, 101, 34);" id="formControlID272145" title="">Feliratkozom Az Üzlet hírlevelére</button>
                                    </div>
                                </div>
                                <input id="LMInviter_999016" name="LM_InvitedBy" type="hidden">
                                <input id="LMVisitor_999016" name="LM_VisitedBy" type="hidden">
                                <script>
                                    function AddInviterAndVisitor() {
                                        var url = window.location.href.toString();
                                        if(url.indexOf('?')>=0) {
                                            var qstr = url.split('?')[1];
                                            var qpars = qstr.split('&');
                                            for (var i=0; i<qpars.length; i++) {
                                                var nv = qpars[i].split('=');
                                                var name = nv[0];
                                                var val = nv[1];
                                                if (name==='inviter') {
                                                    document.getElementById('LMInviter_999016').value = val;
                                                }
                                                if (name==='visitor') {
                                                    document.getElementById('LMVisitor_999016').value = val;                        
                                                }
                                            }
                                        }
                                    }
                                    AddInviterAndVisitor();
                                </script>
                            </div>
                        <input type="hidden" name="LM_GroupID" value="53653"/>
</form>
</div>

</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>            <div id="fb-root"></div>
                            <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">TOVÁBBIAK</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/okos-parkolas-budapesten-applikacio-vezet-a-szabad-helyhez/" rel="bookmark" class="td-image-wrap" title="Belváros &#8211; applikáció vezet a szabad parkolóhoz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Belváros &#8211; applikáció vezet a szabad parkolóhoz" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/09/84017777-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/okos-parkolas-budapesten-applikacio-vezet-a-szabad-helyhez/" rel="bookmark" title="Belváros &#8211; applikáció vezet a szabad parkolóhoz">Belváros &#8211; applikáció vezet a szabad parkolóhoz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-05T16:43:33+02:00" >2019. szeptember 5.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/uj-mnb-strategia-fokuszban-a-fogyasztovedelem/" rel="bookmark" class="td-image-wrap" title="Új MNB-stratégia &#8211; fókuszban a fogyasztóvédelem"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Új MNB-stratégia &#8211; fókuszban a fogyasztóvédelem" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/12/mnb_mti-e1571229090368-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/uj-mnb-strategia-fokuszban-a-fogyasztovedelem/" rel="bookmark" title="Új MNB-stratégia &#8211; fókuszban a fogyasztóvédelem">Új MNB-stratégia &#8211; fókuszban a fogyasztóvédelem</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T13:54:10+01:00" >2019. december 13.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/brexit-mobilalkalmazason-is-kerheto-letelepedesi-engedely/" rel="bookmark" class="td-image-wrap" title="Brexit &#8211; Mobilalkalmazáson is kérhető a letelepedési engedély"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Brexit &#8211; Mobilalkalmazáson is kérhető a letelepedési engedély" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/03/IMG_4681_GOV.UK_3-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/brexit-mobilalkalmazason-is-kerheto-letelepedesi-engedely/" rel="bookmark" title="Brexit &#8211; Mobilalkalmazáson is kérhető a letelepedési engedély">Brexit &#8211; Mobilalkalmazáson is kérhető a letelepedési engedély</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T11:04:09+01:00" >2019. március 25.</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5fb7cbd7df147
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","nonce":"0aa1860d87","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/azuzlet.hu\/?spu_action=spu_load","pid":"79133","is_front_page":"","is_category":"","site_url":"https:\/\/azuzlet.hu","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://connect.facebook.net/hu_HU/sdk.js?ver=5.4.4#xfbml=1&#038;version=v6.0&#038;appId=1443946719181573&#038;autoLogAppEvents=1'></script>
<script>
        jQuery(function($) {
        $( ".fluid-width-video-wrapper" ).removeAttr("style");
/* if (window.location.href == "https://azuzlet.hu/"){
    $( ".zona_1 .td_block_inner > div:nth-child(3)" ).after( `<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div style="text-align: center;"><span class="td-adspot-title">Hirdetés</span><a href="https://www.mentavill.hu/"><img src="https://azuzlet.hu/wp-content/uploads/2019/12/626x90-banner_2.gif"></a></div></div>`);
} */
  if($('.tdb-tags a:contains("azuzlet_ml")').length > 0){
 		$('.tdb-tags li a:contains(azuzlet_ml)').hide();
 	}else {
$('.multilang-menu').hide();
}

        });
</script>
<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'td_uid_13_5fb7cbd7bc97a';
                    tdbMenuItem.jqueryObj = jQuery('.td_uid_13_5fb7cbd7bc97a_rand');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://azuzlet.hu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://azuzlet.hu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie figyelmeztetés" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Weboldalunk bizonyos funkcióinak működéséhez és a célzott hirdetésekhez sütikkel gyűjt névtelen látogatottsági információkat. Az Elfogadom gombra kattintva a webhely használatával Ön elfogadja a weboldal sütikre vonatkozó aktuális adatévelmi irányelveinket.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Elfogadom">Elfogadom</a><a href="https://azuzlet.hu/adatvedelem/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Bővebben">Bővebben</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Elfogadom"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>