<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hu"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://azuzlet.hu/xmlrpc.php" />
                <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "2dc69bdc93",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.4",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/07/digi_hq-e1596195669343.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Túlzott GVH-bírság? A Digi bírósághoz fordul - AzÜzlet</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://azuzlet.hu/tulzott-gvh-birsag-a-digi-birosaghoz-fordul/" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Túlzott GVH-bírság? A Digi bírósághoz fordul - AzÜzlet" />
	<meta property="og:description" content="A Digi szerint a Gazdasági Versenyhivatal (GVH) által kiszabott bírság, illetve annak mértéke nem áll arányban a társaság eljárási, adminisztratív mulasztásának súlyával, ezért kezdeményezi a végzés bírósági felülvizsgálatát - közölte a távközlési szolgáltató." />
	<meta property="og:url" content="https://azuzlet.hu/tulzott-gvh-birsag-a-digi-birosaghoz-fordul/" />
	<meta property="og:site_name" content="AzÜzlet" />
	<meta property="article:published_time" content="2020-07-31T11:42:59+00:00" />
	<meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/07/digi_hq-e1596195669343.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="578" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://azuzlet.hu/#organization","name":"Az\u00dczlet","url":"https://azuzlet.hu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://azuzlet.hu/#logo","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png","width":229,"height":70,"caption":"Az\u00dczlet"},"image":{"@id":"https://azuzlet.hu/#logo"}},{"@type":"WebSite","@id":"https://azuzlet.hu/#website","url":"https://azuzlet.hu/","name":"Az\u00dczlet","description":"A gazdas\u00e1g magazinja","publisher":{"@id":"https://azuzlet.hu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://azuzlet.hu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://azuzlet.hu/tulzott-gvh-birsag-a-digi-birosaghoz-fordul/#primaryimage","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2020/07/digi_hq-e1596195669343.jpg","width":1024,"height":578},{"@type":"WebPage","@id":"https://azuzlet.hu/tulzott-gvh-birsag-a-digi-birosaghoz-fordul/#webpage","url":"https://azuzlet.hu/tulzott-gvh-birsag-a-digi-birosaghoz-fordul/","name":"T\u00falzott GVH-b\u00edrs\u00e1g? A Digi b\u00edr\u00f3s\u00e1ghoz fordul - Az\u00dczlet","isPartOf":{"@id":"https://azuzlet.hu/#website"},"primaryImageOfPage":{"@id":"https://azuzlet.hu/tulzott-gvh-birsag-a-digi-birosaghoz-fordul/#primaryimage"},"datePublished":"2020-07-31T11:42:59+00:00","dateModified":"2020-07-31T11:42:59+00:00","inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://azuzlet.hu/tulzott-gvh-birsag-a-digi-birosaghoz-fordul/"]}]},{"@type":"Article","@id":"https://azuzlet.hu/tulzott-gvh-birsag-a-digi-birosaghoz-fordul/#article","isPartOf":{"@id":"https://azuzlet.hu/tulzott-gvh-birsag-a-digi-birosaghoz-fordul/#webpage"},"author":{"@id":"https://azuzlet.hu/#/schema/person/5832bd843e85bd003e0aea32b1033222"},"headline":"T\u00falzott GVH-b\u00edrs\u00e1g? A Digi b\u00edr\u00f3s\u00e1ghoz fordul","datePublished":"2020-07-31T11:42:59+00:00","dateModified":"2020-07-31T11:42:59+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://azuzlet.hu/tulzott-gvh-birsag-a-digi-birosaghoz-fordul/#webpage"},"publisher":{"@id":"https://azuzlet.hu/#organization"},"image":{"@id":"https://azuzlet.hu/tulzott-gvh-birsag-a-digi-birosaghoz-fordul/#primaryimage"},"keywords":"azuzletzona_1,b\u00edr\u00f3s\u00e1g,b\u00edrs\u00e1g,Digi,Gazdas\u00e1gi Versenyhivatal,GVH,invitel","articleSection":"H\u00edrek","inLanguage":"hu"},{"@type":["Person"],"@id":"https://azuzlet.hu/#/schema/person/5832bd843e85bd003e0aea32b1033222","name":"Az\u00dczlet.hu - MTI","image":{"@type":"ImageObject","@id":"https://azuzlet.hu/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/63d4d5cda217a4b255c98f63d18bbb59?s=96&d=mm&r=g","caption":"Az\u00dczlet.hu - MTI"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hírcsatorna" href="https://azuzlet.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hozzászólás hírcsatorna" href="https://azuzlet.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/azuzlet.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://azuzlet.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://azuzlet.hu/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm_exchange_rates-css'  href='https://azuzlet.hu/wp-content/plugins/sm-exchange-rates/inc/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://azuzlet.hu/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://azuzlet.hu/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://azuzlet.hu/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "2dc69bdc93",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.4",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<link rel='https://api.w.org/' href='https://azuzlet.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://azuzlet.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://azuzlet.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://azuzlet.hu/?p=68048' />
<link rel="alternate" type="application/json+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Ftulzott-gvh-birsag-a-digi-birosaghoz-fordul%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Ftulzott-gvh-birsag-a-digi-birosaghoz-fordul%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e31484f604","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/azuzlet.hu\/wp-admin\/","wpRestNonce":"e31484f604","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://azuzlet.hu/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35410613-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-35410613-26');
</script>
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F3GBZF');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1078020915625018');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=1078020915625018&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">
var g_today = new Date(); var g_dd = g_today.getDate(); var g_mm = g_today.getMonth()+1; var g_yyyy = g_today.getFullYear();
if(g_dd<10) { g_dd = '0'+g_dd; } if(g_mm<10) { g_mm = '0'+g_mm; } g_today = g_yyyy + g_mm + g_dd;
document.write('<scr'+'ipt src="https://adsinteractive-794b.kxcdn.com/azuzlet.hu.js?v='+g_today+'" type="text/javascript"></scr'+'ipt>');
</script><link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f26522;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f26522;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f26522;
                }
                .tdm-btn-style1 {
					background-color: #f26522;
				}
				.tdm-btn-style2:before {
				    border-color: #f26522;
				}
				.tdm-btn-style2 {
				    color: #f26522;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f26522;
                    -moz-box-shadow: 0 2px 16px #f26522;
                    box-shadow: 0 2px 16px #f26522;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f26522;
                    -moz-box-shadow: 0 4px 26px #f26522;
                    box-shadow: 0 4px 26px #f26522;
				}
</style>

	<style id="tdw-css-placeholder"></style><meta name="google-site-verification" content="h22G1EU1DYDCIk2DREPOdoCJ-q5UJkXpMmjenK9Dn9w" />
</head>

<body class="post-template-default single single-post postid-68048 single-format-standard cookies-not-set tulzott-gvh-birsag-a-digi-birosaghoz-fordul global-block-template-1 tdb_template_32959 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/azuzlet" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-fomenu-container"><ul id="menu-fomenu" class="td-mobile-main-menu"><li id="menu-item-58745" class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-58745"><a target="_blank" href="https://www.facebook.com/azuzlet"><i class="fab fa-facebook-square"></i></a></li>
<li id="menu-item-33750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li id="menu-item-32981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li id="menu-item-33752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li id="menu-item-32987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li id="menu-item-32979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li id="menu-item-33754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li id="menu-item-33756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li id="menu-item-33005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li id="menu-item-33758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li id="menu-item-33760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li id="menu-item-33763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://azuzlet.hu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Keresés</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://azuzlet.hu/">
                <img src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
                <span class="td-visual-hidden">AzÜzlet</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f240ca0f2e3c_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5f240ca0f2e3c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f240ca0f2e3c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title"> </span><div id="Azuzlet_cikk_superleaderboard_top_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_superleaderboard_top_1');</script></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://azuzlet.hu/">
            <img src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
        </a>
        </div>
    <div class="menu-fomenu-container"><ul id="menu-fomenu-1" class="sf-menu"><li class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-58745"><a target="_blank" href="https://www.facebook.com/azuzlet"><i class="fab fa-facebook-square"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://azuzlet.hu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Keresés" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="68048" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-32959"
                    class="post-32959 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5f240ca100918" class="tdc-zone"><div class="tdc_zone td_uid_2_5f240ca100923_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5f240ca100923_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5f240ca100b2d" class="tdc-row"><div class="vc_row td_uid_3_5f240ca100b32_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5f240ca100b32_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_5f240ca100b32_rand{
margin-top:20px !important;
}

.td_uid_3_5f240ca100b32_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_4_5f240ca100cfe_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_4_5f240ca100cfe_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_5_5f240ca100e01_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_5_5f240ca100e01_rand{
margin-bottom:0px !important;
padding-bottom:15px !important;
}

</style><span class="td-adspot-title">Hirdetés</span><a href="https://www.intersport.hu/" target="_blank" rel="noopener"><img src="https://azuzlet.hu/wp-content/uploads/2020/05/2020-05-15-HU-Banner-Wir-Sind2-1.jpg"></a></div></div></div></div></div><div id="td_uid_4_5f240ca1010da" class="tdc-row"><div class="vc_row td_uid_6_5f240ca1010de_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_6_5f240ca1010de_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_7_5f240ca10127e_rand  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_7_5f240ca10127e_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_8_5f240ca10142d_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_8_5f240ca10142d" >
<style>
/* custom css */
.td_uid_8_5f240ca10142d_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_8_5f240ca10142d_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_8_5f240ca10142d_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://azuzlet.hu/">Kezdőlap</a></span> <i class="td-icon-right-arrow tdb-bread-sep"></i> <span><a title="Minden cikk Hírek" class="tdb-entry-crumb" href="https://azuzlet.hu/rovat/hirek/">Hírek</a></span> <i class="td-icon-right-arrow tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Túlzott GVH-bírság? A Digi bírósághoz fordul</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://azuzlet.hu/",
                                "name": "Kezdőlap"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://azuzlet.hu/rovat/hirek/",
                                "name": "Hírek"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Túlzott GVH-bírság? A Digi bírósághoz fordul"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories td_uid_9_5f240ca1018a3_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_9_5f240ca1018a3" >
<style>
/* custom css */
.td_uid_9_5f240ca1018a3_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_9_5f240ca1018a3_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_9_5f240ca1018a3_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_9_5f240ca1018a3_rand {
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://azuzlet.hu/rovat/hirek/" ><span class="tdb-cat-bg"></span>Hírek</a></div></div><div class="td_block_wrap tdb_title td_uid_10_5f240ca101ed2_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5f240ca101ed2" >
<style>
/* custom css */
.td_uid_10_5f240ca101ed2_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_10_5f240ca101ed2_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_10_5f240ca101ed2_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_10_5f240ca101ed2_rand {
					text-align: left;
				}
				.td_uid_10_5f240ca101ed2_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_10_5f240ca101ed2_rand .tdb-title-text {
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_10_5f240ca101ed2_rand .tdb-title-text {
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_10_5f240ca101ed2_rand .tdb-title-text {
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Túlzott GVH-bírság? A Digi bírósághoz fordul</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner td_uid_11_5f240ca102548_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-bottom" >
<style scoped>

/* custom css */
.td_uid_11_5f240ca102548_rand.tdc-row-content-vert-center,
                .td_uid_11_5f240ca102548_rand.tdc-row-content-vert-center .tdc-inner-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_11_5f240ca102548_rand.tdc-row-content-vert-bottom,
                .td_uid_11_5f240ca102548_rand.tdc-row-content-vert-bottom .tdc-inner-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_11_5f240ca102548_rand,
	                .td_uid_11_5f240ca102548_rand .tdc-inner-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_11_5f240ca102548_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }

                .td_uid_11_5f240ca102548_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
                
                
                .td_uid_11_5f240ca102548_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_12_5f240ca1026a9_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_12_5f240ca1026a9_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date td_uid_13_5f240ca1027f4_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_13_5f240ca1027f4" >
<style>
/* custom css */
.td_uid_13_5f240ca1027f4_rand {
                    display: inline-block;
                }
                
                .td_uid_13_5f240ca1027f4_rand i {
                    font-size: 14px;
                }
                
                .td_uid_13_5f240ca1027f4_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_13_5f240ca1027f4_rand {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-07-31T15:42:59+02:00" >2020. július 31.</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author td_uid_14_5f240ca102c63_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_14_5f240ca102c63" >
<style>

/* inline tdc_css att */

.td_uid_14_5f240ca102c63_rand{
margin-left:15px !important;
}

</style>
<style>
/* custom css */
.td_uid_14_5f240ca102c63_rand {
                    display: inline-block;
                }

                
                .td_uid_14_5f240ca102c63_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_14_5f240ca102c63_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_14_5f240ca102c63_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_14_5f240ca102c63_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_14_5f240ca102c63_rand .tdb-author-name {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://azuzlet.hu/author/almoska/">AzÜzlet.hu - MTI</a></div></div></div></div></div><div class="vc_column_inner td_uid_15_5f240ca103157_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5f240ca103157_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_16_5f240ca103328_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5f240ca103328" >
<style>
/* custom css */
.td_uid_16_5f240ca103328_rand .td-post-sharing,
				.td_uid_16_5f240ca103328_rand .tdb-share-classic {
					text-align: right;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://azuzlet.hu/tulzott-gvh-birsag-a-digi-birosaghoz-fordul/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_16_5f240ca103328" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fazuzlet.hu%2Ftulzott-gvh-birsag-a-digi-birosaghoz-fordul%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_16_5f240ca103328">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_17_5f240ca1038f0_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_17_5f240ca1038f0_rand{
margin-top:-10px !important;
}

</style></div><div class="td_block_wrap tdb_single_content td_uid_18_5f240ca1039d5_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_18_5f240ca1039d5" >
<style>

/* inline tdc_css att */

.td_uid_18_5f240ca1039d5_rand{
margin-top:0px !important;
padding-bottom:0px !important;
}

</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad"><span class="td-adspot-title"></span><div id="Azuzlet_cikk_lead_text"><script type="text/javascript">activateBanner('Azuzlet_cikk_lead_text');</script></div></div><p><strong>A Digi szerint a Gazdasági Versenyhivatal (GVH) által kiszabott bírság, illetve annak mértéke nem áll arányban a társaság eljárási, adminisztratív mulasztásának súlyával, ezért kezdeményezi a végzés bírósági felülvizsgálatát &#8211; közölte a távközlési szolgáltató.</strong></p>
<p><a href="https://azuzlet.hu/wp-content/uploads/2020/07/digi_hq-e1596195669343.jpg"><img class="td-modal-image alignright wp-image-68054 size-medium" src="https://azuzlet.hu/wp-content/uploads/2020/07/digi_hq-e1596195661463-300x169.jpg" alt="" width="300" height="169" /></a>A GVH szerdán <a href="https://azuzlet.hu/huszmillios-birsag-a-digi-ujra-felrevezette-a-versenyhivatalt/">közölte</a>, hogy módosította a Digi-Invitel fúziót jóváhagyó, idén tavasszal kiadott határozatát és egyúttal <strong>20 millió forint eljárási bírságot</strong> szabott ki a Digire ismételten hibás információ-szolgáltatás miatt.</p>
<p>A Digi hangsúlyozta, hogy<strong> jóhiszeműen járt el</strong>, az adatszolgáltatásból fakadó mulasztás tényleges következménnyel nem járt, ahogy azt a versenyhivatal maga is megállapította július 29-i határozatában.</p>
<p>A GVH-határozat indoklása szerint a mulasztás a határozat egészének érdemére <strong>nem volt hatással</strong>, a Digi számára semmilyen előnnyel nem járt, továbbá a piaci verseny szempontjából sem eredményezett semmiféle hátrányt &#8211; közölte a cég.</p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_19_5f240ca1050ca_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_19_5f240ca1050ca_rand{
padding-bottom:15px !important;
}

</style><div id="Azuzlet_cikk_normal_content_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_normal_content_2');</script></div></div><div class="td_block_wrap tdb_single_tags td_uid_20_5f240ca10543b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5f240ca10543b" >
<style>
/* custom css */
.td_uid_20_5f240ca10543b_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_20_5f240ca10543b_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_20_5f240ca10543b_rand span {
                    color: #fff;
                }
                
                .td_uid_20_5f240ca10543b_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_20_5f240ca10543b_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_20_5f240ca10543b_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_20_5f240ca10543b_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_20_5f240ca10543b_rand a {
                    color: #111;
                }
                
                .td_uid_20_5f240ca10543b_rand a:hover {
                    color: #ffffff;
                }
                
                .td_uid_20_5f240ca10543b_rand a:hover {
                    background-color: #f26522;
                }
                
                .td_uid_20_5f240ca10543b_rand a:hover {
                    border-color: #f26522;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_20_5f240ca10543b_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5f240ca10543b_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_20_5f240ca10543b_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Cimkék</span></li><li><a href="https://azuzlet.hu/cimke/birosag/">bíróság</a></li><li><a href="https://azuzlet.hu/cimke/birsag/">bírság</a></li><li><a href="https://azuzlet.hu/cimke/digi/">Digi</a></li><li><a href="https://azuzlet.hu/cimke/gazdasagi-versenyhivatal/">Gazdasági Versenyhivatal</a></li><li><a href="https://azuzlet.hu/cimke/gvh/">GVH</a></li><li><a href="https://azuzlet.hu/cimke/invitel/">invitel</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_21_5f240ca105ad1_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_21_5f240ca105ad1_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_21_5f240ca105ad1_rand{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_related td_uid_22_5f240ca105ebd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="td_uid_22_5f240ca105ebd" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Kapcsolódó cikkek</span></h4></div><div id=td_uid_22_5f240ca105ebd class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/augusztustol-vammentes-a-kereskedelem-vietnammal/" rel="bookmark" class="td-image-wrap" title="Augusztustól vámmentes a kereskedelem Vietnammal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/EU-VIETNAM-Free-Trade-Agreement-EVFTA-and-Investment-Protect-Agreement-IPA-696x392.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/augusztustol-vammentes-a-kereskedelem-vietnammal/" rel="bookmark" title="Augusztustól vámmentes a kereskedelem Vietnammal">Augusztustól vámmentes a kereskedelem Vietnammal</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T16:19:12+02:00" >2020. július 31.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Augusztus elsején lép életbe az Európai Unió és Vietnam között létrejött kereskedelmi megállapodás, amely szinte valamennyi vámot eltörli a felek közötti áruforgalomban - közölte az Európai Bizottság.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/augusztustol-vammentes-a-kereskedelem-vietnammal/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/dietetikus-rakot-okozhat-a-sok-sult-etel/" rel="bookmark" class="td-image-wrap" title="Dietetikus: rákot okozhat a sok sült étel"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/akrilamid-1-08df46d0fd-696x390.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/dietetikus-rakot-okozhat-a-sok-sult-etel/" rel="bookmark" title="Dietetikus: rákot okozhat a sok sült étel">Dietetikus: rákot okozhat a sok sült étel</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T13:44:01+02:00" >2020. július 31.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Rosszindulatú daganatok kialakulásához vezethet a sütéskor keletkező akrilamid nagy dózisú, tartós fogyasztása - hívta fel a figyelmet a Magyar Dietetikusok Országos Szövetségének főtitkára.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/dietetikus-rakot-okozhat-a-sok-sult-etel/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/tul-sok-etelt-dobunk-a-kukaba-szigoritas-jon/" rel="bookmark" class="td-image-wrap" title="Túl sok élelmiszert dobunk a kukába &#8211; szigorítás jön"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/eh-n-696x390.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tul-sok-etelt-dobunk-a-kukaba-szigoritas-jon/" rel="bookmark" title="Túl sok élelmiszert dobunk a kukába &#8211; szigorítás jön">Túl sok élelmiszert dobunk a kukába &#8211; szigorítás jön</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T12:19:26+02:00" >2020. július 31.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Évente átlagosan 68 kilogrammnyi élelmiszert dobnak ki fejenként az emberek Magyarországon, az uniós átlag ennél jóval magasabb - mondta Keleti Marcell, a Nemzeti Agrárgazdasági Kamara (NAK) élelmiszeripari igazgatója.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tul-sok-etelt-dobunk-a-kukaba-szigoritas-jon/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_23_5f240ca109a0c_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_23_5f240ca109a0c_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_social_counter td_uid_24_5f240ca109b78_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info"></span><span class="td_social_info td_social_info_name">Kövesse AzÜzletet a facebookon is!</span><span class="td_social_button"><a href="https://www.facebook.com/azuzlet"  target="_blank" >Tetszik</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_flex_block_1 td_uid_25_5f240ca109f0b_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_25_5f240ca109f0b" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Friss</span></h4></div><div id=td_uid_25_5f240ca109f0b class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/augusztustol-vammentes-a-kereskedelem-vietnammal/" rel="bookmark" title="Augusztustól vámmentes a kereskedelem Vietnammal">Augusztustól vámmentes a kereskedelem Vietnammal</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T16:19:12+02:00" >2020. július 31.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Augusztus elsején lép életbe az Európai Unió és Vietnam között létrejött kereskedelmi megállapodás, amely szinte valamennyi vámot eltörli a felek közötti áruforgalomban - közölte az Európai Bizottság.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/augusztustol-vammentes-a-kereskedelem-vietnammal/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tulzott-gvh-birsag-a-digi-birosaghoz-fordul/" rel="bookmark" title="Túlzott GVH-bírság? A Digi bírósághoz fordul">Túlzott GVH-bírság? A Digi bírósághoz fordul</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T15:42:59+02:00" >2020. július 31.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A Digi szerint a Gazdasági Versenyhivatal (GVH) által kiszabott bírság, illetve annak mértéke nem áll arányban a társaság eljárási, adminisztratív mulasztásának súlyával, ezért kezdeményezi a végzés bírósági felülvizsgálatát - közölte a távközlési szolgáltató.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tulzott-gvh-birsag-a-digi-birosaghoz-fordul/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/eurozona-az-energiaarak-tartjak-alacsonyan-az-inflaciot/" rel="bookmark" title="Eurózóna. Az energiaárak tartják alacsonyan az inflációt">Eurózóna. Az energiaárak tartják alacsonyan az inflációt</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/vilaggazdasag/" class="td-post-category">Világgazdaság</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T15:21:08+02:00" >2020. július 31.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A vártnál nagyobb mértékben nőtt júliusban, de így is messze elmarad az EKB céljától az euróövezeti infláció - derült ki az Európai Unió statisztikai hivatala, az Eurostat előzetes adataiból.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/eurozona-az-energiaarak-tartjak-alacsonyan-az-inflaciot/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/peldatlanul-nagyot-zsugorodott-az-europai-gazdasag/" rel="bookmark" title="Példátlanul nagyot zsugorodott az európai gazdaság">Példátlanul nagyot zsugorodott az európai gazdaság</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/vilaggazdasag/" class="td-post-category">Világgazdaság</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T14:02:04+02:00" >2020. július 31.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Az euróövezetben 12,1 százalékkal, az EU egészében 11,9 százalékkal esett vissza a hazai össztermék (GDP) a második negyedévben az előző negyedévvel összevetve - közölte az unió statisztikai hivatala, az Eurostat.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/peldatlanul-nagyot-zsugorodott-az-europai-gazdasag/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_26_5f240ca10c15d_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_26_5f240ca10c15d_rand{
margin-bottom:0px !important;
}

</style><div id="Azuzlet_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_1');</script></div></div><div class="td_block_wrap td_flex_block_1 td_uid_27_5f240ca10c355_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_27_5f240ca10c355" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Hírek</span></h4></div><div id=td_uid_27_5f240ca10c355 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/augusztustol-vammentes-a-kereskedelem-vietnammal/" rel="bookmark" class="td-image-wrap" title="Augusztustól vámmentes a kereskedelem Vietnammal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/EU-VIETNAM-Free-Trade-Agreement-EVFTA-and-Investment-Protect-Agreement-IPA-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/augusztustol-vammentes-a-kereskedelem-vietnammal/" rel="bookmark" title="Augusztustól vámmentes a kereskedelem Vietnammal">Augusztustól vámmentes a kereskedelem Vietnammal</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T16:19:12+02:00" >2020. július 31.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Augusztus elsején lép életbe az Európai Unió és Vietnam között létrejött kereskedelmi megállapodás, amely szinte valamennyi vámot eltörli a felek közötti áruforgalomban - közölte az Európai Bizottság.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/augusztustol-vammentes-a-kereskedelem-vietnammal/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/tulzott-gvh-birsag-a-digi-birosaghoz-fordul/" rel="bookmark" class="td-image-wrap" title="Túlzott GVH-bírság? A Digi bírósághoz fordul"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/digi_hq-e1596195661463-696x393.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tulzott-gvh-birsag-a-digi-birosaghoz-fordul/" rel="bookmark" title="Túlzott GVH-bírság? A Digi bírósághoz fordul">Túlzott GVH-bírság? A Digi bírósághoz fordul</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T15:42:59+02:00" >2020. július 31.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A Digi szerint a Gazdasági Versenyhivatal (GVH) által kiszabott bírság, illetve annak mértéke nem áll arányban a társaság eljárási, adminisztratív mulasztásának súlyával, ezért kezdeményezi a végzés bírósági felülvizsgálatát - közölte a távközlési szolgáltató.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tulzott-gvh-birsag-a-digi-birosaghoz-fordul/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/dietetikus-rakot-okozhat-a-sok-sult-etel/" rel="bookmark" class="td-image-wrap" title="Dietetikus: rákot okozhat a sok sült étel"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/akrilamid-1-08df46d0fd-696x390.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/dietetikus-rakot-okozhat-a-sok-sult-etel/" rel="bookmark" title="Dietetikus: rákot okozhat a sok sült étel">Dietetikus: rákot okozhat a sok sült étel</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T13:44:01+02:00" >2020. július 31.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Rosszindulatú daganatok kialakulásához vezethet a sütéskor keletkező akrilamid nagy dózisú, tartós fogyasztása - hívta fel a figyelmet a Magyar Dietetikusok Országos Szövetségének főtitkára.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/dietetikus-rakot-okozhat-a-sok-sult-etel/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/tul-sok-etelt-dobunk-a-kukaba-szigoritas-jon/" rel="bookmark" class="td-image-wrap" title="Túl sok élelmiszert dobunk a kukába &#8211; szigorítás jön"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/eh-n-696x390.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tul-sok-etelt-dobunk-a-kukaba-szigoritas-jon/" rel="bookmark" title="Túl sok élelmiszert dobunk a kukába &#8211; szigorítás jön">Túl sok élelmiszert dobunk a kukába &#8211; szigorítás jön</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T12:19:26+02:00" >2020. július 31.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Évente átlagosan 68 kilogrammnyi élelmiszert dobnak ki fejenként az emberek Magyarországon, az uniós átlag ennél jóval magasabb - mondta Keleti Marcell, a Nemzeti Agrárgazdasági Kamara (NAK) élelmiszeripari igazgatója.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tul-sok-etelt-dobunk-a-kukaba-szigoritas-jon/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/a-jarvany-ota-joval-tobbet-koltunk-a-neten/" rel="bookmark" class="td-image-wrap" title="A járvány óta jóval többet költünk a neten"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/Internetes-vásárlás-696x431.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-jarvany-ota-joval-tobbet-koltunk-a-neten/" rel="bookmark" title="A járvány óta jóval többet költünk a neten">A járvány óta jóval többet költünk a neten</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T16:02:32+02:00" >2020. július 30.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A második negyedévben 34 százalékkal nőtt a tavalyi azonos időszakhoz képest, és elérte a 188 milliárd forintot az online vásárlások összege Magyarországon - derült ki a Jófogás kereskedelmi portál és a GKI Digital tanácsadó cég összesítéséből.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/a-jarvany-ota-joval-tobbet-koltunk-a-neten/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/mergezo-olom-a-gyerekek-harmada-veszelyben/" rel="bookmark" class="td-image-wrap" title="Mérgező ólom. A gyerekek harmada veszélyben"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/Bangladesh-UNI157477-hero-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/mergezo-olom-a-gyerekek-harmada-veszelyben/" rel="bookmark" title="Mérgező ólom. A gyerekek harmada veszélyben">Mérgező ólom. A gyerekek harmada veszélyben</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T12:56:49+02:00" >2020. július 30.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Minden harmadik, azaz globálisan körülbelül 800 millió gyerek vérének ólomszintje éri el vagy haladja meg azt a deciliterenkénti öt mikrogrammot, ami már beavatkozást igényelne a súlyosabb idegrendszeri károk elkerülése érdekében - derült ki az UNICEF tanulmányából.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/mergezo-olom-a-gyerekek-harmada-veszelyben/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/koronavirus-romaniaban-az-1200-at-kozeliti-a-napi-esetszam/" rel="bookmark" class="td-image-wrap" title="Koronavírus &#8211; Romániában az 1200-at közelíti a napi esetszám"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/koronavirusromania-696x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-romaniaban-az-1200-at-kozeliti-a-napi-esetszam/" rel="bookmark" title="Koronavírus &#8211; Romániában az 1200-at közelíti a napi esetszám">Koronavírus &#8211; Romániában az 1200-at közelíti a napi esetszám</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T10:33:29+02:00" >2020. július 30.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Romániában az 1200-at közelíti az egy nap alatt diagnosztizált koronavírus-fertőzések száma, a fertőzési gócok túlterhelt kórházaiban kialakult személyzethiány pótlása érdekében a szaktárca a héten megkezdi orvosok és ápolók ideiglenes áthelyezését.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/koronavirus-romaniaban-az-1200-at-kozeliti-a-napi-esetszam/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/legiforgalmi-iranyitas-az-eurocontrol-karos-intezkedesei/" rel="bookmark" class="td-image-wrap" title="Légiforgalmi irányítás &#8211; Az Eurocontrol káros intézkedései"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2018/10/Hungarocontrol-e1596041188717-696x431.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/legiforgalmi-iranyitas-az-eurocontrol-karos-intezkedesei/" rel="bookmark" title="Légiforgalmi irányítás &#8211; Az Eurocontrol káros intézkedései">Légiforgalmi irányítás &#8211; Az Eurocontrol káros intézkedései</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T10:06:47+02:00" >2020. július 30.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Hátrányos, káros intézkedéseket hozott a nemzeti légiforgalmi irányító szolgálatok számára a koronavírus-járvány idején az Eurocontrol, rosszabb helyzetbe sodorta őket - derült ki a HungaroControl Magyar Légiforgalmi Szolgálat Zrt. vezérigazgató szavaiból.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/legiforgalmi-iranyitas-az-eurocontrol-karos-intezkedesei/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/evekkel-csokkenti-a-varhato-elettartamot-a-legszennyezettseg/" rel="bookmark" class="td-image-wrap" title="Évekkel csökkenti a várható élettartamot a légszennyezettség"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/Levegőszennyezettség-696x312.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/evekkel-csokkenti-a-varhato-elettartamot-a-legszennyezettseg/" rel="bookmark" title="Évekkel csökkenti a várható élettartamot a légszennyezettség">Évekkel csökkenti a várható élettartamot a légszennyezettség</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T09:10:33+02:00" >2020. július 30.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Világszerte átlagosan csaknem két évvel csökkenti a várható élettartamot a légszennyezettség az AQLI (Air Quality Life Index), a légszennyezettségnek való kitettség és a rövidülő élettartam közötti ok-okozati összefüggést számszerűsítő index szerint.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/evekkel-csokkenti-a-varhato-elettartamot-a-legszennyezettseg/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/jegkorszak-ota-fennmaradt-tengeri-moszatokat-skocia-partjainal/" rel="bookmark" class="td-image-wrap" title="Jégkorszak óta élő tengeri moszatok Skócia partjainál"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/kelp-for-web-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/jegkorszak-ota-fennmaradt-tengeri-moszatokat-skocia-partjainal/" rel="bookmark" title="Jégkorszak óta élő tengeri moszatok Skócia partjainál">Jégkorszak óta élő tengeri moszatok Skócia partjainál</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T07:03:53+02:00" >2020. július 30.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A legutóbbi, nagyjából 16 ezer évvel ezelőtt bekövetkezett jégkorszak óta fennmaradt tengeri moszatokat fedeztek fel a kutatók Skócia, Írország és Franciaország partjainál.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/jegkorszak-ota-fennmaradt-tengeri-moszatokat-skocia-partjainal/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/huszmillios-birsag-a-digi-ujra-felrevezette-a-versenyhivatalt/" rel="bookmark" class="td-image-wrap" title="Húszmilliós bírság. A Digi újra félrevezette a versenyhivatalt"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/digi-e1596030395841.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/huszmillios-birsag-a-digi-ujra-felrevezette-a-versenyhivatalt/" rel="bookmark" title="Húszmilliós bírság. A Digi újra félrevezette a versenyhivatalt">Húszmilliós bírság. A Digi újra félrevezette a versenyhivatalt</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T17:48:26+02:00" >2020. július 29.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A Gazdasági Versenyhivatal módosította a Digi-Invitel fúziót jóváhagyó, idén tavasszal kiadott határozatát és egyúttal 20 millió forint eljárási bírságot szabott ki a Digire ismételten hibás információ-szolgáltatás miatt.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/huszmillios-birsag-a-digi-ujra-felrevezette-a-versenyhivatalt/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/hetvegi-esozesek-felmilliard-fole-rughat-a-kar/" rel="bookmark" class="td-image-wrap" title="Hétvégi esőzések. Félmilliárd fölötti kár"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/Kiáradt-patak-scaled-e1596023650644-696x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/hetvegi-esozesek-felmilliard-fole-rughat-a-kar/" rel="bookmark" title="Hétvégi esőzések. Félmilliárd fölötti kár">Hétvégi esőzések. Félmilliárd fölötti kár</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T15:56:05+02:00" >2020. július 29.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Félmilliárd forintot meghaladó kárt okozhattak a hétvégi viharok és intenzív esőzések. A biztosítók további kárbejelentésekre számítanak.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/hetvegi-esozesek-felmilliard-fole-rughat-a-kar/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_28_5f240ca11306e_rand td_block_template_1"><div id="Azuzlet_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_2');</script></div></div><div class="td_block_wrap td_flex_block_5 td_uid_29_5f240ca113404_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_29_5f240ca113404" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Gazdaság</span></h4></div><div id=td_uid_29_5f240ca113404 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/mnb-25-millio-forint-birsag-a-kobe-biztositonak/" rel="bookmark" class="td-image-wrap" title="MNB &#8211; 25 millió forint bírság a KÖBE biztosítónak"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/3508a94637f88a99e33ffc002e27bed8e8c03822-scaled-e1596100473324-696x430.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/mnb-25-millio-forint-birsag-a-kobe-biztositonak/" rel="bookmark" title="MNB &#8211; 25 millió forint bírság a KÖBE biztosítónak">MNB &#8211; 25 millió forint bírság a KÖBE biztosítónak</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T13:17:46+02:00" >2020. július 30.</time></span></span></div><div class="td-excerpt">Számos területen feltárt jogsértések miatt a Magyar Nemzeti Bank 25 millió forint bírságot szabott ki a KÖBE Közép-európai Kölcsönös Biztosító Egyesületre (KÖBE).</div><div class="td-read-more"><a href="https://azuzlet.hu/mnb-25-millio-forint-birsag-a-kobe-biztositonak/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/megtevesztette-egyes-ugyfeleit-birsag-a-kh-biztositonak/" rel="bookmark" class="td-image-wrap" title="Megtévesztette egyes ügyfeleit &#8211; bírság a K&#038;H Biztosítónak"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/KHBANK-e1596015274884-696x440.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/megtevesztette-egyes-ugyfeleit-birsag-a-kh-biztositonak/" rel="bookmark" title="Megtévesztette egyes ügyfeleit &#8211; bírság a K&#038;H Biztosítónak">Megtévesztette egyes ügyfeleit &#8211; bírság a K&#038;H Biztosítónak</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T13:38:36+02:00" >2020. július 29.</time></span></span></div><div class="td-excerpt">Több biztosítási terület problémás állománykezelése, valamint az informatikai biztonsági és a vállalatirányítási területet érintő hiányosságok miatt a Magyar Nemzeti Bank 50 millió forint bírságot szabott ki a K&H Biztosítóra.</div><div class="td-read-more"><a href="https://azuzlet.hu/megtevesztette-egyes-ugyfeleit-birsag-a-kh-biztositonak/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/ujabb-nyugdijpenztart-birsagolt-meg-az-mnb/" rel="bookmark" class="td-image-wrap" title="Újabb nyugdíjpénztárt bírságolt meg az MNB"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/MKB-Bank-696x322.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/ujabb-nyugdijpenztart-birsagolt-meg-az-mnb/" rel="bookmark" title="Újabb nyugdíjpénztárt bírságolt meg az MNB">Újabb nyugdíjpénztárt bírságolt meg az MNB</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T12:52:37+02:00" >2020. július 28.</time></span></span></div><div class="td-excerpt">Informatikai biztonsági, kiszervezési, számviteli és vállalatirányítási hiányosságok miatt a Magyar Nemzeti Bank 9,5 millió forint felügyeleti bírságot szabott ki az MKB Nyugdíjpénztárra.</div><div class="td-read-more"><a href="https://azuzlet.hu/ujabb-nyugdijpenztart-birsagolt-meg-az-mnb/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/osszeghatar-nelkul-januartol-a-kozertben-is-eleg-a-kartya/" rel="bookmark" class="td-image-wrap" title="Összeghatár nélkül &#8211; Januártól a közértben is elég a kártya"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/32211979_2470593_fbd44903b397a43e0adf03f592597394_wm-696x366.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/osszeghatar-nelkul-januartol-a-kozertben-is-eleg-a-kartya/" rel="bookmark" title="Összeghatár nélkül &#8211; Januártól a közértben is elég a kártya">Összeghatár nélkül &#8211; Januártól a közértben is elég a kártya</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T11:13:42+02:00" >2020. július 27.</time></span></span></div><div class="td-excerpt">Januártól akár egyetlen forintot is ki lehet majd fizetni bankkártyával, nem lesz szükség készpénzre - közölte a Pénzügyminisztérium parlamenti államtitkára.</div><div class="td-read-more"><a href="https://azuzlet.hu/osszeghatar-nelkul-januartol-a-kozertben-is-eleg-a-kartya/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/mnb-tizmillios-birsag-egy-onkentes-nyugdijpenztarnak/" rel="bookmark" class="td-image-wrap" title="MNB &#8211; Tízmilliós bírság egy önkéntes nyugdíjpénztárnak"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/Aegon-e1595580827685-696x389.png"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/mnb-tizmillios-birsag-egy-onkentes-nyugdijpenztarnak/" rel="bookmark" title="MNB &#8211; Tízmilliós bírság egy önkéntes nyugdíjpénztárnak">MNB &#8211; Tízmilliós bírság egy önkéntes nyugdíjpénztárnak</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-24T12:55:46+02:00" >2020. július 24.</time></span></span></div><div class="td-excerpt">Informatikai biztonsági, számviteli és adatszolgáltatási hiányosságok miatt a Magyar Nemzeti Bank 9,8 millió forint felügyeleti bírságot szabott ki az Aegon Magyarország Önkéntes Nyugdíjpénztárra.</div><div class="td-read-more"><a href="https://azuzlet.hu/mnb-tizmillios-birsag-egy-onkentes-nyugdijpenztarnak/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/edukacio/" class="td-post-category">Edukáció</a><div class="td-module-thumb"><a href="https://azuzlet.hu/diakhitel-a-szakkepzesben-tanuloknak-is/" rel="bookmark" class="td-image-wrap" title="Diákhitel &#8211; a szakképzésben tanulóknak is?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/01/23000-696x463.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/diakhitel-a-szakkepzesben-tanuloknak-is/" rel="bookmark" title="Diákhitel &#8211; a szakképzésben tanulóknak is?">Diákhitel &#8211; a szakképzésben tanulóknak is?</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-24T11:07:54+02:00" >2020. július 24.</time></span></span></div><div class="td-excerpt">A Gazdasági Kabinet azt javasolja, hogy a jövő tanév tavaszi félévétől a szakképző intézmények tanulói, illetve a felnőttképzési jogviszonyban résztvevők is élhessenek a diákhitellel - közölte Varga Mihály.</div><div class="td-read-more"><a href="https://azuzlet.hu/diakhitel-a-szakkepzesben-tanuloknak-is/">Tovább</a></div>                    </div>
                            </div>
        </div>

</div></div> <!-- ./block --></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AzÜzlet.hu - MTI"></span><meta itemprop="datePublished" content="2020-07-31T15:42:59+02:00"><meta itemprop="dateModified" content="2020-07-31T13:42:59+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://azuzlet.hu/tulzott-gvh-birsag-a-digi-birosaghoz-fordul/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png"></span><meta itemprop="name" content="AzÜzlet"></span><meta itemprop="headline" content="Túlzott GVH-bírság? A Digi bírósághoz fordul"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2020/07/digi_hq-e1596195669343.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="578"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_31_5f240ca119222_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_5f240ca119222" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kategóriák</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://azuzlet.hu/rovat/hirek/"><span class="td-cat-name">Hírek</span><span class="td-cat-no">3631</span></a></li><li><a href="https://azuzlet.hu/rovat/mozaik/"><span class="td-cat-name">Mozaik</span><span class="td-cat-no">1674</span></a></li><li><a href="https://azuzlet.hu/rovat/penzvilag/"><span class="td-cat-name">Pénzvilág</span><span class="td-cat-no">1221</span></a></li><li><a href="https://azuzlet.hu/rovat/tozsde/"><span class="td-cat-name">Tőzsde</span><span class="td-cat-no">1158</span></a></li><li><a href="https://azuzlet.hu/rovat/cegvilag/"><span class="td-cat-name">Cégvilág</span><span class="td-cat-no">938</span></a></li><li><a href="https://azuzlet.hu/rovat/vilaggazdasag/"><span class="td-cat-name">Világgazdaság</span><span class="td-cat-no">809</span></a></li><li><a href="https://azuzlet.hu/rovat/gazdasag/"><span class="td-cat-name">Gazdaság</span><span class="td-cat-no">728</span></a></li><li><a href="https://azuzlet.hu/rovat/agrar/"><span class="td-cat-name">Agrár</span><span class="td-cat-no">403</span></a></li><li><a href="https://azuzlet.hu/rovat/turizmus/"><span class="td-cat-name">Turizmus</span><span class="td-cat-no">302</span></a></li><li><a href="https://azuzlet.hu/rovat/agrarvilag/"><span class="td-cat-name">Agrárvilág</span><span class="td-cat-no">236</span></a></li><li><a href="https://azuzlet.hu/rovat/autopiar/"><span class="td-cat-name">Autóipar</span><span class="td-cat-no">229</span></a></li><li><a href="https://azuzlet.hu/rovat/edukacio/"><span class="td-cat-name">Edukáció</span><span class="td-cat-no">219</span></a></li><li><a href="https://azuzlet.hu/rovat/fogyasztovedelem/"><span class="td-cat-name">Fogyasztóvédelem</span><span class="td-cat-no">186</span></a></li><li><a href="https://azuzlet.hu/rovat/tech/"><span class="td-cat-name">Tech</span><span class="td-cat-no">163</span></a></li><li><a href="https://azuzlet.hu/rovat/ingatlan/"><span class="td-cat-name">Ingatlan</span><span class="td-cat-no">152</span></a></li><li><a href="https://azuzlet.hu/rovat/elelmiszeripar/"><span class="td-cat-name">Élelmiszeripar</span><span class="td-cat-no">137</span></a></li><li><a href="https://azuzlet.hu/rovat/auto/"><span class="td-cat-name">Autó</span><span class="td-cat-no">114</span></a></li><li><a href="https://azuzlet.hu/rovat/tudomany/"><span class="td-cat-name">Tudomány</span><span class="td-cat-no">105</span></a></li><li><a href="https://azuzlet.hu/rovat/budapest/"><span class="td-cat-name">Budapest</span><span class="td-cat-no">82</span></a></li><li><a href="https://azuzlet.hu/rovat/epitoipar/"><span class="td-cat-name">Építőipar</span><span class="td-cat-no">77</span></a></li><li><a href="https://azuzlet.hu/rovat/menedzser-akademia/"><span class="td-cat-name">Menedzser Akadémia</span><span class="td-cat-no">72</span></a></li><li><a href="https://azuzlet.hu/rovat/fokuszban/"><span class="td-cat-name">Fókuszban</span><span class="td-cat-no">50</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_9 td_block_widget td_uid_32_5f240ca119b0b_rand td-pb-border-top azuzlet-footer datum-elrejtes td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_32_5f240ca119b0b" ><script>var block_td_uid_32_5f240ca119b0b = new tdBlock();
block_td_uid_32_5f240ca119b0b.id = "td_uid_32_5f240ca119b0b";
block_td_uid_32_5f240ca119b0b.atts = '{"custom_title":"Legut\u00f3bbi bejegyz\u00e9sek","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"azuzlet-footer datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_32_5f240ca119b0b_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_32_5f240ca119b0b_rand","tdc_css_class_style":"td_uid_32_5f240ca119b0b_rand_style"}';
block_td_uid_32_5f240ca119b0b.td_column_number = "1";
block_td_uid_32_5f240ca119b0b.block_type = "td_block_9";
block_td_uid_32_5f240ca119b0b.post_count = "10";
block_td_uid_32_5f240ca119b0b.found_posts = "9783";
block_td_uid_32_5f240ca119b0b.header_color = "#";
block_td_uid_32_5f240ca119b0b.ajax_pagination_infinite_stop = "";
block_td_uid_32_5f240ca119b0b.max_num_pages = "979";
tdBlocksArray.push(block_td_uid_32_5f240ca119b0b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legutóbbi bejegyzések</span></h4></div><div id=td_uid_32_5f240ca119b0b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/augusztustol-vammentes-a-kereskedelem-vietnammal/" rel="bookmark" title="Augusztustól vámmentes a kereskedelem Vietnammal">Augusztustól vámmentes a kereskedelem Vietnammal</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T16:19:12+02:00" >2020. július 31.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tulzott-gvh-birsag-a-digi-birosaghoz-fordul/" rel="bookmark" title="Túlzott GVH-bírság? A Digi bírósághoz fordul">Túlzott GVH-bírság? A Digi bírósághoz fordul</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T15:42:59+02:00" >2020. július 31.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/eurozona-az-energiaarak-tartjak-alacsonyan-az-inflaciot/" rel="bookmark" title="Eurózóna. Az energiaárak tartják alacsonyan az inflációt">Eurózóna. Az energiaárak tartják alacsonyan az inflációt</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T15:21:08+02:00" >2020. július 31.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/peldatlanul-nagyot-zsugorodott-az-europai-gazdasag/" rel="bookmark" title="Példátlanul nagyot zsugorodott az európai gazdaság">Példátlanul nagyot zsugorodott az európai gazdaság</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T14:02:04+02:00" >2020. július 31.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/dietetikus-rakot-okozhat-a-sok-sult-etel/" rel="bookmark" title="Dietetikus: rákot okozhat a sok sült étel">Dietetikus: rákot okozhat a sok sült étel</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T13:44:01+02:00" >2020. július 31.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kulkereskedelem-102-millio-euro-tobblet-majusban/" rel="bookmark" title="Külkereskedelem. 102 millió euró többlet májusban">Külkereskedelem. 102 millió euró többlet májusban</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T13:19:57+02:00" >2020. július 31.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/exportosztonzo-program-kicsiknek-es-kozepeseknek/" rel="bookmark" title="Exportösztönző program &#8211; kicsiknek és közepeseknek">Exportösztönző program &#8211; kicsiknek és közepeseknek</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T13:07:45+02:00" >2020. július 31.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tul-sok-etelt-dobunk-a-kukaba-szigoritas-jon/" rel="bookmark" title="Túl sok élelmiszert dobunk a kukába &#8211; szigorítás jön">Túl sok élelmiszert dobunk a kukába &#8211; szigorítás jön</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T12:19:26+02:00" >2020. július 31.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/aquaparkok-taborok-tiltasok-biztonsagi-okok-miatt/" rel="bookmark" title="Aquaparkok, táborok &#8211; tiltások biztonsági okok miatt">Aquaparkok, táborok &#8211; tiltások biztonsági okok miatt</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T12:01:17+02:00" >2020. július 31.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/ksh-a-netto-atlagkereset-265-ezer-forint-volt-majusban/" rel="bookmark" title="KSH: a nettó átlagkereset 265 ezer forint volt májusban">KSH: a nettó átlagkereset 265 ezer forint volt májusban</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T11:34:29+02:00" >2020. július 31.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-iframe">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fazuzlet%2F&amp;tabs&amp;width=340&amp;height=154&amp;small_header=true&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId=396084364081418" width="340px" height="120px" frameborder="0" scrolling="no"></iframe>	
</div></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>AzÜzletet lapszemlézi:</span></h4><img width="300" height="93" src="https://azuzlet.hu/wp-content/uploads/2018/05/observer-300x93.jpg" class="image wp-image-449 td-center attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="AzÜzletet lapszemlézi:" /></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_33_5f240ca11b408_rand td-pb-border-top datum-elrejtes td_block_template_1 td-column-1"  data-td-block-uid="td_uid_33_5f240ca11b408" ><script>var block_td_uid_33_5f240ca11b408 = new tdBlock();
block_td_uid_33_5f240ca11b408.id = "td_uid_33_5f240ca11b408";
block_td_uid_33_5f240ca11b408.atts = '{"custom_title":"Legfrissebb","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"2","offset":"","el_class":"datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_33_5f240ca11b408_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_33_5f240ca11b408_rand","tdc_css_class_style":"td_uid_33_5f240ca11b408_rand_style"}';
block_td_uid_33_5f240ca11b408.td_column_number = "1";
block_td_uid_33_5f240ca11b408.block_type = "td_block_21";
block_td_uid_33_5f240ca11b408.post_count = "2";
block_td_uid_33_5f240ca11b408.found_posts = "9783";
block_td_uid_33_5f240ca11b408.header_color = "#";
block_td_uid_33_5f240ca11b408.ajax_pagination_infinite_stop = "";
block_td_uid_33_5f240ca11b408.max_num_pages = "4892";
tdBlocksArray.push(block_td_uid_33_5f240ca11b408);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legfrissebb</span></h4></div><div id=td_uid_33_5f240ca11b408 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/augusztustol-vammentes-a-kereskedelem-vietnammal/" rel="bookmark" class="td-image-wrap" title="Augusztustól vámmentes a kereskedelem Vietnammal"><img class="entry-thumb" src="" alt="" title="Augusztustól vámmentes a kereskedelem Vietnammal" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/EU-VIETNAM-Free-Trade-Agreement-EVFTA-and-Investment-Protect-Agreement-IPA-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/augusztustol-vammentes-a-kereskedelem-vietnammal/" rel="bookmark" title="Augusztustól vámmentes a kereskedelem Vietnammal">Augusztustól vámmentes a kereskedelem Vietnammal</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T16:19:12+02:00" >2020. július 31.</time></span>                                    </div>

                <div class="td-excerpt">
                    Augusztus elsején lép életbe az Európai Unió és Vietnam között létrejött kereskedelmi megállapodás, amely szinte valamennyi vámot eltörli a felek közötti áruforgalomban - közölte az Európai Bizottság.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/tulzott-gvh-birsag-a-digi-birosaghoz-fordul/" rel="bookmark" class="td-image-wrap" title="Túlzott GVH-bírság? A Digi bírósághoz fordul"><img class="entry-thumb" src="" alt="" title="Túlzott GVH-bírság? A Digi bírósághoz fordul" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/07/digi_hq-e1596195661463-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tulzott-gvh-birsag-a-digi-birosaghoz-fordul/" rel="bookmark" title="Túlzott GVH-bírság? A Digi bírósághoz fordul">Túlzott GVH-bírság? A Digi bírósághoz fordul</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T15:42:59+02:00" >2020. július 31.</time></span>                                    </div>

                <div class="td-excerpt">
                    A Digi szerint a Gazdasági Versenyhivatal (GVH) által kiszabott bírság, illetve annak mértéke nem áll arányban a társaság eljárási, adminisztratív mulasztásának súlyával, ezért kezdeményezi a végzés bírósági felülvizsgálatát - közölte a távközlési szolgáltató.                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-144"><a href="/impresszum">Impresszum</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="/mediaajanlat">Médiaajánlat</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145"><a href="/adatvedelem">Adatvédelem</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142"><a href="/kapcsolat">Kapcsolat</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 | www.azuzlet.hu                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-38508 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-38508 .spu-close:hover{
	color:#000;
}
#spu-38508 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-38508 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-38508 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-38508"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-38508"
 data-box-id="38508" data-trigger="pixels"
 data-trigger-number="500"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_38508" data-nclose-cookie="spu_closing_38508" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><style scoped>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</style><div class="LMSubscribeForm">
<form id="lmForm999016" action="https://listamester.hu/restApi/srv/processSubscription" method="POST" accept-charset="UTF-8">
                            <div id="formBox999016" class="LMFormBox LMblocked LMtopLabel LMrounded LMverticalGapClassic LMbw">
                                <div class="controlsBox">
                                    <div class="fieldsetBox"><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_email_box">
            <label class="labelText" style="vertical-align: middle;">E-mail-cím:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön e-mail-címe" name="LM_Email53653" required="true" id="email_53653" title="" type="email">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_name_box">
            <label class="labelText" style="vertical-align: middle;">Keresztnév:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön keresztneve" name="LM_Name53653" id="name_53653" title="" value="" maxlength="" type="text">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_input_box_undefined">
            <div class="acceptConditionsBox checkbox" id="formControlID272162" style="text-align: left;">
                <label>
                    <input required="" type="checkbox">
                    <i class="helper"></i>
                    <span></span>
                </label>
                <span>Az <a href="http://azuzlet.hu/adatvedelem/" target="_blank">adatkezelési tájékoztatót</a> elolvastam és elfogadom</span>                
            </div>
                        </div>
                    </div>
                </div>
            </div></div>
                                    <div class="buttonFieldsetBox">
                                        <button type="submit" class="LMsubmitBtn" style="font-size: 20px; padding: 10px; margin: 10px; background: rgba(0, 0, 0, 0) linear-gradient(rgb(242, 101, 34), rgb(242, 101, 34)) repeat scroll 0% 0%; border-style: solid; border-color: rgb(242, 101, 34);" id="formControlID272145" title="">Feliratkozom Az Üzlet hírlevelére</button>
                                    </div>
                                </div>
                                <input id="LMInviter_999016" name="LM_InvitedBy" type="hidden">
                                <input id="LMVisitor_999016" name="LM_VisitedBy" type="hidden">
                                <script>
                                    function AddInviterAndVisitor() {
                                        var url = window.location.href.toString();
                                        if(url.indexOf('?')>=0) {
                                            var qstr = url.split('?')[1];
                                            var qpars = qstr.split('&');
                                            for (var i=0; i<qpars.length; i++) {
                                                var nv = qpars[i].split('=');
                                                var name = nv[0];
                                                var val = nv[1];
                                                if (name==='inviter') {
                                                    document.getElementById('LMInviter_999016').value = val;
                                                }
                                                if (name==='visitor') {
                                                    document.getElementById('LMVisitor_999016').value = val;                        
                                                }
                                            }
                                        }
                                    }
                                    AddInviterAndVisitor();
                                </script>
                            </div>
                        <input type="hidden" name="LM_GroupID" value="53653"/>
</form>
</div>

</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">TOVÁBBIAK</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/egeszsegpenztarat-birsagolt-a-jegybank/" rel="bookmark" class="td-image-wrap" title="Egészségpénztárt bírságolt a jegybank"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Magyar Nemzeti Bank - Monetáris Tanács , MNB Azüzlet.hu" title="Egészségpénztárt bírságolt a jegybank" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/01/mnb-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/egeszsegpenztarat-birsagolt-a-jegybank/" rel="bookmark" title="Egészségpénztárt bírságolt a jegybank">Egészségpénztárt bírságolt a jegybank</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T11:16:21+01:00" >2019. február 28.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/tul-nagy-hiteleket-adott-a-cetelem-birsagolt-az-mnb/" rel="bookmark" class="td-image-wrap" title="Túl nagy hiteleket adott a Cetelem &#8211; bírságolt az MNB"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Hitel KKV-knak NHP Fix / AzÜzlet.hu" title="Túl nagy hiteleket adott a Cetelem &#8211; bírságolt az MNB" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/01/Hitel-KKV-knak-NHP-Fix-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tul-nagy-hiteleket-adott-a-cetelem-birsagolt-az-mnb/" rel="bookmark" title="Túl nagy hiteleket adott a Cetelem &#8211; bírságolt az MNB">Túl nagy hiteleket adott a Cetelem &#8211; bírságolt az MNB</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-19T11:24:32+01:00" >2019. február 19.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/itm-ellenorzes-adminisztracios-hianyossagok-miatt-birsagoltak-fuvarozokat/" rel="bookmark" class="td-image-wrap" title="ITM-ellenőrzés: adminisztrációs hiányosságok miatt bírságoltak fuvarozókat"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ITM-ellenőrzés: adminisztrációs hiányosságok miatt bírságoltak fuvarozókat" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2018/07/highway-1277246_1280-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/itm-ellenorzes-adminisztracios-hianyossagok-miatt-birsagoltak-fuvarozokat/" rel="bookmark" title="ITM-ellenőrzés: adminisztrációs hiányosságok miatt bírságoltak fuvarozókat">ITM-ellenőrzés: adminisztrációs hiányosságok miatt bírságoltak fuvarozókat</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-19T14:44:40+01:00" >2018. december 19.</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5f240ca1251a2
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","nonce":"44a60a05f4","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/azuzlet.hu\/?spu_action=spu_load","pid":"68048","is_front_page":"","is_category":"","site_url":"https:\/\/azuzlet.hu","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script>
        jQuery(function($) {
        $( ".fluid-width-video-wrapper" ).removeAttr("style");
/* if (window.location.href == "https://azuzlet.hu/"){
    $( ".zona_1 .td_block_inner > div:nth-child(3)" ).after( `<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div style="text-align: center;"><span class="td-adspot-title">Hirdetés</span><a href="https://www.mentavill.hu/"><img src="https://azuzlet.hu/wp-content/uploads/2019/12/626x90-banner_2.gif"></a></div></div>`);
} */
        });
</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://azuzlet.hu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://azuzlet.hu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie figyelmeztetés" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Weboldalunk bizonyos funkcióinak működéséhez és a célzott hirdetésekhez sütikkel gyűjt névtelen látogatottsági információkat. Az Elfogadom gombra kattintva a webhely használatával Ön elfogadja a weboldal sütikre vonatkozó aktuális adatévelmi irányelveinket.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Elfogadom">Elfogadom</a><a href="https://azuzlet.hu/adatvedelem/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Bővebben">Bővebben</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Elfogadom"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>