<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html
lang=hu-HU> <!--<![endif]--><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel=pingback href=https://azuzlet.hu/xmlrpc.php><meta
property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/08/nepszeru-az-online-diakhitel-igenyles-bezar-a-koki-ugyfelszolgalat-e1597670715921.jpg"><title>Vezércsere a Diákhitel Központ élén - AzÜzlet</title><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://azuzlet.hu/vezercsere-a-diakhitel-kozpont-elen/ ><meta
property="og:locale" content="hu_HU"><meta
property="og:type" content="article"><meta
property="og:title" content="Vezércsere a Diákhitel Központ élén - AzÜzlet"><meta
property="og:description" content="A Diákhitel Központ Zrt. vezérigazgatója, Magyar Péter saját kezdeményezésére, közös megegyezéssel távozik a cég éléről. A vezérigazgatói feladatokat keddtől Havelda Balázs, a társaság pénzügyi vezérigazgató-helyettese veszi át."><meta
property="og:url" content="https://azuzlet.hu/vezercsere-a-diakhitel-kozpont-elen/"><meta
property="og:site_name" content="AzÜzlet"><meta
property="article:published_time" content="2022-02-28T10:47:58+00:00"><meta
property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/08/nepszeru-az-online-diakhitel-igenyles-bezar-a-koki-ugyfelszolgalat-e1597670715921.jpg"><meta
property="og:image:width" content="563"><meta
property="og:image:height" content="377"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:label1" content="Szerző:"><meta
name="twitter:data1" content="AzÜzlet.hu - MTI"><meta
name="twitter:label2" content="Becsült olvasási idő"><meta
name="twitter:data2" content="1 perc"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://azuzlet.hu/#website","url":"https://azuzlet.hu/","name":"Az\u00dczlet","description":"A gazdas\u00e1g magazinja","potentialAction":[{"@type":"SearchAction","target":"https://azuzlet.hu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://azuzlet.hu/vezercsere-a-diakhitel-kozpont-elen/#primaryimage","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2020/08/nepszeru-az-online-diakhitel-igenyles-bezar-a-koki-ugyfelszolgalat-e1597670715921.jpg","width":563,"height":377},{"@type":"WebPage","@id":"https://azuzlet.hu/vezercsere-a-diakhitel-kozpont-elen/#webpage","url":"https://azuzlet.hu/vezercsere-a-diakhitel-kozpont-elen/","name":"Vez\u00e9rcsere a Di\u00e1khitel K\u00f6zpont \u00e9l\u00e9n - Az\u00dczlet","isPartOf":{"@id":"https://azuzlet.hu/#website"},"primaryImageOfPage":{"@id":"https://azuzlet.hu/vezercsere-a-diakhitel-kozpont-elen/#primaryimage"},"datePublished":"2022-02-28T10:47:58+00:00","dateModified":"2022-02-28T10:47:58+00:00","author":{"@id":"https://azuzlet.hu/#/schema/person/5832bd843e85bd003e0aea32b1033222"},"inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://azuzlet.hu/vezercsere-a-diakhitel-kozpont-elen/"]}]},{"@type":"Person","@id":"https://azuzlet.hu/#/schema/person/5832bd843e85bd003e0aea32b1033222","name":"Az\u00dczlet.hu - MTI","image":{"@type":"ImageObject","@id":"https://azuzlet.hu/#personlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/63d4d5cda217a4b255c98f63d18bbb59?s=96&d=mm&r=g","caption":"Az\u00dczlet.hu - MTI"}}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//use.fontawesome.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="AzÜzlet &raquo; hírcsatorna" href=https://azuzlet.hu/feed/ ><link
rel=alternate type=application/rss+xml title="AzÜzlet &raquo; hozzászólás hírcsatorna" href=https://azuzlet.hu/comments/feed/ > <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/azuzlet.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet id=wp-block-library-css  href='https://azuzlet.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type=text/css media=all><link
rel=stylesheet id=fcbkbttn_icon-css  href='https://azuzlet.hu/wp-content/plugins/facebook-button-plugin/css/icon.css?ver=5.4.2' type=text/css media=all><link
rel=stylesheet id=fcbkbttn_stylesheet-css  href='https://azuzlet.hu/wp-content/plugins/facebook-button-plugin/css/style.css?ver=5.4.2' type=text/css media=all><link
rel=stylesheet id=sm_exchange_rates-css  href='https://azuzlet.hu/wp-content/plugins/sm-exchange-rates/inc/css/style.css?ver=5.4.2' type=text/css media=all><link
rel=stylesheet id=spu-public-css-css  href='https://azuzlet.hu/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type=text/css media=all><link
rel=stylesheet id=td-plugin-newsletter-css  href='https://azuzlet.hu/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type=text/css media=all><link
rel=stylesheet id=td-plugin-multi-purpose-css  href='https://azuzlet.hu/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type=text/css media=all><link
rel=stylesheet id=google-fonts-style-css  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.2' type=text/css media=all><link
rel=stylesheet id=dflip-icons-style-css  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type=text/css media=all><link
rel=stylesheet id=dflip-style-css  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type=text/css media=all><link
rel=stylesheet id=font-awesome-official-css  href=https://use.fontawesome.com/releases/v5.13.0/css/all.css type=text/css media=all integrity=sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V crossorigin=anonymous><link
rel=stylesheet id=bws-custom-style-css  href='https://azuzlet.hu/wp-content/uploads/bws-custom-code/bws-custom-code.css?ver=5.4.2' type=text/css media=all><link
rel=stylesheet id=td-theme-css  href='https://azuzlet.hu/wp-content/themes/Newspaper/style.css?ver=9.7.2' type=text/css media=all><style id=td-theme-inline-css type=text/css>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link
rel=stylesheet id=td-legacy-framework-front-style-css  href='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type=text/css media=all><link
rel=stylesheet id=tdb_front_style-css  href='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type=text/css media=all><link
rel=stylesheet id=font-awesome-official-v4shim-css  href=https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css type=text/css media=all integrity=sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef crossorigin=anonymous><style id=font-awesome-official-v4shim-inline-css type=text/css>@font-face{font-family:"FontAwesome";font-display:block;src:url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg")}@font-face{font-family:"FontAwesome";font-display:block;src:url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg")}@font-face{font-family:"FontAwesome";font-display:block;src:url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");unicode-range:U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD}</style> <script src=https://azuzlet.hu/wp-content/cache/minify/c7035.js></script> <script src=https://azuzlet.hu/wp-content/cache/minify/4c025.js></script> <link
rel=https://api.w.org/ href=https://azuzlet.hu/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://azuzlet.hu/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://azuzlet.hu/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.4.2"><link
rel=shortlink href='https://azuzlet.hu/?p=117135'><link
rel=alternate type=application/json+oembed href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fvezercsere-a-diakhitel-kozpont-elen%2F"><link
rel=alternate type=text/xml+oembed href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fvezercsere-a-diakhitel-kozpont-elen%2F&#038;format=xml"><meta
property="og:url" content="https://azuzlet.hu/vezercsere-a-diakhitel-kozpont-elen/"><meta
property="og:type" content="article"><meta
property="og:title" content="Vezércsere a Diákhitel Központ élén"><meta
property="og:site_name" content="AzÜzlet"><meta
property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/08/nepszeru-az-online-diakhitel-igenyles-bezar-a-koki-ugyfelszolgalat-e1597670715921-300x201.jpg"><meta
property="og:description" content="A Diákhitel Központ Zrt. vezérigazgatója, Magyar Péter saját kezdeményezésére, közös megegyezéssel távozik a cég éléről. A vezérigazgatói feladatokat keddtől Havelda Balázs, a társaság pénzügyi vezérigazgató-helyettese veszi át."><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"e449d31e72","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/azuzlet.hu\/wp-admin\/","wpRestNonce":"e449d31e72","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script data-cfasync=false>var dFlipLocation="https://azuzlet.hu/wp-content/plugins/dflip/assets/";var dFlipWPGlobal={"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.2";var td_get_template_directory_uri="https:\/\/azuzlet.hu\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="K\u00e9rj\u00fck, v\u00e1rjon ...";var td_email_user_pass_incorrect="T\u00e9ves felhaszn\u00e1l\u00f3n\u00e9v vagy jelsz\u00f3!";var td_email_user_incorrect="E-mail vagy felhaszn\u00e1l\u00f3n\u00e9v t\u00e9ves!";var td_email_incorrect="T\u00e9ves E-mail!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f26522";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="El\u0151z\u0151 (balra ny\u00edl)";var td_magnific_popup_translation_tNext="K\u00f6vetkez\u0151 (jobb ny\u00edl gomb)";var td_magnific_popup_translation_tCounter="%curr% a %total%-b\u00f3l";var td_magnific_popup_translation_ajax_tError="A  %url%-t nem siker\u00fclt bet\u00f6lteni.";var td_magnific_popup_translation_image_tError="A #%curr% k\u00e9pet nem siker\u00fclt bet\u00f6lteni.";var tdBlockNonce="61b397aec9";var tdDateNamesI18n={"month_names":["janu\u00e1r","febru\u00e1r","m\u00e1rcius","\u00e1prilis","m\u00e1jus","j\u00fanius","j\u00falius","augusztus","szeptember","okt\u00f3ber","november","december"],"month_names_short":["jan","feb","M\u00e1r","\u00e1pr","m\u00e1j","j\u00fan","J\u00fal","aug","Sze","okt","nov","dec"],"day_names":["vas\u00e1rnap","h\u00e9tf\u0151","kedd","szerda","cs\u00fct\u00f6rt\u00f6k","p\u00e9ntek","szombat"],"day_names_short":["vas","h\u00e9t","ked","sze","cs\u00fc","p\u00e9n","szo"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-35410613-26"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-35410613-26');</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5F3GBZF');</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1078020915625018');fbq('track','PageView');</script> <noscript>
<img
height=1 width=1 style=display:none
src="https://www.facebook.com/tr?id=1078020915625018&ev=PageView&noscript=1">
</noscript><link
rel=icon href=https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-150x150.png sizes=32x32><link
rel=icon href=https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-300x300.png><meta
name="msapplication-TileImage" content="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-300x300.png"><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#f26522}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#f26522}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#f26522}.tdm-btn-style1{background-color:#f26522}.tdm-btn-style2:before{border-color:#f26522}.tdm-btn-style2{color:#f26522}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #f26522;-moz-box-shadow:0 2px 16px #f26522;box-shadow:0 2px 16px #f26522}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #f26522;-moz-box-shadow:0 4px 26px #f26522;box-shadow:0 4px 26px #f26522}</style><style id=tdw-css-placeholder></style><meta
name="google-site-verification" content="h22G1EU1DYDCIk2DREPOdoCJ-q5UJkXpMmjenK9Dn9w"></head><body
class="post-template-default single single-post postid-117135 single-format-standard vezercsere-a-diakhitel-kozpont-elen global-block-template-1 tdb_template_32959  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div
class=td-scroll-up><i
class=td-icon-menu-up></i></div><div
class=td-menu-background></div><div
id=td-mobile-nav><div
class=td-mobile-container><div
class=td-menu-socials-wrap><div
class=td-menu-socials>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/azuzlet title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span></div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-mobile-content><div
class=menu-fomenu-container><ul
id=menu-fomenu class=td-mobile-main-menu><li
id=menu-item-58745 class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-58745"><a
target=_blank href=https://www.facebook.com/azuzlet><i
class="fab fa-facebook-square"></i></a></li>
<li
id=menu-item-33750 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33750"><a
href=https://azuzlet.hu/rovat/gazdasag/ >Gazdaság<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu>
<li
id=menu-item-33000 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33000"><a
href=https://azuzlet.hu/rovat/penzvilag/ >Pénzvilág<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu>
<li
id=menu-item-33001 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001"><a
href=https://azuzlet.hu/rovat/tozsde/ >Tőzsde</a></li></ul>
</li>
<li
id=menu-item-33752 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33752"><a
href=https://azuzlet.hu/rovat/agrar/ >Agrár<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu>
<li
id=menu-item-33753 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33753"><a
href=https://azuzlet.hu/rovat/elelmiszeripar/ >Élelmiszeripar<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu>
<li
id=menu-item-32981 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32981"><a
href=https://azuzlet.hu/rovat/cegvilag/ >Cégvilág</a></li></ul>
</li></ul>
</li></ul>
</li>
<li
id=menu-item-33751 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33751"><a
href=https://azuzlet.hu/rovat/vilaggazdasag/ >Világgazdaság</a></li>
<li
id=menu-item-91922 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91922"><a
href=https://azuzlet.hu/rovat/egeszseg-ugy/ >Egészség-ügy</a></li>
<li
id=menu-item-33754 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33754"><a
href=https://azuzlet.hu/rovat/edukacio/ >Edukáció<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu>
<li
id=menu-item-33755 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33755"><a
href=https://azuzlet.hu/rovat/menedzser-akademia/ >Menedzser Akadémia<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu>
<li
id=menu-item-88911 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88911"><a
href=https://azuzlet.hu/rovat/menedzser-kihivasok/ >Menedzser-Kihívások<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu>
<li
id=menu-item-33002 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33002"><a
href=https://azuzlet.hu/rovat/portre/ >Portré</a></li></ul>
</li></ul>
</li></ul>
</li>
<li
id=menu-item-32979 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32979"><a
href=https://azuzlet.hu/rovat/auto/ >Autó<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu>
<li
id=menu-item-32980 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32980"><a
href=https://azuzlet.hu/rovat/autopiar/ >Autóipar</a></li></ul>
</li>
<li
id=menu-item-33761 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33761"><a
href=https://azuzlet.hu/rovat/tudomany/ >Tudomány<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu>
<li
id=menu-item-33760 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33760"><a
href=https://azuzlet.hu/rovat/tech/ >Tech</a></li></ul>
</li>
<li
id=menu-item-33757 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33757"><a
href=https://azuzlet.hu/rovat/epitoipar/ >Építőipar<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu>
<li
id=menu-item-33756 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33756"><a
href=https://azuzlet.hu/rovat/ingatlan/ >Ingatlan</a></li></ul>
</li>
<li
id=menu-item-33005 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33005"><a
href=https://azuzlet.hu/rovat/turizmus/ >Turizmus</a></li>
<li
id=menu-item-88910 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88910"><a
href=https://azuzlet.hu/rovat/hirek/ >Hírek<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu>
<li
id=menu-item-33758 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33758"><a
href=https://azuzlet.hu/rovat/mozaik/ >Mozaik</a></li>
<li
id=menu-item-33759 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33759"><a
href=https://azuzlet.hu/rovat/fogyasztovedelem/ >Fogyasztóvédelem</a></li>
<li
id=menu-item-33763 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33763"><a
href=https://azuzlet.hu/hirlevel-feliratkozas/ >Hírlevél</a></li></ul>
</li></ul></div></div></div></div><div
class=td-search-background></div><div
class=td-search-wrap-mob><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://azuzlet.hu/ ><div
class=td-search-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div><div
role=search class=td-search-input>
<span>Keresés</span>
<input
id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div
id=td-aj-search-mob></div></div></div><div
id=td-outer-wrap class=td-theme-wrap><div
class=td-header-template-wrap style="position: relative"><div
class="td-header-mobile-wrap "><div
id=td_uid_1_621cb51cbffbe class=tdc-zone><div
class="tdc_zone td_uid_1_621cb51cbffc6_rand  wpb_row td-pb-row tdc-element-style"  ><style scoped>.td_uid_1_621cb51cbffc6_rand{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width: 767px){.td_uid_1_621cb51cbffc6_rand:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0, 0, 0, 0.08);z-index:20;pointer-events:none}@media (max-width: 767px){.td_uid_1_621cb51cbffc6_rand:before{width:100%}}}@media (max-width: 767px){.td_uid_1_621cb51cbffc6_rand{position:relative}}</style><div
class="td_uid_1_621cb51cbffbe_rand_style td-element-style" ><style>@media (max-width: 767px){.td_uid_1_621cb51cbffbe_rand_style{background-color:#222 !important}}</style></div><div
id=td_uid_2_621cb51cc0172 class=tdc-row><div
class="vc_row td_uid_2_621cb51cc0189_rand  wpb_row td-pb-row" ><style scoped>.td_uid_2_621cb51cc0189_rand{min-height:0}@media (max-width: 767px){@media (min-width: 768px){.td_uid_2_621cb51cc0189_rand{margin-left:-0px;margin-right:-0px}.td_uid_2_621cb51cc0189_rand
.vc_column{padding-left:0px;padding-right:0px}}}</style><div
class="vc_column td_uid_3_621cb51cc030a_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_3_621cb51cc030a_rand{vertical-align:baseline}@media (max-width: 767px){.td_uid_3_621cb51cc030a_rand{vertical-align:middle}}@media (max-width: 767px){.td_uid_3_621cb51cc030a_rand{width:20% !important;display:inline-block !important}}</style><div
class=wpb_wrapper><div
class="td_block_wrap tdb_mobile_menu td_uid_4_621cb51cc0406_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid=td_uid_4_621cb51cc0406 ><style>@media (max-width: 767px){.td_uid_4_621cb51cc0406_rand{margin-left:-13px !important}}</style><style>.td_uid_4_621cb51cc0406_rand{display:inline-block}.td_uid_4_621cb51cc0406_rand #tdb-mobile-menu-button
i{font-size:22px}.td_uid_4_621cb51cc0406_rand #tdb-mobile-menu-button
i{width:55px;height:55px;line-height:55px}.td_uid_4_621cb51cc0406_rand #tdb-mobile-menu-button{color:#fff}@media (max-width: 767px){.td_uid_4_621cb51cc0406_rand #tdb-mobile-menu-button
i{font-size:27px}.td_uid_4_621cb51cc0406_rand #tdb-mobile-menu-button
i{width:54px;height:54px;line-height:54px}}</style><div
class="tdb-block-inner td-fix-index"><a
id=tdb-mobile-menu-button href=#><i
class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div
class="vc_column td_uid_5_621cb51cc0550_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_5_621cb51cc0550_rand{vertical-align:baseline}@media (max-width: 767px){.td_uid_5_621cb51cc0550_rand{vertical-align:middle}}@media (max-width: 767px){.td_uid_5_621cb51cc0550_rand{width:60% !important;display:inline-block !important}}</style><div
class=wpb_wrapper><div
class="td_block_wrap tdb_header_logo td_uid_6_621cb51cc0662_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid=td_uid_6_621cb51cc0662 ><style>.td_uid_6_621cb51cc0662_rand .tdb-logo-a,
.td_uid_6_621cb51cc0662_rand
h1{flex-direction:row}.td_uid_6_621cb51cc0662_rand .tdb-logo-a,
.td_uid_6_621cb51cc0662_rand
h1{align-items:center}.td_uid_6_621cb51cc0662_rand .tdb-logo-a,
.td_uid_6_621cb51cc0662_rand
h1{justify-content:center}.td_uid_6_621cb51cc0662_rand .tdb-logo-img-wrap{display:none}.td_uid_6_621cb51cc0662_rand .tdb-logo-text-tagline{margin-top:-3px;margin-left:0}.td_uid_6_621cb51cc0662_rand .tdb-logo-text-title{display:block}.td_uid_6_621cb51cc0662_rand .tdb-logo-text-tagline{display:block}.td_uid_6_621cb51cc0662_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_6_621cb51cc0662_rand .tdb-logo-text-wrap{align-items:center}.td_uid_6_621cb51cc0662_rand .tdb-logo-icon{top:0px}.td_uid_6_621cb51cc0662_rand .tdb-logo-icon{display:block}.td_uid_6_621cb51cc0662_rand .tdb-logo-text-title{color:#fff}.td_uid_6_621cb51cc0662_rand .tdb-logo-text-tagline{font-family:Montserrat !important;}@media (min-width: 768px) and (max-width: 1018px){.td_uid_6_621cb51cc0662_rand .tdb-logo-img{max-width:186px}.td_uid_6_621cb51cc0662_rand .tdb-logo-text-tagline{margin-top:-2px;margin-left:0}}@media (max-width: 767px){.td_uid_6_621cb51cc0662_rand .tdb-logo-text-title{font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;}}</style><div
class="tdb-block-inner td-fix-index"><a
class=tdb-logo-a href=https://azuzlet.hu/ ><div
class=tdb-logo-img-wrap><img
class=tdb-logo-img src=https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png alt  title></div><div
class=tdb-logo-text-wrap><div
class=tdb-logo-text-title>NewsPaper</div></div></a></div></div></div></div><div
class="vc_column td_uid_7_621cb51cd6e92_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_7_621cb51cd6e92_rand{vertical-align:baseline}@media (max-width: 767px){.td_uid_7_621cb51cd6e92_rand{vertical-align:middle}}@media (max-width: 767px){.td_uid_7_621cb51cd6e92_rand{width:20% !important;display:inline-block !important}}</style><div
class=wpb_wrapper><div
class="td_block_wrap tdb_mobile_search td_uid_8_621cb51cd6ffa_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid=td_uid_8_621cb51cd6ffa ><style>@media (max-width: 767px){.td_uid_8_621cb51cd6ffa_rand{margin-right:-19px !important;margin-bottom:0px !important}}</style><style>.td_uid_8_621cb51cd6ffa_rand{display:inline-block}.td_uid_8_621cb51cd6ffa_rand{float:right}.td_uid_8_621cb51cd6ffa_rand #tdb-header-search-button-mob
i{font-size:22px}.td_uid_8_621cb51cd6ffa_rand #tdb-header-search-button-mob
i{width:55px;height:55px;line-height:55px}.td_uid_8_621cb51cd6ffa_rand #tdb-header-search-button-mob{color:#fff}</style><div
class="tdb-block-inner td-fix-index"><a
id=tdb-header-search-button-mob href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div
class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div
id=td_uid_6_621cb51cd71b2 class=tdc-zone><div
class="tdc_zone td_uid_9_621cb51cd71b6_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset=0 ><style scoped>.td_uid_9_621cb51cd71b6_rand{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width: 767px){.td_uid_9_621cb51cd71b6_rand:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0, 0, 0, 0.08);z-index:20;pointer-events:none}@media (max-width: 767px){.td_uid_9_621cb51cd71b6_rand:before{width:100%}}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}}@media (max-width: 767px){.td_uid_9_621cb51cd71b6_rand{position:relative}}</style><div
class="td_uid_6_621cb51cd71b2_rand_style td-element-style" ><style>@media (max-width: 767px){.td_uid_6_621cb51cd71b2_rand_style{background-color:#222 !important}}</style></div><div
id=td_uid_7_621cb51cd7317 class=tdc-row><div
class="vc_row td_uid_10_621cb51cd731b_rand  wpb_row td-pb-row" ><style scoped>.td_uid_10_621cb51cd731b_rand{min-height:0}@media (max-width: 767px){@media (min-width: 768px){.td_uid_10_621cb51cd731b_rand{margin-left:-0px;margin-right:-0px}.td_uid_10_621cb51cd731b_rand
.vc_column{padding-left:0px;padding-right:0px}}}</style><div
class="vc_column td_uid_11_621cb51cd7478_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_11_621cb51cd7478_rand{vertical-align:baseline}@media (max-width: 767px){.td_uid_11_621cb51cd7478_rand{vertical-align:middle}}@media (max-width: 767px){.td_uid_11_621cb51cd7478_rand{width:20% !important;display:inline-block !important}}</style><div
class=wpb_wrapper><div
class="td_block_wrap tdb_mobile_menu td_uid_12_621cb51cd752e_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid=td_uid_12_621cb51cd752e ><style>@media (max-width: 767px){.td_uid_12_621cb51cd752e_rand{margin-left:-13px !important}}</style><style>.td_uid_12_621cb51cd752e_rand{display:inline-block}.td_uid_12_621cb51cd752e_rand #tdb-mobile-menu-button
i{font-size:22px}.td_uid_12_621cb51cd752e_rand #tdb-mobile-menu-button
i{width:55px;height:55px;line-height:55px}.td_uid_12_621cb51cd752e_rand #tdb-mobile-menu-button{color:#fff}@media (max-width: 767px){.td_uid_12_621cb51cd752e_rand #tdb-mobile-menu-button
i{font-size:27px}.td_uid_12_621cb51cd752e_rand #tdb-mobile-menu-button
i{width:54px;height:54px;line-height:54px}}</style><div
class="tdb-block-inner td-fix-index"><a
id=tdb-mobile-menu-button href=#><i
class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div
class="vc_column td_uid_13_621cb51cd7623_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_13_621cb51cd7623_rand{vertical-align:baseline}@media (max-width: 767px){.td_uid_13_621cb51cd7623_rand{vertical-align:middle}}@media (max-width: 767px){.td_uid_13_621cb51cd7623_rand{width:60% !important;display:inline-block !important}}</style><div
class=wpb_wrapper><div
class="td_block_wrap tdb_header_logo td_uid_14_621cb51cd76f3_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid=td_uid_14_621cb51cd76f3 ><style>.td_uid_14_621cb51cd76f3_rand .tdb-logo-a,
.td_uid_14_621cb51cd76f3_rand
h1{flex-direction:row}.td_uid_14_621cb51cd76f3_rand .tdb-logo-a,
.td_uid_14_621cb51cd76f3_rand
h1{align-items:center}.td_uid_14_621cb51cd76f3_rand .tdb-logo-a,
.td_uid_14_621cb51cd76f3_rand
h1{justify-content:center}.td_uid_14_621cb51cd76f3_rand .tdb-logo-img-wrap{display:none}.td_uid_14_621cb51cd76f3_rand .tdb-logo-text-tagline{margin-top:-3px;margin-left:0}.td_uid_14_621cb51cd76f3_rand .tdb-logo-text-title{display:block}.td_uid_14_621cb51cd76f3_rand .tdb-logo-text-tagline{display:block}.td_uid_14_621cb51cd76f3_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_14_621cb51cd76f3_rand .tdb-logo-text-wrap{align-items:center}.td_uid_14_621cb51cd76f3_rand .tdb-logo-icon{top:0px}.td_uid_14_621cb51cd76f3_rand .tdb-logo-icon{display:block}.td_uid_14_621cb51cd76f3_rand .tdb-logo-text-title{color:#fff}.td_uid_14_621cb51cd76f3_rand .tdb-logo-text-tagline{font-family:Montserrat !important;}@media (min-width: 768px) and (max-width: 1018px){.td_uid_14_621cb51cd76f3_rand .tdb-logo-img{max-width:186px}.td_uid_14_621cb51cd76f3_rand .tdb-logo-text-tagline{margin-top:-2px;margin-left:0}}@media (max-width: 767px){.td_uid_14_621cb51cd76f3_rand .tdb-logo-text-title{font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;}}</style><div
class="tdb-block-inner td-fix-index"><a
class=tdb-logo-a href=https://azuzlet.hu/ ><div
class=tdb-logo-img-wrap><img
class=tdb-logo-img src=https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png alt  title></div><div
class=tdb-logo-text-wrap><div
class=tdb-logo-text-title>NewsPaper</div></div></a></div></div></div></div><div
class="vc_column td_uid_15_621cb51cec5d6_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_15_621cb51cec5d6_rand{vertical-align:baseline}@media (max-width: 767px){.td_uid_15_621cb51cec5d6_rand{vertical-align:middle}}@media (max-width: 767px){.td_uid_15_621cb51cec5d6_rand{width:20% !important;display:inline-block !important}}</style><div
class=wpb_wrapper><div
class="td_block_wrap tdb_mobile_search td_uid_16_621cb51cec6c9_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid=td_uid_16_621cb51cec6c9 ><style>@media (max-width: 767px){.td_uid_16_621cb51cec6c9_rand{margin-right:-19px !important;margin-bottom:0px !important}}</style><style>.td_uid_16_621cb51cec6c9_rand{display:inline-block}.td_uid_16_621cb51cec6c9_rand{float:right}.td_uid_16_621cb51cec6c9_rand #tdb-header-search-button-mob
i{font-size:22px}.td_uid_16_621cb51cec6c9_rand #tdb-header-search-button-mob
i{width:55px;height:55px;line-height:55px}.td_uid_16_621cb51cec6c9_rand #tdb-header-search-button-mob{color:#fff}</style><div
class="tdb-block-inner td-fix-index"><a
id=tdb-header-search-button-mob href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div
class="td-header-desktop-wrap "><div
id=td_uid_11_621cb51cec891 class=tdc-zone><div
class="tdc_zone td_uid_17_621cb51cec896_rand  wpb_row td-pb-row tdc-element-style"  ><style scoped>.td_uid_17_621cb51cec896_rand{min-height:0}.td-header-desktop-wrap{position:relative}.td_uid_17_621cb51cec896_rand{position:relative}</style><div
class="td_uid_11_621cb51cec891_rand_style td-element-style" ><style>.td_uid_11_621cb51cec891_rand_style{background-color:#fff !important}</style></div><div
id=td_uid_12_621cb51cec9b0 class=tdc-row><div
class="vc_row td_uid_18_621cb51cec9b4_rand  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.td_uid_18_621cb51cec9b4_rand{min-height:0}.td_uid_18_621cb51cec9b4_rand:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:none;z-index:20;pointer-events:none}.td_uid_18_621cb51cec9b4_rand.tdc-row-content-vert-center,
.td_uid_18_621cb51cec9b4_rand.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.td_uid_18_621cb51cec9b4_rand.tdc-row-content-vert-bottom,
.td_uid_18_621cb51cec9b4_rand.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}@media (max-width: 767px){.td_uid_18_621cb51cec9b4_rand,
.td_uid_18_621cb51cec9b4_rand .tdc-columns{flex-direction:column}}.td_uid_18_621cb51cec9b4_rand.tdc-row-content-vert-center
.td_block_wrap{vertical-align:middle}.td_uid_18_621cb51cec9b4_rand.tdc-row-content-vert-bottom
.td_block_wrap{vertical-align:bottom}</style><div
class="vc_column td_uid_19_621cb51cecb14_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_19_621cb51cecb14_rand{vertical-align:baseline}.td_uid_19_621cb51cecb14_rand{width:29% !important}</style><div
class=wpb_wrapper><div
class="td_block_wrap tdb_header_logo td_uid_20_621cb51cecbe1_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid=td_uid_20_621cb51cecbe1 ><style>.td_uid_20_621cb51cecbe1_rand{padding-top:15px !important}</style><style>.td_uid_20_621cb51cecbe1_rand .tdb-logo-a,
.td_uid_20_621cb51cecbe1_rand
h1{flex-direction:column}.td_uid_20_621cb51cecbe1_rand{float:right}.td_uid_20_621cb51cecbe1_rand .tdb-logo-a,
.td_uid_20_621cb51cecbe1_rand
h1{align-items:flex-end}.td_uid_20_621cb51cecbe1_rand .tdb-logo-text-tagline{margin-top:-3px;margin-left:0}.td_uid_20_621cb51cecbe1_rand .tdb-logo-text-title{display:block}.td_uid_20_621cb51cecbe1_rand .tdb-logo-text-tagline{display:block}.td_uid_20_621cb51cecbe1_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_20_621cb51cecbe1_rand .tdb-logo-text-wrap{align-items:center}.td_uid_20_621cb51cecbe1_rand .tdb-logo-icon{top:0px}.td_uid_20_621cb51cecbe1_rand .tdb-logo-icon{display:block}.td_uid_20_621cb51cecbe1_rand .tdb-logo-text-title{color:#000}.td_uid_20_621cb51cecbe1_rand .tdb-logo-text-tagline{color:#000}.td_uid_20_621cb51cecbe1_rand .tdb-logo-text-title{font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;}.td_uid_20_621cb51cecbe1_rand .tdb-logo-text-tagline{font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;}@media (min-width: 768px) and (max-width: 1018px){.td_uid_20_621cb51cecbe1_rand .tdb-logo-img{max-width:186px}.td_uid_20_621cb51cecbe1_rand .tdb-logo-text-tagline{margin-top:-2px;margin-left:0}.td_uid_20_621cb51cecbe1_rand .tdb-logo-text-title{font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;}}</style><div
class="tdb-block-inner td-fix-index"><a
class=tdb-logo-a href=https://azuzlet.hu/ ><div
class=tdb-logo-img-wrap><img
class=tdb-logo-img src=https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png alt  title></div></a></div></div></div></div><div
class="vc_column td_uid_21_621cb51d0c568_rand  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.td_uid_21_621cb51d0c568_rand{vertical-align:baseline}.td_uid_21_621cb51d0c568_rand{width:71% !important}</style><div
class=wpb_wrapper><div
class="vc_row_inner td_uid_22_621cb51d0c62d_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>.td_uid_22_621cb51d0c62d_rand{position:relative !important;top:0;transform:none;-webkit-transform:none}</style><div
class="vc_column_inner td_uid_23_621cb51d0c715_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.td_uid_23_621cb51d0c715_rand{vertical-align:baseline}</style><div
class=vc_column-inner><div
class=wpb_wrapper><div
class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_24_621cb51d0c7a5_rand  td_separator_solid td_separator_center"><span
style=border-color:#EBEBEB;border-width:1px;width:100%;></span><style scoped>.td_uid_24_621cb51d0c7a5_rand{margin-bottom:0px !important}</style></div></div></div></div></div><div
class="vc_row_inner td_uid_25_621cb51d0c7d9_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>.td_uid_25_621cb51d0c7d9_rand{position:relative !important;top:0;transform:none;-webkit-transform:none}</style><div
class="vc_column_inner td_uid_26_621cb51d0c886_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.td_uid_26_621cb51d0c886_rand{vertical-align:baseline}</style><div
class=vc_column-inner><div
class=wpb_wrapper></div></div></div></div></div></div></div></div><div
id=td_uid_20_621cb51d0c9f3 class=tdc-row><div
class="vc_row td_uid_28_621cb51d0c9f6_rand  wpb_row td-pb-row" ><style scoped>.td_uid_28_621cb51d0c9f6_rand{min-height:0}</style><div
class="vc_column td_uid_29_621cb51d0cb41_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_29_621cb51d0cb41_rand{vertical-align:baseline}</style><div
class=wpb_wrapper><div
class="vc_row_inner td_uid_30_621cb51d0cbca_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>.td_uid_30_621cb51d0cbca_rand{position:relative !important;top:0;transform:none;-webkit-transform:none}</style><div
class="vc_column_inner td_uid_31_621cb51d0cc79_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.td_uid_31_621cb51d0cc79_rand{vertical-align:baseline}</style><div
class=vc_column-inner><div
class=wpb_wrapper><div
class="td_block_wrap tdb_header_search td_uid_32_621cb51d0cd90_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid=td_uid_32_621cb51d0cd90 ><style>@media (min-width: 768px) and (max-width: 1018px){.td_uid_32_621cb51d0cd90_rand{margin-top:0px !important}}</style><style>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</style><div
class="tdb-block-inner td-fix-index"><div
class=tdb-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=tdb-search-form action=https://azuzlet.hu/ aria-labelledby=tdb-head-search-form-btn><div
class=tdb-search-form-inner><input
class=tdb-head-search-form-input type=text value name=s autocomplete=off><button
class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type=submit><span>Search</span></button></div></form><div
class=tdb-aj-search></div></div><a
href=# role=button class="tdb-head-search-btn dropdown-toggle" data-toggle=dropdown><i
class="tdb-search-icon td-icon-search"></i></a></div></div><div
class="td_block_wrap tdb_header_menu td_uid_33_621cb51d0f307_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid=td_uid_33_621cb51d0f307  style=" z-index: 999;"><style>@media (min-width: 768px) and (max-width: 1018px){.td_uid_33_621cb51d0f307_rand{margin-top:0px !important}}</style><style>.td_uid_33_621cb51d0f307_rand{display:inline-block}.td_uid_33_621cb51d0f307_rand
.td_block_inner{text-align:center}.td_uid_33_621cb51d0f307_rand .tdb-menu > li .tdb-menu-sep,
.td_uid_33_621cb51d0f307_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_33_621cb51d0f307_rand .tdb-menu > li > a .tdb-sub-menu-icon,
.td_uid_33_621cb51d0f307_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_33_621cb51d0f307_rand .td-subcat-more .tdb-menu-more-icon{top:0px}.td_uid_33_621cb51d0f307_rand .tdb-menu > li > a,
.td_uid_33_621cb51d0f307_rand .td-subcat-more>.tdb-menu-item-text{font-size:11px !important}.td_uid_33_621cb51d0f307_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0}.td_uid_33_621cb51d0f307_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{margin-top:1px}.td_uid_33_621cb51d0f307_rand .tdb-menu .tdb-normal-menu ul,
.td_uid_33_621cb51d0f307_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15)}.td_uid_33_621cb51d0f307_rand .tdb-menu .tdb-mega-menu ul
li{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.1)}@media (min-width: 768px) and (max-width: 1018px){.td_uid_33_621cb51d0f307_rand .tdb-menu > li > a,
.td_uid_33_621cb51d0f307_rand .td-subcat-more{padding:0
9px}.td_uid_33_621cb51d0f307_rand .tdb-menu > li > a,
.td_uid_33_621cb51d0f307_rand .td-subcat-more>.tdb-menu-item-text{font-size:11px !important;line-height:42px !important}.td_uid_33_621cb51d0f307_rand .td-subcat-more{line-height:42px}}</style><style>.td_uid_33_621cb51d0f307_rand .tdb-menu > li > a:after,
.td_uid_33_621cb51d0f307_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#f26522}.td_uid_33_621cb51d0f307_rand .tdb-menu > li > a:after,
.td_uid_33_621cb51d0f307_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0px}</style><style></style><div
id=td_uid_33_621cb51d0f307 class="td_block_inner td-fix-index"><ul
id=tdb-block-menu class="tdb-menu tdb-menu-items-visible"><li
class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58745"><a
target=_blank href=https://www.facebook.com/azuzlet><span
class=tdb-menu-item-text><i
class="fab fa-facebook-square"></i></span></a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33750"><a
href=https://azuzlet.hu/rovat/gazdasag/ ><span
class=tdb-menu-item-text>Gazdaság</span><i
class="tdb-sub-menu-icon td-icon-down"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-33000"><a
href=https://azuzlet.hu/rovat/penzvilag/ ><span
class=tdb-menu-item-text>Pénzvilág</span><i
class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33001"><a
href=https://azuzlet.hu/rovat/tozsde/ ><span
class=tdb-menu-item-text>Tőzsde</span></a></li></ul>
</li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-33752"><a
href=https://azuzlet.hu/rovat/agrar/ ><span
class=tdb-menu-item-text>Agrár</span><i
class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-33753"><a
href=https://azuzlet.hu/rovat/elelmiszeripar/ ><span
class=tdb-menu-item-text>Élelmiszeripar</span><i
class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32981"><a
href=https://azuzlet.hu/rovat/cegvilag/ ><span
class=tdb-menu-item-text>Cégvilág</span></a></li></ul>
</li></ul>
</li></ul>
</li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33751"><a
href=https://azuzlet.hu/rovat/vilaggazdasag/ ><span
class=tdb-menu-item-text>Világgazdaság</span></a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-91922"><a
href=https://azuzlet.hu/rovat/egeszseg-ugy/ ><span
class=tdb-menu-item-text>Egészség-ügy</span></a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33754"><a
href=https://azuzlet.hu/rovat/edukacio/ ><span
class=tdb-menu-item-text>Edukáció</span><i
class="tdb-sub-menu-icon td-icon-down"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-33755"><a
href=https://azuzlet.hu/rovat/menedzser-akademia/ ><span
class=tdb-menu-item-text>Menedzser Akadémia</span><i
class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-88911"><a
href=https://azuzlet.hu/rovat/menedzser-kihivasok/ ><span
class=tdb-menu-item-text>Menedzser-Kihívások</span><i
class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33002"><a
href=https://azuzlet.hu/rovat/portre/ ><span
class=tdb-menu-item-text>Portré</span></a></li></ul>
</li></ul>
</li></ul>
</li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-32979"><a
href=https://azuzlet.hu/rovat/auto/ ><span
class=tdb-menu-item-text>Autó</span><i
class="tdb-sub-menu-icon td-icon-down"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32980"><a
href=https://azuzlet.hu/rovat/autopiar/ ><span
class=tdb-menu-item-text>Autóipar</span></a></li></ul>
</li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33761"><a
href=https://azuzlet.hu/rovat/tudomany/ ><span
class=tdb-menu-item-text>Tudomány</span><i
class="tdb-sub-menu-icon td-icon-down"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33760"><a
href=https://azuzlet.hu/rovat/tech/ ><span
class=tdb-menu-item-text>Tech</span></a></li></ul>
</li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33757"><a
href=https://azuzlet.hu/rovat/epitoipar/ ><span
class=tdb-menu-item-text>Építőipar</span><i
class="tdb-sub-menu-icon td-icon-down"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33756"><a
href=https://azuzlet.hu/rovat/ingatlan/ ><span
class=tdb-menu-item-text>Ingatlan</span></a></li></ul>
</li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33005"><a
href=https://azuzlet.hu/rovat/turizmus/ ><span
class=tdb-menu-item-text>Turizmus</span></a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-88910"><a
href=https://azuzlet.hu/rovat/hirek/ ><span
class=tdb-menu-item-text>Hírek</span><i
class="tdb-sub-menu-icon td-icon-down"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33758"><a
href=https://azuzlet.hu/rovat/mozaik/ ><span
class=tdb-menu-item-text>Mozaik</span></a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33759"><a
href=https://azuzlet.hu/rovat/fogyasztovedelem/ ><span
class=tdb-menu-item-text>Fogyasztóvédelem</span></a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-33763"><a
href=https://azuzlet.hu/hirlevel-feliratkozas/ ><span
class=tdb-menu-item-text>Hírlevél</span></a></li></ul>
</li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div><div
class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div
id=td_uid_24_621cb51d1195b class=tdc-zone><div
class="tdc_zone td_uid_36_621cb51d11960_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset=0 ><style scoped>.td_uid_36_621cb51d11960_rand{min-height:0}.td_uid_36_621cb51d11960_rand:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0, 0, 0, 0.08);z-index:20;pointer-events:none}@media (max-width: 767px){.td_uid_36_621cb51d11960_rand:before{width:100%}}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-desktop-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}.td_uid_36_621cb51d11960_rand{position:relative}</style><div
class="td_uid_24_621cb51d1195b_rand_style td-element-style" ><style>.td_uid_24_621cb51d1195b_rand_style{background-color:rgba(255,255,255,0.95) !important}</style></div><div
id=td_uid_25_621cb51d11a99 class="tdc-row stretch_row"><div
class="vc_row td_uid_37_621cb51d11a9c_rand  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.td_uid_37_621cb51d11a9c_rand{min-height:0}.td_uid_37_621cb51d11a9c_rand.tdc-row-content-vert-center,
.td_uid_37_621cb51d11a9c_rand.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.td_uid_37_621cb51d11a9c_rand.tdc-row-content-vert-bottom,
.td_uid_37_621cb51d11a9c_rand.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}@media (max-width: 767px){.td_uid_37_621cb51d11a9c_rand,
.td_uid_37_621cb51d11a9c_rand .tdc-columns{flex-direction:column}}.td_uid_37_621cb51d11a9c_rand.tdc-row-content-vert-center
.td_block_wrap{vertical-align:middle}.td_uid_37_621cb51d11a9c_rand.tdc-row-content-vert-bottom
.td_block_wrap{vertical-align:bottom}</style><div
class="vc_column td_uid_38_621cb51d11bcd_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_38_621cb51d11bcd_rand{vertical-align:baseline}</style><div
class=wpb_wrapper><div
class="td_block_wrap tdb_header_menu td_uid_39_621cb51d11cb1_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid=td_uid_39_621cb51d11cb1  style=" z-index: 999;"><style>.td_uid_39_621cb51d11cb1_rand{display:inline-block}.td_uid_39_621cb51d11cb1_rand .tdb-menu > li .tdb-menu-sep,
.td_uid_39_621cb51d11cb1_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_39_621cb51d11cb1_rand .tdb-menu > li > a .tdb-sub-menu-icon,
.td_uid_39_621cb51d11cb1_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_39_621cb51d11cb1_rand .td-subcat-more .tdb-menu-more-icon{top:0px}.td_uid_39_621cb51d11cb1_rand .tdb-menu > li > a,
.td_uid_39_621cb51d11cb1_rand .td-subcat-more>.tdb-menu-item-text{font-size:11px !important}.td_uid_39_621cb51d11cb1_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0}.td_uid_39_621cb51d11cb1_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{margin-top:1px}.td_uid_39_621cb51d11cb1_rand .tdb-menu .tdb-normal-menu ul,
.td_uid_39_621cb51d11cb1_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15)}.td_uid_39_621cb51d11cb1_rand .tdb-menu .tdb-mega-menu ul
li{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.1)}@media (min-width: 768px) and (max-width: 1018px){.td_uid_39_621cb51d11cb1_rand .tdb-menu > li > a,
.td_uid_39_621cb51d11cb1_rand .td-subcat-more{padding:0
9px}.td_uid_39_621cb51d11cb1_rand .tdb-menu > li > a,
.td_uid_39_621cb51d11cb1_rand .td-subcat-more>.tdb-menu-item-text{font-size:11px !important;line-height:40px !important}.td_uid_39_621cb51d11cb1_rand .td-subcat-more{line-height:40px}}</style><style>.td_uid_39_621cb51d11cb1_rand .tdb-menu > li > a:after,
.td_uid_39_621cb51d11cb1_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#f26522}.td_uid_39_621cb51d11cb1_rand .tdb-menu > li > a:after,
.td_uid_39_621cb51d11cb1_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0px}</style><style></style><div
id=td_uid_39_621cb51d11cb1 class="td_block_inner td-fix-index"><div
class=tdb-menu-items-pulldown><ul
id=tdb-block-menu class="tdb-menu tdb-menu-items-visible"><li
class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58745"><a
target=_blank href=https://www.facebook.com/azuzlet><span
class=tdb-menu-item-text><i
class="fab fa-facebook-square"></i></span></a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33750"><a
href=https://azuzlet.hu/rovat/gazdasag/ ><span
class=tdb-menu-item-text>Gazdaság</span><i
class="tdb-sub-menu-icon td-icon-down"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-33000"><a
href=https://azuzlet.hu/rovat/penzvilag/ ><span
class=tdb-menu-item-text>Pénzvilág</span><i
class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33001"><a
href=https://azuzlet.hu/rovat/tozsde/ ><span
class=tdb-menu-item-text>Tőzsde</span></a></li></ul>
</li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-33752"><a
href=https://azuzlet.hu/rovat/agrar/ ><span
class=tdb-menu-item-text>Agrár</span><i
class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-33753"><a
href=https://azuzlet.hu/rovat/elelmiszeripar/ ><span
class=tdb-menu-item-text>Élelmiszeripar</span><i
class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32981"><a
href=https://azuzlet.hu/rovat/cegvilag/ ><span
class=tdb-menu-item-text>Cégvilág</span></a></li></ul>
</li></ul>
</li></ul>
</li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33751"><a
href=https://azuzlet.hu/rovat/vilaggazdasag/ ><span
class=tdb-menu-item-text>Világgazdaság</span></a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-91922"><a
href=https://azuzlet.hu/rovat/egeszseg-ugy/ ><span
class=tdb-menu-item-text>Egészség-ügy</span></a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33754"><a
href=https://azuzlet.hu/rovat/edukacio/ ><span
class=tdb-menu-item-text>Edukáció</span><i
class="tdb-sub-menu-icon td-icon-down"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-33755"><a
href=https://azuzlet.hu/rovat/menedzser-akademia/ ><span
class=tdb-menu-item-text>Menedzser Akadémia</span><i
class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-88911"><a
href=https://azuzlet.hu/rovat/menedzser-kihivasok/ ><span
class=tdb-menu-item-text>Menedzser-Kihívások</span><i
class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33002"><a
href=https://azuzlet.hu/rovat/portre/ ><span
class=tdb-menu-item-text>Portré</span></a></li></ul>
</li></ul>
</li></ul>
</li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-32979"><a
href=https://azuzlet.hu/rovat/auto/ ><span
class=tdb-menu-item-text>Autó</span><i
class="tdb-sub-menu-icon td-icon-down"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32980"><a
href=https://azuzlet.hu/rovat/autopiar/ ><span
class=tdb-menu-item-text>Autóipar</span></a></li></ul>
</li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33761"><a
href=https://azuzlet.hu/rovat/tudomany/ ><span
class=tdb-menu-item-text>Tudomány</span><i
class="tdb-sub-menu-icon td-icon-down"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33760"><a
href=https://azuzlet.hu/rovat/tech/ ><span
class=tdb-menu-item-text>Tech</span></a></li></ul>
</li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33757"><a
href=https://azuzlet.hu/rovat/epitoipar/ ><span
class=tdb-menu-item-text>Építőipar</span><i
class="tdb-sub-menu-icon td-icon-down"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33756"><a
href=https://azuzlet.hu/rovat/ingatlan/ ><span
class=tdb-menu-item-text>Ingatlan</span></a></li></ul>
</li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33005"><a
href=https://azuzlet.hu/rovat/turizmus/ ><span
class=tdb-menu-item-text>Turizmus</span></a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-88910"><a
href=https://azuzlet.hu/rovat/hirek/ ><span
class=tdb-menu-item-text>Hírek</span><i
class="tdb-sub-menu-icon td-icon-down"></i></a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33758"><a
href=https://azuzlet.hu/rovat/mozaik/ ><span
class=tdb-menu-item-text>Mozaik</span></a></li>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33759"><a
href=https://azuzlet.hu/rovat/fogyasztovedelem/ ><span
class=tdb-menu-item-text>Fogyasztóvédelem</span></a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-33763"><a
href=https://azuzlet.hu/hirlevel-feliratkozas/ ><span
class=tdb-menu-item-text>Hírlevél</span></a></li></ul>
</li></ul><div
class=tdb-menu-items-dropdown><div
class=td-subcat-more><span
class=tdb-menu-item-text>More</span><i
class="tdb-menu-more-subicon td-icon-down"></i><ul
class=td-pulldown-filter-list></ul></div></div></div></div></div><div
class="td_block_wrap tdb_header_search td_uid_42_621cb51d14adf_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid=td_uid_42_621cb51d14adf ><style>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</style><div
class="tdb-block-inner td-fix-index"><div
class=tdb-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=tdb-search-form action=https://azuzlet.hu/ aria-labelledby=tdb-head-search-form-btn><div
class=tdb-search-form-inner><input
class=tdb-head-search-form-input type=text value name=s autocomplete=off><button
class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type=submit><span>Search</span></button></div></form><div
class=tdb-aj-search></div></div><a
href=# role=button class="tdb-head-search-btn dropdown-toggle" data-toggle=dropdown><i
class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div></div><div
id=tdb-autoload-article data-autoload=off data-autoload-org-post-id=117135 data-autoload-type data-autoload-count=5 ><div
class="td-main-content-wrap td-container-wrap"><div
class=tdc-content-wrap><article
id=template-id-32959
class="post-32959 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype=https://schema.org/Article                                                                            ><div
id=td_uid_27_621cb51d17767 class=tdc-zone><div
class="tdc_zone td_uid_43_621cb51d1776c_rand  wpb_row td-pb-row"  ><style scoped>.td_uid_43_621cb51d1776c_rand{min-height:0}</style><div
id=td_uid_28_621cb51d17878 class=tdc-row><div
class="vc_row td_uid_44_621cb51d1788c_rand  wpb_row td-pb-row" ><style scoped>.td_uid_44_621cb51d1788c_rand{min-height:0}.td_uid_44_621cb51d1788c_rand{margin-top:20px !important}.td_uid_44_621cb51d1788c_rand
.td_block_wrap{text-align:left}</style><div
class="vc_column td_uid_45_621cb51d179b3_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_45_621cb51d179b3_rand{vertical-align:baseline}</style><div
class=wpb_wrapper><div
class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_46_621cb51d17a54_rand td_block_template_1"><style>.td_uid_46_621cb51d17a54_rand{margin-bottom:0px !important;padding-bottom:15px !important}</style><span
class=td-adspot-title>Hirdetés</span>
<a
href=https://legrand.hu/termekek/auto-tolto/greenup-jarmutolto-lakossagi target=_blank rel=noopener><img
style=width:970px; src=https://azuzlet.hu/wp-content/uploads/2021/12/autotolto.jpg></a></div></div></div></div></div><div
id=td_uid_30_621cb51d17c57 class=tdc-row><div
class="vc_row td_uid_47_621cb51d17c5b_rand td-ss-row wpb_row td-pb-row" ><style scoped>.td_uid_47_621cb51d17c5b_rand{min-height:0}</style><div
class="vc_column td_uid_48_621cb51d17d8c_rand  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky"><style scoped>.td_uid_48_621cb51d17d8c_rand{vertical-align:baseline}</style><div
class=wpb_wrapper><div
class="td_block_wrap tdb_breadcrumbs td_uid_49_621cb51d17e84_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid=td_uid_49_621cb51d17e84 ><style>.td_uid_49_621cb51d17e84_rand .tdb-bread-sep{font-size:8px}.td_uid_49_621cb51d17e84_rand .tdb-bread-sep{margin:0
5px}.td-theme-wrap
.td_uid_49_621cb51d17e84_rand{text-align:left}</style><div
class="tdb-block-inner td-fix-index"><span><a
title class=tdb-entry-crumb href=https://azuzlet.hu/ >Kezdőlap</a></span> <i
class="td-icon-right-arrow tdb-bread-sep"></i> <span><a
title="Minden cikk Hírek" class=tdb-entry-crumb href=https://azuzlet.hu/rovat/hirek/ >Hírek</a></span> <i
class="td-icon-right-arrow tdb-bread-sep tdb-bred-no-url-last"></i> <span
class=tdb-bred-no-url-last>Vezércsere a Diákhitel Központ élén</span></div></div><script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://azuzlet.hu/","name":"Kezdőlap"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://azuzlet.hu/rovat/hirek/","name":"Hírek"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"","name":"Vezércsere a Diákhitel Központ élén"}}]}</script><div
class="vc_row_inner td_uid_50_621cb51d181e5_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>.td_uid_50_621cb51d181e5_rand{position:relative !important;top:0;transform:none;-webkit-transform:none}</style><div
class="vc_column_inner td_uid_51_621cb51d182d0_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.td_uid_51_621cb51d182d0_rand{vertical-align:baseline}</style><div
class=vc_column-inner><div
class=wpb_wrapper><div
class="td_block_wrap tdb_single_categories td_uid_52_621cb51d18391_rand td-pb-border-top td_block_template_1 "   data-td-block-uid=td_uid_52_621cb51d18391 ><style>.td_uid_52_621cb51d18391_rand .tdb-cat-bg{border-width:1px}.td_uid_52_621cb51d18391_rand .tdb-cat-sep{font-size:14px}.td_uid_52_621cb51d18391_rand .tdb-cat-text{margin-right:10px}.td-theme-wrap
.td_uid_52_621cb51d18391_rand{text-align:left}</style><div
class="tdb-category td-fix-index"><a
class=tdb-entry-category href=https://azuzlet.hu/rovat/hirek/ ><span
class=tdb-cat-bg></span>Hírek</a></div></div></div></div></div><div
class="vc_column_inner td_uid_53_621cb51d1872f_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.td_uid_53_621cb51d1872f_rand{vertical-align:baseline}</style><div
class=vc_column-inner><div
class=wpb_wrapper><div
class="td_block_wrap tdb_header_menu td_uid_54_621cb51d1881b_rand tds_menu_active1 tds_menu_sub_active1 td-pb-border-top multilang-menu td_block_template_1 tdb-header-align"  data-td-block-uid=td_uid_54_621cb51d1881b  style=" z-index: 999;"><style>.td_uid_54_621cb51d1881b_rand
.td_block_inner{text-align:right}.td_uid_54_621cb51d1881b_rand .tdb-menu > li .tdb-menu-sep,
.td_uid_54_621cb51d1881b_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.td_uid_54_621cb51d1881b_rand .tdb-menu > li > a .tdb-sub-menu-icon,
.td_uid_54_621cb51d1881b_rand .td-subcat-more .tdb-menu-more-subicon{top:-1px}.td_uid_54_621cb51d1881b_rand .td-subcat-more .tdb-menu-more-icon{top:0px}.td_uid_54_621cb51d1881b_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0}.td_uid_54_621cb51d1881b_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{margin-top:1px}.td_uid_54_621cb51d1881b_rand .tdb-menu .tdb-normal-menu ul,
.td_uid_54_621cb51d1881b_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0, 0, 0, 0.15)}.td_uid_54_621cb51d1881b_rand .tdb-menu .tdb-mega-menu ul
li{box-shadow:0px 2px 6px 0px rgba(0, 0, 0, 0.1)}</style><style>.td_uid_54_621cb51d1881b_rand .tdb-menu > li > a:after,
.td_uid_54_621cb51d1881b_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#f26522}.td_uid_54_621cb51d1881b_rand .tdb-menu > li > a:after,
.td_uid_54_621cb51d1881b_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0px}</style><style></style><div
id=td_uid_54_621cb51d1881b class="td_block_inner td-fix-index">No menu items!</div></div></div></div></div></div><div
class="td_block_wrap tdb_title td_uid_57_621cb51d19876_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_57_621cb51d19876 ><style>.td_uid_57_621cb51d19876_rand .tdb-title-line:after{height:2px}.td_uid_57_621cb51d19876_rand .tdb-title-line{height:50px}.td_uid_57_621cb51d19876_rand .tdb-title-line:after{bottom:40%}.td-theme-wrap
.td_uid_57_621cb51d19876_rand{text-align:left}.td_uid_57_621cb51d19876_rand .tdb-first-letter{left:-0.36em;right:auto}.td_uid_57_621cb51d19876_rand .tdb-title-text{font-size:38px !important;line-height:1.2 !important}@media (min-width: 768px) and (max-width: 1018px){.td_uid_57_621cb51d19876_rand .tdb-title-text{font-size:32px !important;line-height:1.2 !important}}@media (max-width: 767px){.td_uid_57_621cb51d19876_rand .tdb-title-text{font-size:30px !important;line-height:1.2 !important}}</style><div
class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Vezércsere a Diákhitel Központ élén</h1><div></div><div
class=tdb-title-line></div></div></div><div
class="vc_row_inner td_uid_58_621cb51d19d0d_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.td_uid_58_621cb51d19d0d_rand.tdc-row-content-vert-center,
.td_uid_58_621cb51d19d0d_rand.tdc-row-content-vert-center .tdc-inner-columns{display:flex;align-items:center;flex:1}.td_uid_58_621cb51d19d0d_rand.tdc-row-content-vert-bottom,
.td_uid_58_621cb51d19d0d_rand.tdc-row-content-vert-bottom .tdc-inner-columns{display:flex;align-items:flex-end;flex:1}@media (max-width: 767px){.td_uid_58_621cb51d19d0d_rand,
.td_uid_58_621cb51d19d0d_rand .tdc-inner-columns{flex-direction:column}}.td_uid_58_621cb51d19d0d_rand.tdc-row-content-vert-center
.td_block_wrap{vertical-align:middle}.td_uid_58_621cb51d19d0d_rand.tdc-row-content-vert-bottom
.td_block_wrap{vertical-align:bottom}.td_uid_58_621cb51d19d0d_rand{position:relative !important;top:0;transform:none;-webkit-transform:none}@media (max-width: 767px){.td_uid_58_621cb51d19d0d_rand{margin-bottom:0px !important;padding-bottom:0px !important;border-style:solid !important;border-color:#888 !important;border-width:0px 0px 0px 0px !important}}</style><div
class="vc_column_inner td_uid_59_621cb51d19e13_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.td_uid_59_621cb51d19e13_rand{vertical-align:baseline}@media (max-width: 767px){.td_uid_59_621cb51d19e13_rand{margin-bottom:0px !important;padding-bottom:0px !important;justify-content:center !important;text-align:center !important;border-style:solid !important;border-color:#888 !important;border-width:0px 0px 0px 0px !important}}</style><div
class=vc_column-inner><div
class=wpb_wrapper><div
class="td_block_wrap tdb_single_date td_uid_60_621cb51d19f02_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid=td_uid_60_621cb51d19f02 ><style>@media (max-width: 767px){.td_uid_60_621cb51d19f02_rand{margin-bottom:0px !important;padding-bottom:0px !important;border-style:solid !important;border-color:#888 !important;border-width:0px 0px 0px 0px !important}}</style><style>.td_uid_60_621cb51d19f02_rand{display:inline-block}.td_uid_60_621cb51d19f02_rand
i{font-size:14px}.td_uid_60_621cb51d19f02_rand
i{margin-right:5px}.td_uid_60_621cb51d19f02_rand{font-size:14px !important;font-weight:500 !important}</style><div
class="tdb-block-inner td-fix-index"><time
class="entry-date updated td-module-date" datetime=2022-02-28T12:47:58+01:00 >2022. február 28.</time></div></div><div
class="td_block_wrap tdb_single_author td_uid_61_621cb51d1a2aa_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid=td_uid_61_621cb51d1a2aa ><style>.td_uid_61_621cb51d1a2aa_rand{margin-left:15px !important}@media (max-width: 767px){.td_uid_61_621cb51d1a2aa_rand{margin-bottom:0px !important;padding-bottom:0px !important;border-style:solid !important;border-color:#888 !important;border-width:0px 0px 0px 0px !important}}</style><style>.td_uid_61_621cb51d1a2aa_rand{display:inline-block}.td_uid_61_621cb51d1a2aa_rand
.avatar{width:20px;height:20px}.td_uid_61_621cb51d1a2aa_rand
.avatar{margin-right:6px}.td_uid_61_621cb51d1a2aa_rand
.avatar{border-radius:50%}.td_uid_61_621cb51d1a2aa_rand .tdb-author-name{color:#000}.td_uid_61_621cb51d1a2aa_rand .tdb-author-name{font-size:14px !important;font-weight:500 !important}</style><div
class="tdb-block-inner td-fix-index"><span
class=tdb-author-by></span> <a
class=tdb-author-name href=https://azuzlet.hu/author/almoska/ >AzÜzlet.hu - MTI</a></div></div></div></div></div><div
class="vc_column_inner td_uid_62_621cb51d1a738_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.td_uid_62_621cb51d1a738_rand{vertical-align:baseline}</style><div
class=vc_column-inner><div
class=wpb_wrapper><div
class="wpb_wrapper td_block_wrap vc_widget_sidebar td_uid_63_621cb51d1a7d0_rand " ><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=fcbkbttn_buttons_block id=fcbkbttn_right><div
class="fcbkbttn_like fcbkbttn_large_button"><div
class="fb-like fb-like-button" data-href=https://azuzlet.hu/tdb_templates/single-post-template-1/ data-colorscheme=light data-layout=button data-action=like  data-size=large></div></div></div></div></aside></div></div></div></div></div><div
class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_64_621cb51d1aa74_rand  td_separator_solid td_separator_center"><span
style=border-color:#EBEBEB;border-width:1px;width:100%;></span><style scoped>.td_uid_64_621cb51d1aa74_rand{margin-top:-10px !important}</style></div><div
class="td_block_wrap tdb_single_content td_uid_65_621cb51d1ab0a_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid=td_uid_65_621cb51d1ab0a ><style>.td_uid_65_621cb51d1ab0a_rand{margin-top:0px !important;padding-bottom:0px !important}</style><div
class="tdb-block-inner td-fix-index"><p><strong>A Diákhitel Központ Zrt. vezérigazgatója, Magyar Péter saját kezdeményezésére, közös megegyezéssel távozik a cég éléről. A vezérigazgatói feladatokat keddtől Havelda Balázs, a társaság pénzügyi vezérigazgató-helyettese veszi át.</strong></p><p><figure
id=attachment_98758 aria-describedby=caption-attachment-98758 style="width: 150px" class="wp-caption alignleft"><a
href=https://azuzlet.hu/wp-content/uploads/2021/05/Magyar-Péter-e1622100778726.jpg><img
class="td-modal-image wp-image-98758 size-thumbnail" src=https://azuzlet.hu/wp-content/uploads/2021/05/Magyar-Péter-e1622100778726-150x150.jpg alt width=150 height=150 srcset="https://azuzlet.hu/wp-content/uploads/2021/05/Magyar-Péter-e1622100778726-150x150.jpg 150w, https://azuzlet.hu/wp-content/uploads/2021/05/Magyar-Péter-e1622100778726-300x300.jpg 300w, https://azuzlet.hu/wp-content/uploads/2021/05/Magyar-Péter-e1622100778726.jpg 322w" sizes="(max-width: 150px) 100vw, 150px"></a><figcaption
id=caption-attachment-98758 class=wp-caption-text>Magyar Péter</figcaption></figure></p><p><strong><em>Magyar Péter</em> </strong>a társaságot 2018 óta vezette, irányítása alatt vezették be a jelenlegi legnépszerűbb terméket, a szabad felhasználású Diákhitel Pluszt, illetve tavaly májustól elérhetővé vált a szak- és felnőttképzési hitel is. Irányítása alatt 70 ezer forintról 150 ezer forintra emelkedett a havonta igényelhető szabadfelhasználású diákhitel összege &#8211; közölte a vállalat.</p><p><strong><em>Havelda Balázs</em> </strong>2014 novemberétől a Diákhitel Központ pénzügyi vezérigazgató-helyetteseként irányította a társaság treasury, kontrolling-BI, pénzügy-számviteli, hitelkockázat modellezési és beszerzés-létesítménygazdálkodási területét.</p><div
class="td-a-ad id_bottom_ad"><span
class=td-adspot-title></span></script>
<ins
class=adsbygoogle
style="display:block; text-align:center;"
data-ad-layout=in-article
data-ad-format=fluid
data-ad-client=ca-pub-8898004636575571
data-ad-slot=5470577978></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div
class="td_block_wrap tdb_single_tags td_uid_67_621cb51d1c5a4_rand td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_67_621cb51d1c5a4 ><style>.td_uid_67_621cb51d1c5a4_rand
span{margin-right:4px}.td_uid_67_621cb51d1c5a4_rand
span{padding:2px
8px 3px}.td_uid_67_621cb51d1c5a4_rand
span{color:#fff}.td_uid_67_621cb51d1c5a4_rand
span{background-color:#222}.td_uid_67_621cb51d1c5a4_rand
a{margin-right:4px}.td_uid_67_621cb51d1c5a4_rand
a{padding:1px
7px 2px}.td_uid_67_621cb51d1c5a4_rand
a{border:1px
solid #ededed}.td_uid_67_621cb51d1c5a4_rand
a{color:#111}.td_uid_67_621cb51d1c5a4_rand a:hover{color:#fff}.td_uid_67_621cb51d1c5a4_rand a:hover{background-color:#f26522}.td_uid_67_621cb51d1c5a4_rand a:hover{border-color:#f26522}@media (min-width: 1019px) and (max-width: 1140px){.td_uid_67_621cb51d1c5a4_rand
a{border:1px
solid #ededed}}@media (min-width: 768px) and (max-width: 1018px){.td_uid_67_621cb51d1c5a4_rand
a{border:1px
solid #ededed}}@media (max-width: 767px){.td_uid_67_621cb51d1c5a4_rand
a{border:1px
solid #ededed}}</style><div
class="tdb-block-inner td-fix-index"><ul
class=tdb-tags><li><span>Cimkék</span></li><li><a
href=https://azuzlet.hu/cimke/diakhitel-kozpont-zrt/ >Diákhitel Központ Zrt.</a></li><li><a
href=https://azuzlet.hu/cimke/havelda-balazs/ >Havelda Balázs</a></li><li><a
href=https://azuzlet.hu/cimke/magyar-peter/ >Magyar Péter</a></li><li><a
href=https://azuzlet.hu/cimke/vezercsere/ >vezércsere</a></li><li><a
href=https://azuzlet.hu/cimke/vezerigazgato/ >vezérigazgató</a></li></ul></div></div><div
class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_68_621cb51d1ca28_rand  td_separator_solid td_separator_center"><span
style=border-color:#EBEBEB;border-width:1px;width:100%;></span><style scoped>.td_uid_68_621cb51d1ca28_rand{margin-bottom:30px !important}@media (max-width: 767px){.td_uid_68_621cb51d1ca28_rand{margin-top:-7px !important}}</style></div><div
class="td_block_wrap tdb_single_related td_uid_69_621cb51d1ced4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid=td_uid_69_621cb51d1ced4 ><style>.td_uid_69_621cb51d1ced4_rand .entry-thumb{background-position:center 50%}.td_uid_69_621cb51d1ced4_rand .td-module-container{flex-direction:column}.td_uid_69_621cb51d1ced4_rand .td-image-container{display:block;order:0}.td_uid_69_621cb51d1ced4_rand .td-module-meta-info{border-color:#eaeaea}.td_uid_69_621cb51d1ced4_rand
.td_module_wrap{width:33.33333333%;float:left}.td_uid_69_621cb51d1ced4_rand
.td_module_wrap{padding-left:10px;padding-right:10px}.td_uid_69_621cb51d1ced4_rand .tdb-block-inner{margin-left:-10px;margin-right:-10px}.td_uid_69_621cb51d1ced4_rand
.td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_69_621cb51d1ced4_rand .td-module-container:before{bottom:-9px}.td_uid_69_621cb51d1ced4_rand .td-module-container:before{border-color:#eaeaea}.td_uid_69_621cb51d1ced4_rand .td-post-category{display:none}.td_uid_69_621cb51d1ced4_rand .td-author-photo
.avatar{width:20px;height:20px}.td_uid_69_621cb51d1ced4_rand .td-author-photo
.avatar{margin-right:6px}.td_uid_69_621cb51d1ced4_rand .td-author-photo
.avatar{border-radius:50%}.td_uid_69_621cb51d1ced4_rand .td-excerpt{display:none}.td_uid_69_621cb51d1ced4_rand .td-read-more{display:none}.td_uid_69_621cb51d1ced4_rand .td-post-author-name{display:none}.td_uid_69_621cb51d1ced4_rand .td-post-date,
.td_uid_69_621cb51d1ced4_rand .td-post-author-name
span{display:none}.td_uid_69_621cb51d1ced4_rand .td-module-comments{display:none}.td_uid_69_621cb51d1ced4_rand .td_module_wrap:nth-child(3n+1){clear:both}.td_uid_69_621cb51d1ced4_rand .td_module_wrap:nth-last-child(-n+3){margin-bottom:0;padding-bottom:0}.td_uid_69_621cb51d1ced4_rand .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none}.td_uid_69_621cb51d1ced4_rand .td-excerpt{column-count:1}.td_uid_69_621cb51d1ced4_rand .td-excerpt{column-gap:48px}@media (min-width: 1019px) and (max-width: 1140px){.td_uid_69_621cb51d1ced4_rand
.td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_69_621cb51d1ced4_rand .td-module-container:before{bottom:-9px}.td_uid_69_621cb51d1ced4_rand
.td_module_wrap{clear:none !important}.td_uid_69_621cb51d1ced4_rand .td_module_wrap:nth-child(3n+1){clear:both !important}.td_uid_69_621cb51d1ced4_rand
.td_module_wrap{padding-bottom:9px !important;margin-bottom:9px !important}.td_uid_69_621cb51d1ced4_rand .td_module_wrap:nth-last-child(-n+3){margin-bottom:0 !important;padding-bottom:0 !important}.td_uid_69_621cb51d1ced4_rand .td_module_wrap .td-module-container:before{display:block !important}.td_uid_69_621cb51d1ced4_rand .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none !important}}@media (min-width: 768px) and (max-width: 1018px){.td_uid_69_621cb51d1ced4_rand
.td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_69_621cb51d1ced4_rand .td-module-container:before{bottom:-9px}.td_uid_69_621cb51d1ced4_rand
.td_module_wrap{clear:none !important}.td_uid_69_621cb51d1ced4_rand .td_module_wrap:nth-child(3n+1){clear:both !important}.td_uid_69_621cb51d1ced4_rand
.td_module_wrap{padding-bottom:9px !important;margin-bottom:9px !important}.td_uid_69_621cb51d1ced4_rand .td_module_wrap:nth-last-child(-n+3){margin-bottom:0 !important;padding-bottom:0 !important}.td_uid_69_621cb51d1ced4_rand .td_module_wrap .td-module-container:before{display:block !important}.td_uid_69_621cb51d1ced4_rand .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none !important}}@media (max-width: 767px){.td_uid_69_621cb51d1ced4_rand .td-image-container{flex:0 0 30%;width:30%}.td_uid_69_621cb51d1ced4_rand .td-module-container{flex-direction:row}.td_uid_69_621cb51d1ced4_rand .td-image-container{display:block;order:0}.td_uid_69_621cb51d1ced4_rand .td-module-meta-info{padding:0px
5px 5px 10px}.td_uid_69_621cb51d1ced4_rand
.td_module_wrap{width:100%;float:left}.td_uid_69_621cb51d1ced4_rand
.td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_69_621cb51d1ced4_rand .td-module-container:before{bottom:-9px}.td_uid_69_621cb51d1ced4_rand
.td_module_wrap{padding-bottom:9px !important;margin-bottom:9px !important}.td_uid_69_621cb51d1ced4_rand .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.td_uid_69_621cb51d1ced4_rand .td_module_wrap .td-module-container:before{display:block !important}.td_uid_69_621cb51d1ced4_rand .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div
class=td-block-title-wrap><h4 class="block-title"><span>Kapcsolódó cikkek</span></h4></div><div
id=td_uid_69_621cb51d1ced4 class="td_block_inner tdb-block-inner td-fix-index"><div
class="tdb_module_related td_module_wrap td-animation-stack"><div
class="td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/szazezer-ukran-menekultnek-ad-szallast-az-airbnb/ rel=bookmark class=td-image-wrap title="Százezer ukrán menekültnek ad szállást az Airbnb"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2022/02/bigstock-215945467-696x447.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/szazezer-ukran-menekultnek-ad-szallast-az-airbnb/ rel=bookmark title="Százezer ukrán menekültnek ad szállást az Airbnb">Százezer ukrán menekültnek ad szállást az Airbnb</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-28T13:41:13+01:00 >2022. február 28.</time></span>  </span></div><div
class=td-excerpt>Az Airbnb ingyenes, rövid távú szállást kínál akár százezer Ukrajnából menekülő ember számára - jelentette be az Airbnb.org nonprofit szervezet és az Airbnb szálláshely-szolgáltató portál.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/szazezer-ukran-menekultnek-ad-szallast-az-airbnb/ >Tovább</a></div></div></div></div><div
class="tdb_module_related td_module_wrap td-animation-stack"><div
class="td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/nagyot-gyengult-a-forint-ujra-370-folott-az-euro/ rel=bookmark class=td-image-wrap title="Nagyot gyengült a forint &#8211; ismét 370 felett az euró"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2020/09/euro-forint-deviza-arfolyam-e1600679008373-696x377.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/nagyot-gyengult-a-forint-ujra-370-folott-az-euro/ rel=bookmark title="Nagyot gyengült a forint &#8211; ismét 370 felett az euró">Nagyot gyengült a forint &#8211; ismét 370 felett az euró</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-28T10:06:46+01:00 >2022. február 28.</time></span>  </span></div><div
class=td-excerpt>Nagyot gyengült a hétvégén a forint: 1,3 százalékkal az euróval, 1,8 százalékkal a dollárral és 1,9 százalékkal a svájci frankkal szemben.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/nagyot-gyengult-a-forint-ujra-370-folott-az-euro/ >Tovább</a></div></div></div></div><div
class="tdb_module_related td_module_wrap td-animation-stack"><div
class="td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/szovetsegre-leptek-a-hazai-fuggetlen-hitelkozvetitok/ rel=bookmark class=td-image-wrap title="Szövetségre léptek a hazai független hitelközvetítők"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/04/banki_kolcson_illusztracio-e1618226154118-696x415.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/szovetsegre-leptek-a-hazai-fuggetlen-hitelkozvetitok/ rel=bookmark title="Szövetségre léptek a hazai független hitelközvetítők">Szövetségre léptek a hazai független hitelközvetítők</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-25T13:43:51+01:00 >2022. február 25.</time></span>  </span></div><div
class=td-excerpt>Megalakult a Független Pénzügyi Közvetítők Országos Szövetsége (FPKOSZ), amelynek alapító tagjai a Bankmonitor, a C&I Hitelnet, a Finex, a Duna House képviseletében a Hitelcentrum, az Otthon Centrum képviseletében a HC Központ és az OVB.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/szovetsegre-leptek-a-hazai-fuggetlen-hitelkozvetitok/ >Tovább</a></div></div></div></div></div></div></div></div><div
class="vc_column td_uid_70_621cb51d26054_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_70_621cb51d26054_rand{vertical-align:baseline}</style><div
class=wpb_wrapper><div
class="td_block_wrap td_block_social_counter td_uid_71_621cb51d26152_rand td-pb-border-top td_block_template_1"><div
class=td-block-title-wrap></div><div
class=td-social-list><div
class="td_social_type td-pb-margin-side td_social_facebook"><div
class=td-social-box><div
class="td-sp td-sp-facebook"></div><span
class=td_social_info></span><span
class="td_social_info td_social_info_name">Kövesse AzÜzletet a facebookon is!</span><span
class=td_social_button><a
href=https://www.facebook.com/azuzlet  target=_blank >Tetszik</a></span></div></div></div></div><div
class="td_block_wrap td_flex_block_1 td_uid_72_621cb51d263c2_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid=td_uid_72_621cb51d263c2 ><style>.td_uid_72_621cb51d263c2_rand .entry-thumb{background-position:center 50%}.td_uid_72_621cb51d263c2_rand .td-module-container{flex-direction:column}.td_uid_72_621cb51d263c2_rand .td-image-container{display:block;order:0}.ie10 .td_uid_72_621cb51d263c2_rand .td-module-meta-info,
.ie11 .td_uid_72_621cb51d263c2_rand .td-module-meta-info{flex:auto}.td_uid_72_621cb51d263c2_rand .td-module-meta-info{padding:0px}.td_uid_72_621cb51d263c2_rand .td-module-meta-info{border-color:#eaeaea}.td_uid_72_621cb51d263c2_rand
.td_module_wrap{padding-left:20px;padding-right:20px}.td_uid_72_621cb51d263c2_rand
.td_block_inner{margin-left:-20px;margin-right:-20px}.td_uid_72_621cb51d263c2_rand
.td_module_wrap{padding-bottom:7.5px;margin-bottom:7.5px}.td_uid_72_621cb51d263c2_rand .td-module-container:before{bottom:-7.5px}.td_uid_72_621cb51d263c2_rand .td-module-container:before{border-color:#eaeaea}.td_uid_72_621cb51d263c2_rand .td-post-category{display:none}.td_uid_72_621cb51d263c2_rand .td-author-photo
.avatar{width:20px;height:20px}.td_uid_72_621cb51d263c2_rand .td-author-photo
.avatar{margin-right:6px}.td_uid_72_621cb51d263c2_rand .td-author-photo
.avatar{border-radius:50%}.td_uid_72_621cb51d263c2_rand .td-read-more{display:none}.td_uid_72_621cb51d263c2_rand .td-author-date{display:none}.td_uid_72_621cb51d263c2_rand .td-post-author-name{display:none}.td_uid_72_621cb51d263c2_rand .td-post-date,
.td_uid_72_621cb51d263c2_rand .td-post-author-name
span{display:none}.td_uid_72_621cb51d263c2_rand .entry-review-stars{display:none}.td_uid_72_621cb51d263c2_rand .td-module-comments{display:none}.td_uid_72_621cb51d263c2_rand .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.td_uid_72_621cb51d263c2_rand .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.td_uid_72_621cb51d263c2_rand .entry-title{margin:0px}.td_uid_72_621cb51d263c2_rand .td-excerpt{margin:0px}.td_uid_72_621cb51d263c2_rand .td-excerpt{column-count:1}.td_uid_72_621cb51d263c2_rand .td-excerpt{column-gap:48px}.td_uid_72_621cb51d263c2_rand .entry-title{font-size:14px !important;line-height:1.4 !important;font-weight:500 !important}.td_uid_72_621cb51d263c2_rand .td-excerpt{font-size:= !important}@media (min-width: 1019px) and (max-width: 1140px){.td_uid_72_621cb51d263c2_rand
.td_module_wrap{padding-bottom:7.5px;margin-bottom:7.5px}.td_uid_72_621cb51d263c2_rand .td-module-container:before{bottom:-7.5px}.td_uid_72_621cb51d263c2_rand
.td_module_wrap{padding-bottom:7.5px !important;margin-bottom:7.5px !important}.td_uid_72_621cb51d263c2_rand .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.td_uid_72_621cb51d263c2_rand .td_module_wrap .td-module-container:before{display:block !important}.td_uid_72_621cb51d263c2_rand .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.td_uid_72_621cb51d263c2_rand .entry-title{font-size:13px !important;line-height:1.4 !important;font-weight:500 !important}}@media (min-width: 768px) and (max-width: 1018px){.td_uid_72_621cb51d263c2_rand
.td_module_wrap{padding-bottom:7.5px;margin-bottom:7.5px}.td_uid_72_621cb51d263c2_rand .td-module-container:before{bottom:-7.5px}.td_uid_72_621cb51d263c2_rand
.td_module_wrap{padding-bottom:7.5px !important;margin-bottom:7.5px !important}.td_uid_72_621cb51d263c2_rand .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.td_uid_72_621cb51d263c2_rand .td_module_wrap .td-module-container:before{display:block !important}.td_uid_72_621cb51d263c2_rand .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.td_uid_72_621cb51d263c2_rand .entry-title{font-size:12px !important;line-height:1.4 !important;font-weight:500 !important}}@media (max-width: 767px){.td_uid_72_621cb51d263c2_rand
.td_module_wrap{padding-bottom:7.5px;margin-bottom:7.5px}.td_uid_72_621cb51d263c2_rand .td-module-container:before{bottom:-7.5px}.td_uid_72_621cb51d263c2_rand
.td_module_wrap{padding-bottom:7.5px !important;margin-bottom:7.5px !important}.td_uid_72_621cb51d263c2_rand .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.td_uid_72_621cb51d263c2_rand .td_module_wrap .td-module-container:before{display:block !important}.td_uid_72_621cb51d263c2_rand .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div
class=td-block-title-wrap><h4 class="block-title td-block-title"><span
class=td-pulldown-size>Friss</span></h4></div><div
id=td_uid_72_621cb51d263c2 class="td_block_inner td-mc1-wrap"><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-"><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/szazezer-ukran-menekultnek-ad-szallast-az-airbnb/ rel=bookmark title="Százezer ukrán menekültnek ad szállást az Airbnb">Százezer ukrán menekültnek ad szállást az Airbnb</a></h3><div
class=td-editor-date>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-28T13:41:13+01:00 >2022. február 28.</time></span>  </span></div><div
class=td-excerpt>Az Airbnb ingyenes, rövid távú szállást kínál akár százezer Ukrajnából menekülő ember számára - jelentette be az Airbnb.org nonprofit szervezet és az Airbnb szálláshely-szolgáltató portál.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/szazezer-ukran-menekultnek-ad-szallast-az-airbnb/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-"><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/katonai-agytrosztok-az-ukran-ellenallas-veget-vet-a-gyors-haboru-remenyenek-ami-felulirhatja-az-eredeti-forgatokonyvet/ rel=bookmark title="Katonai agytrösztök: az ukrán ellenállás véget vet a gyors háború reményének, ami felülírhatja az eredeti forgatókönyvet">Katonai agytrösztök: az ukrán ellenállás véget vet a gyors háború reményének, ami felülírhatja az eredeti forgatókönyvet</a></h3><div
class=td-editor-date>
<a
href=https://azuzlet.hu/rovat/fokuszban/ class=td-post-category>Fókuszban</a>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-28T13:25:06+01:00 >2022. február 28.</time></span>  </span></div><div
class=td-excerpt>Az orosz hadsereg megingott az ukrajnai invázió korai szakaszában, mivel a kemény ellenállás azzal fenyeget, hogy Moszkva gyors győzelembe vetett reményeit egy elhúzódó és költséges háborúvá változtatja - mondják amerikai tisztviselők és szövetséges katonai szakértők.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/katonai-agytrosztok-az-ukran-ellenallas-veget-vet-a-gyors-haboru-remenyenek-ami-felulirhatja-az-eredeti-forgatokonyvet/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-"><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/vezercsere-a-diakhitel-kozpont-elen/ rel=bookmark title="Vezércsere a Diákhitel Központ élén">Vezércsere a Diákhitel Központ élén</a></h3><div
class=td-editor-date>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-28T12:47:58+01:00 >2022. február 28.</time></span>  </span></div><div
class=td-excerpt>A Diákhitel Központ Zrt. vezérigazgatója, Magyar Péter saját kezdeményezésére, közös megegyezéssel távozik a cég éléről. A vezérigazgatói feladatokat keddtől Havelda Balázs, a társaság pénzügyi vezérigazgató-helyettese veszi át.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/vezercsere-a-diakhitel-kozpont-elen/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-"><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/belga-gazdasagkutato-europa-orosz-gaz-nelkul-is-atveszeli-a-kovetkezo-telet/ rel=bookmark title="Belga gazdaságkutató: Európa orosz gáz nélkül is átvészeli a következő telet">Belga gazdaságkutató: Európa orosz gáz nélkül is átvészeli a következő telet</a></h3><div
class=td-editor-date>
<a
href=https://azuzlet.hu/rovat/vilaggazdasag/ class=td-post-category>Világgazdaság</a>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-28T12:13:13+01:00 >2022. február 28.</time></span>  </span></div><div
class=td-excerpt>Az Európai Unió képes lesz átvészelni a következő telet orosz gázimport nélkül, miközben elkerüli a gazdaságot érő súlyos károkat - áll a belga székhelyű Bruegel gazdasági kutatóintézet friss jelentésében.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/belga-gazdasagkutato-europa-orosz-gaz-nelkul-is-atveszeli-a-kovetkezo-telet/ >Tovább</a></div></div></div></div></div></div><div
class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_73_621cb51d36426_rand td_block_template_1"><style>.td_uid_73_621cb51d36426_rand{margin-bottom:0px !important}</style><div
id=Azuzlet_cikk_rectangle_right_1><script type=text/javascript>activateBanner('Azuzlet_cikk_rectangle_right_1');</script></div> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-8898004636575571
data-ad-slot=6163152045
data-ad-format=auto
data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div
class="td_block_wrap td_flex_block_1 td_uid_74_621cb51d366db_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid=td_uid_74_621cb51d366db ><style>.td_uid_74_621cb51d366db_rand .td-image-wrap{padding-bottom:100%}.td_uid_74_621cb51d366db_rand .entry-thumb{background-position:center 50%}.td_uid_74_621cb51d366db_rand .td-image-container{flex:0 0 30%;width:30%}.ie10 .td_uid_74_621cb51d366db_rand .td-image-container,
.ie11 .td_uid_74_621cb51d366db_rand .td-image-container{flex:0 0 auto}.td_uid_74_621cb51d366db_rand .td-module-container{flex-direction:row}.td_uid_74_621cb51d366db_rand .td-image-container{display:block;order:0}.ie10 .td_uid_74_621cb51d366db_rand .td-module-meta-info,
.ie11 .td_uid_74_621cb51d366db_rand .td-module-meta-info{flex:1}.td_uid_74_621cb51d366db_rand .td-module-meta-info{padding:1% 5%}.td_uid_74_621cb51d366db_rand .td-module-meta-info{border-color:#eaeaea}.td_uid_74_621cb51d366db_rand
.td_module_wrap{padding-left:20px;padding-right:20px}.td_uid_74_621cb51d366db_rand
.td_block_inner{margin-left:-20px;margin-right:-20px}.td_uid_74_621cb51d366db_rand
.td_module_wrap{padding-bottom:7.5px;margin-bottom:7.5px}.td_uid_74_621cb51d366db_rand .td-module-container:before{bottom:-7.5px}.td_uid_74_621cb51d366db_rand .td-module-container:before{border-color:#eaeaea}.td_uid_74_621cb51d366db_rand .td-post-category{display:none}.td_uid_74_621cb51d366db_rand .td-author-photo
.avatar{width:20px;height:20px}.td_uid_74_621cb51d366db_rand .td-author-photo
.avatar{margin-right:6px}.td_uid_74_621cb51d366db_rand .td-author-photo
.avatar{border-radius:50%}.td_uid_74_621cb51d366db_rand .td-excerpt{display:none}.td_uid_74_621cb51d366db_rand .td-read-more{display:none}.td_uid_74_621cb51d366db_rand .td-post-author-name{display:none}.td_uid_74_621cb51d366db_rand .entry-review-stars{display:none}.td_uid_74_621cb51d366db_rand .td-module-comments{display:none}.td_uid_74_621cb51d366db_rand .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.td_uid_74_621cb51d366db_rand .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.td_uid_74_621cb51d366db_rand .td-excerpt{column-count:1}.td_uid_74_621cb51d366db_rand .td-excerpt{column-gap:48px}.td_uid_74_621cb51d366db_rand .entry-title{font-size:14px !important;line-height:1.4 !important}.td_uid_74_621cb51d366db_rand .td-excerpt{font-size:= !important}@media (min-width: 1019px) and (max-width: 1140px){.td_uid_74_621cb51d366db_rand
.td_module_wrap{padding-bottom:7.5px;margin-bottom:7.5px}.td_uid_74_621cb51d366db_rand .td-module-container:before{bottom:-7.5px}.td_uid_74_621cb51d366db_rand
.td_module_wrap{padding-bottom:7.5px !important;margin-bottom:7.5px !important}.td_uid_74_621cb51d366db_rand .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.td_uid_74_621cb51d366db_rand .td_module_wrap .td-module-container:before{display:block !important}.td_uid_74_621cb51d366db_rand .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.td_uid_74_621cb51d366db_rand .entry-title{font-size:13px !important;line-height:1.4 !important}}@media (min-width: 768px) and (max-width: 1018px){.td_uid_74_621cb51d366db_rand
.td_module_wrap{padding-bottom:7.5px;margin-bottom:7.5px}.td_uid_74_621cb51d366db_rand .td-module-container:before{bottom:-7.5px}.td_uid_74_621cb51d366db_rand
.td_module_wrap{padding-bottom:7.5px !important;margin-bottom:7.5px !important}.td_uid_74_621cb51d366db_rand .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.td_uid_74_621cb51d366db_rand .td_module_wrap .td-module-container:before{display:block !important}.td_uid_74_621cb51d366db_rand .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.td_uid_74_621cb51d366db_rand .entry-title{font-size:12px !important;line-height:1.4 !important}}@media (max-width: 767px){.td_uid_74_621cb51d366db_rand
.td_module_wrap{padding-bottom:7.5px;margin-bottom:7.5px}.td_uid_74_621cb51d366db_rand .td-module-container:before{bottom:-7.5px}.td_uid_74_621cb51d366db_rand
.td_module_wrap{padding-bottom:7.5px !important;margin-bottom:7.5px !important}.td_uid_74_621cb51d366db_rand .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.td_uid_74_621cb51d366db_rand .td_module_wrap .td-module-container:before{display:block !important}.td_uid_74_621cb51d366db_rand .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div
class=td-block-title-wrap><h4 class="block-title td-block-title"><span
class=td-pulldown-size>Hírek</span></h4></div><div
id=td_uid_74_621cb51d366db class="td_block_inner td-mc1-wrap"><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/szazezer-ukran-menekultnek-ad-szallast-az-airbnb/ rel=bookmark class=td-image-wrap title="Százezer ukrán menekültnek ad szállást az Airbnb"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2022/02/bigstock-215945467-696x447.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/szazezer-ukran-menekultnek-ad-szallast-az-airbnb/ rel=bookmark title="Százezer ukrán menekültnek ad szállást az Airbnb">Százezer ukrán menekültnek ad szállást az Airbnb</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-28T13:41:13+01:00 >2022. február 28.</time></span>  </span></div><div
class=td-excerpt>Az Airbnb ingyenes, rövid távú szállást kínál akár százezer Ukrajnából menekülő ember számára - jelentette be az Airbnb.org nonprofit szervezet és az Airbnb szálláshely-szolgáltató portál.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/szazezer-ukran-menekultnek-ad-szallast-az-airbnb/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/vezercsere-a-diakhitel-kozpont-elen/ rel=bookmark class=td-image-wrap title="Vezércsere a Diákhitel Központ élén"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2020/08/nepszeru-az-online-diakhitel-igenyles-bezar-a-koki-ugyfelszolgalat-e1597670715921.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/vezercsere-a-diakhitel-kozpont-elen/ rel=bookmark title="Vezércsere a Diákhitel Központ élén">Vezércsere a Diákhitel Központ élén</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-28T12:47:58+01:00 >2022. február 28.</time></span>  </span></div><div
class=td-excerpt>A Diákhitel Központ Zrt. vezérigazgatója, Magyar Péter saját kezdeményezésére, közös megegyezéssel távozik a cég éléről. A vezérigazgatói feladatokat keddtől Havelda Balázs, a társaság pénzügyi vezérigazgató-helyettese veszi át.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/vezercsere-a-diakhitel-kozpont-elen/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/nagyot-gyengult-a-forint-ujra-370-folott-az-euro/ rel=bookmark class=td-image-wrap title="Nagyot gyengült a forint &#8211; ismét 370 felett az euró"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2020/09/euro-forint-deviza-arfolyam-e1600679008373-696x377.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/nagyot-gyengult-a-forint-ujra-370-folott-az-euro/ rel=bookmark title="Nagyot gyengült a forint &#8211; ismét 370 felett az euró">Nagyot gyengült a forint &#8211; ismét 370 felett az euró</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-28T10:06:46+01:00 >2022. február 28.</time></span>  </span></div><div
class=td-excerpt>Nagyot gyengült a hétvégén a forint: 1,3 százalékkal az euróval, 1,8 százalékkal a dollárral és 1,9 százalékkal a svájci frankkal szemben.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/nagyot-gyengult-a-forint-ujra-370-folott-az-euro/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/szovetsegre-leptek-a-hazai-fuggetlen-hitelkozvetitok/ rel=bookmark class=td-image-wrap title="Szövetségre léptek a hazai független hitelközvetítők"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2021/04/banki_kolcson_illusztracio-e1618226154118-696x415.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/szovetsegre-leptek-a-hazai-fuggetlen-hitelkozvetitok/ rel=bookmark title="Szövetségre léptek a hazai független hitelközvetítők">Szövetségre léptek a hazai független hitelközvetítők</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-25T13:43:51+01:00 >2022. február 25.</time></span>  </span></div><div
class=td-excerpt>Megalakult a Független Pénzügyi Közvetítők Országos Szövetsége (FPKOSZ), amelynek alapító tagjai a Bankmonitor, a C&I Hitelnet, a Finex, a Duna House képviseletében a Hitelcentrum, az Otthon Centrum képviseletében a HC Központ és az OVB.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/szovetsegre-leptek-a-hazai-fuggetlen-hitelkozvetitok/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/ketszamjegyu-beremeles-jon-a-budapest-airportnal/ rel=bookmark class=td-image-wrap title="Kétszámjegyű béremelés jön a Budapest Airportnál"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2022/02/safety_measures_3-696x464.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/ketszamjegyu-beremeles-jon-a-budapest-airportnal/ rel=bookmark title="Kétszámjegyű béremelés jön a Budapest Airportnál">Kétszámjegyű béremelés jön a Budapest Airportnál</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-25T12:20:51+01:00 >2022. február 25.</time></span>  </span></div><div
class=td-excerpt>Átlagosan 13 százalékkal magasabb bérrel számolhatnak a Budapest Airport dolgozói márciustól, egyes területeken pedig a béremelés mértéke a 15 százalékot is eléri - közölte a repülőtér-üzemeltető az üzemi tanácsokkal és a szakszervezetekkel kötött megállapodása után.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/ketszamjegyu-beremeles-jon-a-budapest-airportnal/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/ujra-370-forint-alatt-az-euro/ rel=bookmark class=td-image-wrap title="Újra 370 forint alatt az euró"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2022/01/bigstock-Pile-of-banknotes-and-coins-as-394087769-696x464.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/ujra-370-forint-alatt-az-euro/ rel=bookmark title="Újra 370 forint alatt az euró">Újra 370 forint alatt az euró</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-25T10:13:59+01:00 >2022. február 25.</time></span>  </span></div><div
class=td-excerpt>Erősödött a forint péntek reggelre az előző esti árfolyamához képest: az euró jegyzése 366,44 forintra csökkent péntek reggel nyolc órára az előző este hét órai 370,40 forintról.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/ujra-370-forint-alatt-az-euro/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/a-telekom-es-a-vodafone-is-dijmentesse-tette-a-roamingot-ukrajnaban/ rel=bookmark class=td-image-wrap title="Hazai mobilszolgáltatók: díjmentes a roaming Ukrajnában"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2019/07/smartphone_user-696x462.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/a-telekom-es-a-vodafone-is-dijmentesse-tette-a-roamingot-ukrajnaban/ rel=bookmark title="Hazai mobilszolgáltatók: díjmentes a roaming Ukrajnában">Hazai mobilszolgáltatók: díjmentes a roaming Ukrajnában</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-24T15:15:27+01:00 >2022. február 24.</time></span>  </span></div><div
class=td-excerpt>A három nagy magyarországi mobilszolgáltató díjmentessé tette a roamingot Ukrajnában.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/a-telekom-es-a-vodafone-is-dijmentesse-tette-a-roamingot-ukrajnaban/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/a-reszvenyarak-lefele-az-olaj-ara-felfele-megy-az-orosz-tamadas-hatasara/ rel=bookmark class=td-image-wrap title="A részvényárak lefelé, az olaj ára felfelé megy az orosz támadás hatására"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2022/02/bigstock-Stock-Crash-Market-Exchange-Lo-335539354-e1645700505859-696x395.jpg  ></span></a></div></div><div
class=td-module-meta-info><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/a-reszvenyarak-lefele-az-olaj-ara-felfele-megy-az-orosz-tamadas-hatasara/ rel=bookmark title="A részvényárak lefelé, az olaj ára felfelé megy az orosz támadás hatására">A részvényárak lefelé, az olaj ára felfelé megy az orosz támadás hatására</a></h3><div
class=td-editor-date>
<span
class=td-author-date>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-24T13:03:36+01:00 >2022. február 24.</time></span>  </span></div><div
class=td-excerpt>Az ukrajnai orosz hadművelet alaposan felkavarta a piacokat: miután orosz rakétatámadás érte Ukrajna több tucat városát és a fővárost, Kijevet, a befektetők biztonságba menekültek, lefelé nyomva a részvényárakat és felhajtva az olaj árát.</div><div
class=td-read-more>
<a
href=https://azuzlet.hu/a-reszvenyarak-lefele-az-olaj-ara-felfele-megy-az-orosz-tamadas-hatasara/ >Tovább</a></div></div></div></div></div></div><div
class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_75_621cb51d4042c_rand td_block_template_1"><div
id=Azuzlet_cikk_rectangle_right_2><script type=text/javascript>activateBanner('Azuzlet_cikk_rectangle_right_2');</script></div><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-8898004636575571
data-ad-slot=7315795079
data-ad-format=auto
data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div
class="td_block_wrap td_flex_block_5 td_uid_76_621cb51d4070f_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid=td_uid_76_621cb51d4070f ><style>.td_uid_76_621cb51d4070f_rand .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.td_uid_76_621cb51d4070f_rand .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.td_uid_76_621cb51d4070f_rand
.td_module_wrap{padding-left:20px;padding-right:20px}.td_uid_76_621cb51d4070f_rand
.td_block_inner{margin-left:-20px;margin-right:-20px}.td_uid_76_621cb51d4070f_rand
.td_module_wrap{padding-bottom:7.5px;margin-bottom:7.5px}.td_uid_76_621cb51d4070f_rand .td-module-container:before{bottom:-7.5px}.td_uid_76_621cb51d4070f_rand .td-module-container:before{border-color:#eaeaea}.td_uid_76_621cb51d4070f_rand .entry-thumb{background-position:center 0%}.td_uid_76_621cb51d4070f_rand .td-image-wrap{padding-bottom:50%}.td_uid_76_621cb51d4070f_rand .td-module-meta-info{text-align:center}.td_uid_76_621cb51d4070f_rand .td-image-container{margin-left:auto;margin-right:auto}.td_uid_76_621cb51d4070f_rand .td-category-pos-image .td-post-category{left:50%;transform:translateX(-50%);-webkit-transform:translateX(-50%)}.td_uid_76_621cb51d4070f_rand.td-h-effect-up-shadow .td_module_wrap:hover .td-category-pos-image .td-post-category{transform:translate(-50%, -2px);-webkit-transform:translate(-50%, -2px)}.td_uid_76_621cb51d4070f_rand .td-module-meta-info{border-color:#eaeaea}.td_uid_76_621cb51d4070f_rand .td-excerpt{display:none}.td_uid_76_621cb51d4070f_rand .td-post-category{display:none}.td_uid_76_621cb51d4070f_rand .td-post-author-name{display:none}.td_uid_76_621cb51d4070f_rand .td-author-photo
.avatar{width:20px;height:20px}.td_uid_76_621cb51d4070f_rand .td-author-photo
.avatar{margin-right:6px}.td_uid_76_621cb51d4070f_rand .td-author-photo
.avatar{border-radius:50%}.td_uid_76_621cb51d4070f_rand .td-post-date,
.td_uid_76_621cb51d4070f_rand .td-post-author-name
span{display:none}.td_uid_76_621cb51d4070f_rand .entry-review-stars{display:inline-block}.td_uid_76_621cb51d4070f_rand .td-module-comments{display:block}.td_uid_76_621cb51d4070f_rand .td-read-more{display:none}.td_uid_76_621cb51d4070f_rand .entry-title{font-size:21px !important;line-height:1.2 !important}.td_uid_76_621cb51d4070f_rand .td-excerpt{font-size:= !important}@media (min-width: 1019px) and (max-width: 1140px){.td_uid_76_621cb51d4070f_rand
.td_module_wrap{padding-bottom:7.5px !important;margin-bottom:7.5px !important}.td_uid_76_621cb51d4070f_rand .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.td_uid_76_621cb51d4070f_rand .td_module_wrap .td-module-container:before{display:block !important}.td_uid_76_621cb51d4070f_rand .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.td_uid_76_621cb51d4070f_rand
.td_module_wrap{padding-bottom:7.5px;margin-bottom:7.5px}.td_uid_76_621cb51d4070f_rand .td-module-container:before{bottom:-7.5px}.td_uid_76_621cb51d4070f_rand .entry-title{font-size:20px !important;line-height:1.2 !important}}@media (min-width: 768px) and (max-width: 1018px){.td_uid_76_621cb51d4070f_rand
.td_module_wrap{padding-bottom:7.5px !important;margin-bottom:7.5px !important}.td_uid_76_621cb51d4070f_rand .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.td_uid_76_621cb51d4070f_rand .td_module_wrap .td-module-container:before{display:block !important}.td_uid_76_621cb51d4070f_rand .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.td_uid_76_621cb51d4070f_rand
.td_module_wrap{padding-bottom:7.5px;margin-bottom:7.5px}.td_uid_76_621cb51d4070f_rand .td-module-container:before{bottom:-7.5px}.td_uid_76_621cb51d4070f_rand .entry-title{font-size:17px !important;line-height:1.2 !important}}@media (max-width: 767px){.td_uid_76_621cb51d4070f_rand
.td_module_wrap{padding-bottom:7.5px !important;margin-bottom:7.5px !important}.td_uid_76_621cb51d4070f_rand .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.td_uid_76_621cb51d4070f_rand .td_module_wrap .td-module-container:before{display:block !important}.td_uid_76_621cb51d4070f_rand .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.td_uid_76_621cb51d4070f_rand
.td_module_wrap{padding-bottom:7.5px;margin-bottom:7.5px}.td_uid_76_621cb51d4070f_rand .td-module-container:before{bottom:-7.5px}}</style><script>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</script><div
class=td-block-title-wrap><h4 class="block-title td-block-title"><span
class=td-pulldown-size>Gazdaság</span></h4></div><div
id=td_uid_76_621cb51d4070f class="td_block_inner td-mc1-wrap"><div
class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/hirek/ class=td-post-category>Hírek</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/nagyot-gyengult-a-forint-ujra-370-folott-az-euro/ rel=bookmark class=td-image-wrap title="Nagyot gyengült a forint &#8211; ismét 370 felett az euró"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2020/09/euro-forint-deviza-arfolyam-e1600679008373-696x377.jpg  ></span></a></div></div><div
class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/nagyot-gyengult-a-forint-ujra-370-folott-az-euro/ rel=bookmark title="Nagyot gyengült a forint &#8211; ismét 370 felett az euró">Nagyot gyengült a forint &#8211; ismét 370 felett az euró</a></h3><div
class=td-editor-date><span
class=td-author-date><span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-28T10:06:46+01:00 >2022. február 28.</time></span></span></div><div
class=td-excerpt>Nagyot gyengült a hétvégén a forint: 1,3 százalékkal az euróval, 1,8 százalékkal a dollárral és 1,9 százalékkal a svájci frankkal szemben.</div><div
class=td-read-more><a
href=https://azuzlet.hu/nagyot-gyengult-a-forint-ujra-370-folott-az-euro/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/penzvilag/ class=td-post-category>Pénzvilág</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/itthon-sem-nyitott-ki-a-sberbank-csodkozelben-az-anyavallalat/ rel=bookmark class=td-image-wrap title="Itthon sem nyitott ki a Sberbank &#8211; csődközelben az anyavállalat"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2022/02/bigstock-Belgrade-Serbia-October-444585593-696x464.jpg  ></span></a></div></div><div
class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/itthon-sem-nyitott-ki-a-sberbank-csodkozelben-az-anyavallalat/ rel=bookmark title="Itthon sem nyitott ki a Sberbank &#8211; csődközelben az anyavállalat">Itthon sem nyitott ki a Sberbank &#8211; csődközelben az anyavállalat</a></h3><div
class=td-editor-date><span
class=td-author-date><span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-28T10:00:31+01:00 >2022. február 28.</time></span></span></div><div
class=td-excerpt>Az Magyar Nemzeti Bank hétfőtől két bankszünnapot rendelt el a hitelintézet kérésére a magyar Sberbanknál. Ezen időszakban az ügyfelek bankkártyás tranzakciókat igen, ám számlaműveleteket...</div><div
class=td-read-more><a
href=https://azuzlet.hu/itthon-sem-nyitott-ki-a-sberbank-csodkozelben-az-anyavallalat/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/penzvilag/ class=td-post-category>Pénzvilág</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/a-swift-tenyleg-csodafegyver-lehet-az-oroszok-haboruja-ellen/ rel=bookmark class=td-image-wrap title="A SWIFT tényleg csodafegyver lehet az oroszok háborúja ellen?"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2022/02/bigstock-Ukraine-Kiev-February-449892297-696x464.jpg  ></span></a></div></div><div
class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/a-swift-tenyleg-csodafegyver-lehet-az-oroszok-haboruja-ellen/ rel=bookmark title="A SWIFT tényleg csodafegyver lehet az oroszok háborúja ellen?">A SWIFT tényleg csodafegyver lehet az oroszok háborúja ellen?</a></h3><div
class=td-editor-date><span
class=td-author-date><span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-25T13:55:47+01:00 >2022. február 25.</time></span></span></div><div
class=td-excerpt>Oroszország Ukrajnát ért támadása miatt a nyugati szövetségesek egyre többször követelik, hogy Oroszországot teljesen vonják ki a globális pénzügyi vérkeringésből, és zárják ki az úgynevezett SWIFT rendszerből. A járulékos károktól való félelem miatt az ötletet egyelőre elhalasztották. De mi az a SWIFT és miért létfontosságú a működése minden ország számára? </div><div
class=td-read-more><a
href=https://azuzlet.hu/a-swift-tenyleg-csodafegyver-lehet-az-oroszok-haboruja-ellen/ >Tovább</a></div></div></div></div><div
class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div
class=" td-module-container td-category-pos-image"><div
class=td-image-container>
<a
href=https://azuzlet.hu/rovat/penzvilag/ class=td-post-category>Pénzvilág</a><div
class=td-module-thumb><a
href=https://azuzlet.hu/monetaris-tanacs-340-szazalek-az-uj-alapkamat/ rel=bookmark class=td-image-wrap title="Monetáris tanács: 3,40 százalék az új alapkamat"><span
class="entry-thumb td-thumb-css" data-type=css_image data-img-url=https://azuzlet.hu/wp-content/uploads/2020/04/mnb-1-e1588152024498-696x433.jpg  ></span></a></div></div><div
class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/monetaris-tanacs-340-szazalek-az-uj-alapkamat/ rel=bookmark title="Monetáris tanács: 3,40 százalék az új alapkamat">Monetáris tanács: 3,40 százalék az új alapkamat</a></h3><div
class=td-editor-date><span
class=td-author-date><span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-22T15:40:20+01:00 >2022. február 22.</time></span></span></div><div
class=td-excerpt>A Magyar Nemzeti Bank monetáris tanácsa 50 bázisponttal 3,40 százalékra emelte a jegybanki alapkamatot, és ugyanekkora mértékben növelte a kamatfolyosó két szélét is.</div><div
class=td-read-more><a
href=https://azuzlet.hu/monetaris-tanacs-340-szazalek-az-uj-alapkamat/ >Tovább</a></div></div></div></div></div></div></div></div></div></div></div></div>  <span
class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta
itemprop="name" content="AzÜzlet.hu - MTI"></span><meta
itemprop="datePublished" content="2022-02-28T12:47:58+01:00"><meta
itemprop="dateModified" content="2022-02-28T11:47:58+01:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://azuzlet.hu/vezercsere-a-diakhitel-kozpont-elen/"><span
class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span
class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png"></span><meta
itemprop="name" content="AzÜzlet"></span><meta
itemprop="headline" content="Vezércsere a Diákhitel Központ élén"><span
class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta
itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2020/08/nepszeru-az-online-diakhitel-igenyles-bezar-a-koki-ugyfelszolgalat-e1597670715921.jpg"><meta
itemprop="width" content="563"><meta
itemprop="height" content="377"></span></article></div></div></div><div
class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div
class=td-container><div
class=td-pb-row><div
class=td-pb-span12></div></div><div
class=td-pb-row><div
class=td-pb-span4><div
class="td_block_wrap td_block_popular_categories td_block_widget td_uid_78_621cb51d46aba_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_78_621cb51d46aba ><div
class=td-block-title-wrap><h4 class="block-title td-block-title"><span
class=td-pulldown-size>Kategóriák</span></h4></div><ul
class=td-pb-padding-side><li><a
href=https://azuzlet.hu/rovat/hirek/ ><span
class=td-cat-name>Hírek</span><span
class=td-cat-no>5491</span></a></li><li><a
href=https://azuzlet.hu/rovat/mozaik/ ><span
class=td-cat-name>Mozaik</span><span
class=td-cat-no>1903</span></a></li><li><a
href=https://azuzlet.hu/rovat/tozsde/ ><span
class=td-cat-name>Tőzsde</span><span
class=td-cat-no>1809</span></a></li><li><a
href=https://azuzlet.hu/rovat/gazdasag/ ><span
class=td-cat-name>Gazdaság</span><span
class=td-cat-no>1745</span></a></li><li><a
href=https://azuzlet.hu/rovat/penzvilag/ ><span
class=td-cat-name>Pénzvilág</span><span
class=td-cat-no>1709</span></a></li><li><a
href=https://azuzlet.hu/rovat/vilaggazdasag/ ><span
class=td-cat-name>Világgazdaság</span><span
class=td-cat-no>1535</span></a></li><li><a
href=https://azuzlet.hu/rovat/cegvilag/ ><span
class=td-cat-name>Cégvilág</span><span
class=td-cat-no>1236</span></a></li><li><a
href=https://azuzlet.hu/rovat/agrar/ ><span
class=td-cat-name>Agrár</span><span
class=td-cat-no>582</span></a></li><li><a
href=https://azuzlet.hu/rovat/turizmus/ ><span
class=td-cat-name>Turizmus</span><span
class=td-cat-no>434</span></a></li><li><a
href=https://azuzlet.hu/rovat/fogyasztovedelem/ ><span
class=td-cat-name>Fogyasztóvédelem</span><span
class=td-cat-no>367</span></a></li><li><a
href=https://azuzlet.hu/rovat/autopiar/ ><span
class=td-cat-name>Autóipar</span><span
class=td-cat-no>318</span></a></li><li><a
href=https://azuzlet.hu/rovat/ingatlan/ ><span
class=td-cat-name>Ingatlan</span><span
class=td-cat-no>277</span></a></li><li><a
href=https://azuzlet.hu/rovat/edukacio/ ><span
class=td-cat-name>Edukáció</span><span
class=td-cat-no>273</span></a></li><li><a
href=https://azuzlet.hu/rovat/budapest/ ><span
class=td-cat-name>Budapest</span><span
class=td-cat-no>244</span></a></li><li><a
href=https://azuzlet.hu/rovat/agrarvilag/ ><span
class=td-cat-name>Agrárvilág</span><span
class=td-cat-no>237</span></a></li><li><a
href=https://azuzlet.hu/rovat/tech/ ><span
class=td-cat-name>Tech</span><span
class=td-cat-no>196</span></a></li><li><a
href=https://azuzlet.hu/rovat/elelmiszeripar/ ><span
class=td-cat-name>Élelmiszeripar</span><span
class=td-cat-no>188</span></a></li><li><a
href=https://azuzlet.hu/rovat/tudomany/ ><span
class=td-cat-name>Tudomány</span><span
class=td-cat-no>179</span></a></li><li><a
href=https://azuzlet.hu/rovat/auto/ ><span
class=td-cat-name>Autó</span><span
class=td-cat-no>164</span></a></li><li><a
href=https://azuzlet.hu/rovat/epitoipar/ ><span
class=td-cat-name>Építőipar</span><span
class=td-cat-no>146</span></a></li><li><a
href=https://azuzlet.hu/rovat/menedzser-akademia/ ><span
class=td-cat-name>Menedzser Akadémia</span><span
class=td-cat-no>119</span></a></li><li><a
href=https://azuzlet.hu/rovat/egeszseg-ugy/ ><span
class=td-cat-name>Egészség-ügy</span><span
class=td-cat-no>117</span></a></li></ul></div></div><div
class=td-pb-span4><div
class="td_block_wrap td_block_9 td_block_widget td_uid_79_621cb51d475db_rand td-pb-border-top azuzlet-footer datum-elrejtes td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid=td_uid_79_621cb51d475db ><script>var block_td_uid_79_621cb51d475db=new tdBlock();block_td_uid_79_621cb51d475db.id="td_uid_79_621cb51d475db";block_td_uid_79_621cb51d475db.atts='{"custom_title":"Legut\u00f3bbi bejegyz\u00e9sek","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"azuzlet-footer datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_79_621cb51d475db_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_79_621cb51d475db_rand","tdc_css_class_style":"td_uid_79_621cb51d475db_rand_style"}';block_td_uid_79_621cb51d475db.td_column_number="1";block_td_uid_79_621cb51d475db.block_type="td_block_9";block_td_uid_79_621cb51d475db.post_count="10";block_td_uid_79_621cb51d475db.found_posts="16212";block_td_uid_79_621cb51d475db.header_color="#";block_td_uid_79_621cb51d475db.ajax_pagination_infinite_stop="";block_td_uid_79_621cb51d475db.max_num_pages="1622";tdBlocksArray.push(block_td_uid_79_621cb51d475db);</script><div
class=td-block-title-wrap><h4 class="block-title td-block-title"><span
class=td-pulldown-size>Legutóbbi bejegyzések</span></h4></div><div
id=td_uid_79_621cb51d475db class=td_block_inner><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/szazezer-ukran-menekultnek-ad-szallast-az-airbnb/ rel=bookmark title="Százezer ukrán menekültnek ad szállást az Airbnb">Százezer ukrán menekültnek ad szállást az Airbnb</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-28T13:41:13+01:00 >2022. február 28.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/katonai-agytrosztok-az-ukran-ellenallas-veget-vet-a-gyors-haboru-remenyenek-ami-felulirhatja-az-eredeti-forgatokonyvet/ rel=bookmark title="Katonai agytrösztök: az ukrán ellenállás véget vet a gyors háború reményének, ami felülírhatja az eredeti forgatókönyvet">Katonai agytrösztök: az ukrán ellenállás véget vet a gyors háború reményének, ami felülírhatja az...</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-28T13:25:06+01:00 >2022. február 28.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/vezercsere-a-diakhitel-kozpont-elen/ rel=bookmark title="Vezércsere a Diákhitel Központ élén">Vezércsere a Diákhitel Központ élén</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-28T12:47:58+01:00 >2022. február 28.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/belga-gazdasagkutato-europa-orosz-gaz-nelkul-is-atveszeli-a-kovetkezo-telet/ rel=bookmark title="Belga gazdaságkutató: Európa orosz gáz nélkül is átvészeli a következő telet">Belga gazdaságkutató: Európa orosz gáz nélkül is átvészeli a következő telet</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-28T12:13:13+01:00 >2022. február 28.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/gki-csokkent-a-konjunkturaindex-erosodott-az-aremelesi-szandek/ rel=bookmark title="GKI: csökkent a konjunktúraindex, erősödött az áremelési szándék">GKI: csökkent a konjunktúraindex, erősödött az áremelési szándék</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-28T10:25:14+01:00 >2022. február 28.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/nagyot-gyengult-a-forint-ujra-370-folott-az-euro/ rel=bookmark title="Nagyot gyengült a forint &#8211; ismét 370 felett az euró">Nagyot gyengült a forint &#8211; ismét 370 felett az euró</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-28T10:06:46+01:00 >2022. február 28.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/itthon-sem-nyitott-ki-a-sberbank-csodkozelben-az-anyavallalat/ rel=bookmark title="Itthon sem nyitott ki a Sberbank &#8211; csődközelben az anyavállalat">Itthon sem nyitott ki a Sberbank &#8211; csődközelben az anyavállalat</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-28T10:00:31+01:00 >2022. február 28.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/kina-ugy-erzi-putyin-becsapta-ezert-ujraertekeli-oroszbaratsagat-es-targyalasra-szolit/ rel=bookmark title="Kína úgy érzi, Putyin becsapta, ezért újraértékeli oroszbarátságát és tárgyalásra szólít">Kína úgy érzi, Putyin becsapta, ezért újraértékeli oroszbarátságát és tárgyalásra szólít</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-26T10:40:29+01:00 >2022. február 26.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/a-haboru-kisoporheti-oroszorszagbol-a-nyugati-autokat/ rel=bookmark title="A háború kisöpörheti Oroszországból a nyugati autókat">A háború kisöpörheti Oroszországból a nyugati autókat</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-26T09:18:08+01:00 >2022. február 26.</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/kina-nem-vesz-orosz-olajat-a-haboru-miatt/ rel=bookmark title="Kína nem vesz orosz olajat a háború miatt">Kína nem vesz orosz olajat a háború miatt</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-25T15:04:56+01:00 >2022. február 25.</time></span></div></div></div></div></div></div></div><div
class=td-pb-span4><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=footer-iframe>
<iframe
src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fazuzlet%2F&amp;tabs&amp;width=340&amp;height=154&amp;small_header=true&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId=396084364081418" width=340px height=120px frameborder=0 scrolling=no></iframe></div></div></aside><aside
class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>AzÜzletet lapszemlézi:</span></h4><img
width=300 height=93 src=https://azuzlet.hu/wp-content/uploads/2018/05/observer.jpg class="image wp-image-449 td-center attachment-medium size-medium" alt style="max-width: 100%; height: auto;" title="AzÜzletet lapszemlézi:"></aside><div
class="td_block_wrap td_block_21 td_block_widget td_uid_80_621cb51d4c670_rand td-pb-border-top datum-elrejtes td_block_template_1 td-column-1"  data-td-block-uid=td_uid_80_621cb51d4c670 ><script>var block_td_uid_80_621cb51d4c670=new tdBlock();block_td_uid_80_621cb51d4c670.id="td_uid_80_621cb51d4c670";block_td_uid_80_621cb51d4c670.atts='{"custom_title":"Legfrissebb","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"2","offset":"","el_class":"datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_80_621cb51d4c670_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_80_621cb51d4c670_rand","tdc_css_class_style":"td_uid_80_621cb51d4c670_rand_style"}';block_td_uid_80_621cb51d4c670.td_column_number="1";block_td_uid_80_621cb51d4c670.block_type="td_block_21";block_td_uid_80_621cb51d4c670.post_count="2";block_td_uid_80_621cb51d4c670.found_posts="16212";block_td_uid_80_621cb51d4c670.header_color="#";block_td_uid_80_621cb51d4c670.ajax_pagination_infinite_stop="";block_td_uid_80_621cb51d4c670.max_num_pages="8106";tdBlocksArray.push(block_td_uid_80_621cb51d4c670);</script><div
class=td-block-title-wrap><h4 class="block-title td-block-title"><span
class=td-pulldown-size>Legfrissebb</span></h4></div><div
id=td_uid_80_621cb51d4c670 class=td_block_inner><div
class="td_module_16 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://azuzlet.hu/szazezer-ukran-menekultnek-ad-szallast-az-airbnb/ rel=bookmark class=td-image-wrap title="Százezer ukrán menekültnek ad szállást az Airbnb"><img
class=entry-thumb src alt title="Százezer ukrán menekültnek ad szállást az Airbnb" data-type=image_tag data-img-url=https://azuzlet.hu/wp-content/uploads/2022/02/bigstock-215945467-150x150.jpg  width=150 height=150></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/szazezer-ukran-menekultnek-ad-szallast-az-airbnb/ rel=bookmark title="Százezer ukrán menekültnek ad szállást az Airbnb">Százezer ukrán menekültnek ad szállást az Airbnb</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-28T13:41:13+01:00 >2022. február 28.</time></span></div><div
class=td-excerpt>
Az Airbnb ingyenes, rövid távú szállást kínál akár százezer Ukrajnából menekülő ember számára - jelentette be az Airbnb.org nonprofit szervezet és az Airbnb szálláshely-szolgáltató portál.</div></div></div><div
class="td_module_16 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://azuzlet.hu/katonai-agytrosztok-az-ukran-ellenallas-veget-vet-a-gyors-haboru-remenyenek-ami-felulirhatja-az-eredeti-forgatokonyvet/ rel=bookmark class=td-image-wrap title="Katonai agytrösztök: az ukrán ellenállás véget vet a gyors háború reményének, ami felülírhatja az eredeti forgatókönyvet"><img
class=entry-thumb src alt title="Katonai agytrösztök: az ukrán ellenállás véget vet a gyors háború reményének, ami felülírhatja az eredeti forgatókönyvet" data-type=image_tag data-img-url=https://azuzlet.hu/wp-content/uploads/2022/02/bigstock-Grunge-Flags-Of-Russian-Federa-445734284-150x150.jpg  width=150 height=150></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/katonai-agytrosztok-az-ukran-ellenallas-veget-vet-a-gyors-haboru-remenyenek-ami-felulirhatja-az-eredeti-forgatokonyvet/ rel=bookmark title="Katonai agytrösztök: az ukrán ellenállás véget vet a gyors háború reményének, ami felülírhatja az eredeti forgatókönyvet">Katonai agytrösztök: az ukrán ellenállás véget vet a gyors háború reményének, ami felülírhatja az...</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2022-02-28T13:25:06+01:00 >2022. február 28.</time></span></div><div
class=td-excerpt>
Az orosz hadsereg megingott az ukrajnai invázió korai szakaszában, mivel a kemény ellenállás azzal fenyeget, hogy Moszkva gyors győzelembe vetett reményeit egy elhúzódó és költséges háborúvá változtatja - mondják amerikai tisztviselők és szövetséges katonai szakértők.</div></div></div></div></div><aside
class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Webinárium partnerünk:</span></h4><a
href=https://onlinekonferencia.hu/ ><img
width=210 height=86 src=https://azuzlet.hu/wp-content/uploads/2021/03/OK.png class="image wp-image-90193  attachment-full size-full" alt style="max-width: 100%; height: auto;"></a></aside></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class=td-container><div
class=td-pb-row><div
class="td-pb-span td-sub-footer-menu"><div
class=menu-footer-container><ul
id=menu-footer class=td-subfooter-menu><li
id=menu-item-144 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-144"><a
href=/impresszum>Impresszum</a></li>
<li
id=menu-item-143 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a
href=/mediaajanlat>Médiaajánlat</a></li>
<li
id=menu-item-145 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145"><a
href=/adatvedelem>Adatvédelem</a></li>
<li
id=menu-item-142 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142"><a
href=/kapcsolat>Kapcsolat</a></li></ul></div></div><div
class="td-pb-span td-sub-footer-copy">
&copy; 2022 | www.azuzlet.hu</div></div></div></div></div><style type=text/css>#spu-38508 .spu-close{font-size:30px;color:#666;text-shadow:0 1px 0 #fff}#spu-38508 .spu-close:hover{color:#000}#spu-38508{background-color:#eee;background-color:rgba(238,238,238,1);color:#333;padding:25px;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;-moz-box-shadow:0px 0px 10px 1px #666;-webkit-box-shadow:0px 0px 10px 1px #666;box-shadow:0px 0px 10px 1px #666;width:600px}#spu-bg-38508{opacity:0.5;background-color:#000}</style><div
class=spu-bg id=spu-bg-38508></div><div
class="spu-box  spu-centered spu-total- " id=spu-38508
data-box-id=38508 data-trigger=pixels
data-trigger-number=500
data-spuanimation=fade data-tconvert-cookie=d data-tclose-cookie=d data-dconvert-cookie=999 data-dclose-cookie=30 data-nconvert-cookie=spu_conversion_38508 data-nclose-cookie=spu_closing_38508 data-test-mode=0
data-auto-hide=0 data-close-on-conversion=1 data-bgopa=0.5 data-total
style="left:-99999px !important;right:auto;" data-width=600 ><div
class=spu-content><style scoped>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</style><div
class=LMSubscribeForm><form
id=lmForm999016 action=https://listamester.hu/restApi/srv/processSubscription method=POST accept-charset=UTF-8><div
id=formBox999016 class="LMFormBox LMblocked LMtopLabel LMrounded LMverticalGapClassic LMbw"><div
class=controlsBox><div
class=fieldsetBox><div
class=fieldContainer><div
class=fieldInner><div
class=fieldsetBox><div
class="controlContainer lm_email_box">
<label
class=labelText style="vertical-align: middle;">E-mail-cím:</label><div
class=inputContainer>
<input
placeholder="Az Ön e-mail-címe" name=LM_Email53653 required=true id=email_53653 title type=email>
<i
class=LMbar></i></div></div></div></div></div><div
class=fieldContainer><div
class=fieldInner><div
class=fieldsetBox><div
class="controlContainer lm_name_box">
<label
class=labelText style="vertical-align: middle;">Keresztnév:</label><div
class=inputContainer>
<input
placeholder="Az Ön keresztneve" name=LM_Name53653 id=name_53653 title value maxlength type=text>
<i
class=LMbar></i></div></div></div></div></div><div
class=fieldContainer><div
class=fieldInner><div
class=fieldsetBox><div
class="controlContainer lm_input_box_undefined"><div
class="acceptConditionsBox checkbox" id=formControlID272162 style="text-align: left;">
<label>
<input
required type=checkbox>
<i
class=helper></i>
<span></span>
</label>
<span>Az <a href="https://azuzlet.hu/adatvedelem/" target=_blank>adatkezelési tájékoztatót</a> elolvastam és elfogadom</span></div></div></div></div></div></div><div
class=buttonFieldsetBox>
<button
type=submit class=LMsubmitBtn style="font-size: 20px; padding: 10px; margin: 10px; background: rgba(0, 0, 0, 0) linear-gradient(rgb(242, 101, 34), rgb(242, 101, 34)) repeat scroll 0% 0%; border-style: solid; border-color: rgb(242, 101, 34);" id=formControlID272145 title>Feliratkozom Az Üzlet hírlevelére</button></div></div>
<input
id=LMInviter_999016 name=LM_InvitedBy type=hidden>
<input
id=LMVisitor_999016 name=LM_VisitedBy type=hidden> <script>function AddInviterAndVisitor(){var url=window.location.href.toString();if(url.indexOf('?')>=0){var qstr=url.split('?')[1];var qpars=qstr.split('&');for(var i=0;i<qpars.length;i++){var nv=qpars[i].split('=');var name=nv[0];var val=nv[1];if(name==='inviter'){document.getElementById('LMInviter_999016').value=val;}
if(name==='visitor'){document.getElementById('LMVisitor_999016').value=val;}}}}
AddInviterAndVisitor();</script> </div>
<input
type=hidden name=LM_GroupID value=53653></form></div></div>
<span
class="spu-close spu-close-popup top_right"><i
class="spu-icon spu-icon-close"></i></span>
<span
class=spu-timer></span></div><div
id=fb-root class=" fb_reset"></div><div
id=fb-root></div><div
class=td-more-articles-box>
<i
class="td-icon-close td-close-more-articles-box"></i>
<span
class=td-more-articles-box-title>TOVÁBBIAK</span><div
class=td-content-more-articles-box><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://azuzlet.hu/uj-vezer-a-nemzeti-menesbirtok-elen/ rel=bookmark class=td-image-wrap title="Új vezér a Nemzeti Ménesbirtok élén"><img
class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt title="Új vezér a Nemzeti Ménesbirtok élén" data-type=image_tag data-img-url=https://azuzlet.hu/wp-content/uploads/2019/10/Menesparancsnokság-100x70.jpg  width=100 height=70></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/uj-vezer-a-nemzeti-menesbirtok-elen/ rel=bookmark title="Új vezér a Nemzeti Ménesbirtok élén">Új vezér a Nemzeti Ménesbirtok élén</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-10-28T14:38:14+01:00 >2019. október 28.</time></span></div></div></div><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://azuzlet.hu/karacsony-gergely-felmentette-a-bkk-vezerigazgatojat/ rel=bookmark class=td-image-wrap title="Karácsony Gergely felmentette a BKK vezérigazgatóját"><img
class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt title="Karácsony Gergely felmentette a BKK vezérigazgatóját" data-type=image_tag data-img-url=https://azuzlet.hu/wp-content/uploads/2020/03/Download-3-1-e1583847281717-100x70.jpg  width=100 height=70></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/karacsony-gergely-felmentette-a-bkk-vezerigazgatojat/ rel=bookmark title="Karácsony Gergely felmentette a BKK vezérigazgatóját">Karácsony Gergely felmentette a BKK vezérigazgatóját</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-05-05T15:37:15+02:00 >2020. május 5.</time></span></div></div></div><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://azuzlet.hu/vezerigazgatot-cserelt-a-generali-alapkezelo/ rel=bookmark class=td-image-wrap title="Vezérigazgatót cserélt a Generali Alapkezelő"><img
class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt title="Vezérigazgatót cserélt a Generali Alapkezelő" data-type=image_tag data-img-url=https://azuzlet.hu/wp-content/uploads/2021/04/varga-robert-gak-3-k-generali-alapkezelo-forras-generali-442550-100x70.jpg  width=100 height=70></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://azuzlet.hu/vezerigazgatot-cserelt-a-generali-alapkezelo/ rel=bookmark title="Vezérigazgatót cserélt a Generali Alapkezelő">Vezérigazgatót cserélt a Generali Alapkezelő</a></h3><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-04-01T11:16:22+02:00 >2021. április 1.</time></span></div></div></div></div></div>
<style type=text/css media=screen>.kiemelt
img{width:90%;height:auto}.kiemelt
.td_module_16{padding-bottom:10px}.azuzlet-footer
.td_module_8{padding-bottom:5px;border-bottom:1px solid #f2f2f2}.azuzlet-custom-1{padding-top:40px;margin-bottom:-20px}.friss
img{width:85%;height:auto}.friss
.td_module_16{padding-bottom:0px}.youtube_fix .fluid-width-video-wrapper{padding-top:60%}.td-post-content
pre{border-left:10px solid #f16422;font-family:'Open Sans',arial,sans-serif;font-size:18px;color:#231f20;background:#fdebe2;padding:20px;line-height:36px;white-space:pre-wrap;white-space:-o-pre-wrap;white-space:-moz-pre-wrap}p,.td-excerpt{text-align:justify;text-justify:inter-word}.block-title,.td-block-title{margin-bottom:10px !important}.td_block_wrap{margin-bottom:10px !important}.datum-elrejtes .td-module-meta-info{display:none}.datum-elrejtes
.td_module_wrap{padding-bottom:5px}.td-related-title .td-related-right{display:none}.td-main-page-wrap{padding-top:20px}.td-post-sharing{display:none}.widget{margin-bottom:15px}.azuzlet-footer .td-module-title{font-size:13px}.td-footer-wrapper
li{line-height:25px}.sf-menu>li>a{font-size:12px}.sf-menu a.sf-with-ul{padding-right:24px}.td-post-content blockquote
p{display:block;font-size:15px;font-size:0.9375rem;line-height:1.6;font-style:italic;color:#666;padding:5px
0 5px 15px;border-left:5px solid #e64946;text-transform:none;margin-bottom:0px}.td-content-more-articles-box .td-module-meta-info{display:none}.nivo-lightbox-theme-default .nivo-lightbox-nav:hover{background-color:transparent}.penz-beszel .td-module-container{border-bottom:1px solid #878787}.tamogatott-cikk-header{text-align:center;font-size:12px;font-weight:400;line-height:1;font-family:'Marcellus',serif;text-transform:uppercase}.zona_5 .tamogatott-cikk-header{margin-top:-22px;padding-bottom:10px}.zona_5 .td-mc1-wrap{padding-top:20px}.zona_8 .td-block-title-wrap h4
span{font-family:'Marcellus',serif}._df_thumb{border:0;width:210px;height:300px;text-align:center;margin:1px
10px 10px}.dflip-books{text-align:center}.flipbook{margin-top:-15px;padding-bottom:20px}.lapozgato .td-block-title{font-family:'Marcellus',serif}.lapozgato .td-block-title:before{content:'\E83D\E83D\E83D\E83D\E83D\E83D';font-weight:bold;font-size:14px}.header-ad,.cikk_hirdetes{text-align:center}.cikk_hirdetes{padding-bottom:35px}.td-header-style-1 .td-header-sp-recs{margin:6px
0px 16px 0}.td-header-style-1 .td-header-sp-logo{margin:16px
28px 16px 28px}.korona .block-title{border-color:#bd1a1a}.korona .block-title
.rsswidget{background-color:#bd1a1a}.korona .block-title .rsswidget:hover{color:#fff}.menu-facebook
i{font-size:20px;color:#3b5998;line-height:2.2;transition:all .2s}.menu-facebook:hover
i{font-size:20px;color:#f26522;line-height:2.2}.sf-menu>li>a{padding:0
11px}.kovessen-minket{text-align:center;padding:15px;font-weight:bold;font-size:15px;background-color:#f26522;margin-bottom:10px}.mnb-kozeparfolyam td,.mnb-kozeparfolyam
th{border-bottom:1px solid #ddd}.mnb-kozeparfolyam
img{max-height:20px}.mnb-kozeparfolyam-rate{text-align:right}.mnb-kozeparfolyam-flag{display:flex}.sf-menu>li>a{padding:0
10px}.multilang-menu span
span{padding-right:15px}.zona_1 .tamogatott-cikk-header{margin-top:-17px;padding-bottom:5px}@media only screen and (min-width: 761px){#Azuzlet_cikk_mobil_1{display:none}}.fb-like-button>span{width:85px !important}.fb-like-button>span>iframe{width:100% !important}.widget_media_image{text-align:center}.button-azuzlet{background-color:#f26522}.cn-button{color:#fff;background-color:#f26522 !important}.ml-style div,.ml-style h4,.ml-style aside,.ml-style
ul{margin:0px;padding:0px}.ml-style
.wpb_wrapper{margin:0px
!important;padding:0px
!important}.ml_margin_fix{margin-top:-2px !important}.ml-style
li{text-align:right}.widget_polylang .lang-item-fr,
.widget_polylang .lang-item-de{display:none !important}@media (min-width: 1019px) and (max-width: 1140px){.td-header-style-1 .td-header-sp-recs{width:100%;text-align:center}.td-header-style-1 .td-header-sp-logo{width:100%}}@media (min-width: 768px) and (max-width: 1018px){.td-header-style-1 .td-header-sp-recs{width:100%;text-align:center}.td-header-style-1 .td-header-sp-logo{width:100%}}@media (max-width: 767px){.azuzlet-mobile .td-image-container{flex:0 0 100%;width:100%}.azuzlet-mobile .td-module-container{flex-direction:column}.azuzlet-mobile .td-module-meta-info{padding:3% 0%}}</style> <script type=text/javascript>var spuvar={"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/azuzlet.hu\/?spu_action=spu_load","pid":"117135","is_front_page":"","is_category":"","site_url":"https:\/\/azuzlet.hu","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};var spuvar_social=[];</script> <script src=https://azuzlet.hu/wp-content/cache/minify/b6f0a.js></script> <script src=https://azuzlet.hu/wp-content/cache/minify/c2408.js></script> <script src=https://azuzlet.hu/wp-content/cache/minify/8d2a7.js></script> <script src=https://azuzlet.hu/wp-content/cache/minify/d7cb3.js></script> <script src=https://azuzlet.hu/wp-content/cache/minify/cce17.js></script> <script src=https://azuzlet.hu/wp-content/cache/minify/69faf.js></script> <script src=https://azuzlet.hu/wp-content/cache/minify/e05c9.js></script> <script src=https://azuzlet.hu/wp-content/cache/minify/83bad.js></script> <script src=https://azuzlet.hu/wp-content/cache/minify/13d7d.js></script> <script type=text/javascript src='https://connect.facebook.net/hu_HU/sdk.js?ver=5.4.2#xfbml=1&#038;version=v6.0&#038;appId=1443946719181573&#038;autoLogAppEvents=1'></script> <script type=text/javascript>(function(){var expirationDate=new Date();expirationDate.setTime(expirationDate.getTime()+31536000*1000);document.cookie="pll_language=hu; expires="+expirationDate.toUTCString()+"; path=/; secure; SameSite=Lax";}());</script> <script>jQuery(function($){$(".fluid-width-video-wrapper").removeAttr("style");if($('.tdb-tags a:contains("azuzlet_ml")').length>0){$('.tdb-tags li a:contains(azuzlet_ml)').hide();}else{$('.multilang-menu').hide();}});</script>  <script>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</script> </body></html>