<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hu"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://azuzlet.hu/xmlrpc.php" />
    <title>Államháztartás. Négy hónap alatt 198 százalékos hiány - AzÜzlet</title>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "3870970d08",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.3.1",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/05/Államháztartás-április.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://azuzlet.hu/allamhaztartas-negy-honap-alatt-198-szazalekos-hiany/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Államháztartás. Négy hónap alatt 198 százalékos hiány - AzÜzlet" />
<meta property="og:description" content="Az államháztartás központi alrendszere az év első négy hónapjában 727,4 milliárd forintos hiánnyal zárt, ami a 367 milliárd forintos éves előirányzat 198,2 százaléka. Áprilisban viszont 104,5 milliárd forintos többlet alakult ki - közölte  a Pénzügyminisztérium (PM)." />
<meta property="og:url" content="https://azuzlet.hu/allamhaztartas-negy-honap-alatt-198-szazalekos-hiany/" />
<meta property="og:site_name" content="AzÜzlet" />
<meta property="article:tag" content="2020 április" />
<meta property="article:tag" content="adóbevétel" />
<meta property="article:tag" content="államháztartás" />
<meta property="article:tag" content="bevételek" />
<meta property="article:tag" content="kiadások" />
<meta property="article:tag" content="koronavírus" />
<meta property="article:tag" content="központi költségvetés" />
<meta property="article:tag" content="Pénzügyminisztérium" />
<meta property="article:tag" content="uniós bevétel" />
<meta property="article:section" content="Gazdaság" />
<meta property="article:published_time" content="2020-05-21T11:11:34+00:00" />
<meta property="article:modified_time" content="2020-05-21T13:50:44+00:00" />
<meta property="og:updated_time" content="2020-05-21T13:50:44+00:00" />
<meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/05/Államháztartás-április.jpg" />
<meta property="og:image:secure_url" content="https://azuzlet.hu/wp-content/uploads/2020/05/Államháztartás-április.jpg" />
<meta property="og:image:width" content="798" />
<meta property="og:image:height" content="456" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Az államháztartás központi alrendszere az év első négy hónapjában 727,4 milliárd forintos hiánnyal zárt, ami a 367 milliárd forintos éves előirányzat 198,2 százaléka. Áprilisban viszont 104,5 milliárd forintos többlet alakult ki - közölte  a Pénzügyminisztérium (PM)." />
<meta name="twitter:title" content="Államháztartás. Négy hónap alatt 198 százalékos hiány - AzÜzlet" />
<meta name="twitter:image" content="https://azuzlet.hu/wp-content/uploads/2020/05/Államháztartás-április.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://azuzlet.hu/#organization","name":"Az\u00dczlet","url":"https://azuzlet.hu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://azuzlet.hu/#logo","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png","width":229,"height":70,"caption":"Az\u00dczlet"},"image":{"@id":"https://azuzlet.hu/#logo"}},{"@type":"WebSite","@id":"https://azuzlet.hu/#website","url":"https://azuzlet.hu/","name":"Az\u00dczlet","inLanguage":"hu","description":"A gazdas\u00e1g magazinja","publisher":{"@id":"https://azuzlet.hu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://azuzlet.hu/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://azuzlet.hu/allamhaztartas-negy-honap-alatt-198-szazalekos-hiany/#primaryimage","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2020/05/\u00c1llamh\u00e1ztart\u00e1s-\u00e1prilis.jpg","width":798,"height":456},{"@type":"WebPage","@id":"https://azuzlet.hu/allamhaztartas-negy-honap-alatt-198-szazalekos-hiany/#webpage","url":"https://azuzlet.hu/allamhaztartas-negy-honap-alatt-198-szazalekos-hiany/","name":"\u00c1llamh\u00e1ztart\u00e1s. N\u00e9gy h\u00f3nap alatt 198 sz\u00e1zal\u00e9kos hi\u00e1ny - Az\u00dczlet","isPartOf":{"@id":"https://azuzlet.hu/#website"},"inLanguage":"hu","primaryImageOfPage":{"@id":"https://azuzlet.hu/allamhaztartas-negy-honap-alatt-198-szazalekos-hiany/#primaryimage"},"datePublished":"2020-05-21T11:11:34+00:00","dateModified":"2020-05-21T13:50:44+00:00","potentialAction":[{"@type":"ReadAction","target":["https://azuzlet.hu/allamhaztartas-negy-honap-alatt-198-szazalekos-hiany/"]}]},{"@type":"Article","@id":"https://azuzlet.hu/allamhaztartas-negy-honap-alatt-198-szazalekos-hiany/#article","isPartOf":{"@id":"https://azuzlet.hu/allamhaztartas-negy-honap-alatt-198-szazalekos-hiany/#webpage"},"author":{"@id":"https://azuzlet.hu/#/schema/person/5832bd843e85bd003e0aea32b1033222"},"headline":"\u00c1llamh\u00e1ztart\u00e1s. N\u00e9gy h\u00f3nap alatt 198 sz\u00e1zal\u00e9kos hi\u00e1ny","datePublished":"2020-05-21T11:11:34+00:00","dateModified":"2020-05-21T13:50:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://azuzlet.hu/allamhaztartas-negy-honap-alatt-198-szazalekos-hiany/#webpage"},"publisher":{"@id":"https://azuzlet.hu/#organization"},"image":{"@id":"https://azuzlet.hu/allamhaztartas-negy-honap-alatt-198-szazalekos-hiany/#primaryimage"},"keywords":"2020 \u00e1prilis,ad\u00f3bev\u00e9tel,\u00e1llamh\u00e1ztart\u00e1s,azuzletzona_5,bev\u00e9telek,kiad\u00e1sok,koronav\u00edrus,k\u00f6zponti k\u00f6lts\u00e9gvet\u00e9s,P\u00e9nz\u00fcgyminiszt\u00e9rium,uni\u00f3s bev\u00e9tel","articleSection":"Gazdas\u00e1g","inLanguage":"hu"},{"@type":["Person"],"@id":"https://azuzlet.hu/#/schema/person/5832bd843e85bd003e0aea32b1033222","name":"Az\u00dczlet.hu - MTI","image":{"@type":"ImageObject","@id":"https://azuzlet.hu/#authorlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/63d4d5cda217a4b255c98f63d18bbb59?s=96&d=mm&r=g","caption":"Az\u00dczlet.hu - MTI"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hírcsatorna" href="https://azuzlet.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hozzászólás hírcsatorna" href="https://azuzlet.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/azuzlet.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://azuzlet.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://azuzlet.hu/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://azuzlet.hu/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://azuzlet.hu/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://azuzlet.hu/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "3870970d08",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.3.1",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://azuzlet.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://azuzlet.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://azuzlet.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.6" />
<link rel='shortlink' href='https://azuzlet.hu/?p=60929' />
<link rel="alternate" type="application/json+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fallamhaztartas-negy-honap-alatt-198-szazalekos-hiany%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fallamhaztartas-negy-honap-alatt-198-szazalekos-hiany%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"6ac1b504e4","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/azuzlet.hu\/wp-admin\/","wpRestNonce":"6ac1b504e4","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://azuzlet.hu/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35410613-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-35410613-26');
</script>
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F3GBZF');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1078020915625018');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=1078020915625018&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">
var g_today = new Date(); var g_dd = g_today.getDate(); var g_mm = g_today.getMonth()+1; var g_yyyy = g_today.getFullYear();
if(g_dd<10) { g_dd = '0'+g_dd; } if(g_mm<10) { g_mm = '0'+g_mm; } g_today = g_yyyy + g_mm + g_dd;
document.write('<scr'+'ipt src="https://adsinteractive-794b.kxcdn.com/azuzlet.hu.js?v='+g_today+'" type="text/javascript"></scr'+'ipt>');
</script><link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f26522;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f26522;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f26522;
                }
                .tdm-btn-style1 {
					background-color: #f26522;
				}
				.tdm-btn-style2:before {
				    border-color: #f26522;
				}
				.tdm-btn-style2 {
				    color: #f26522;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f26522;
                    -moz-box-shadow: 0 2px 16px #f26522;
                    box-shadow: 0 2px 16px #f26522;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f26522;
                    -moz-box-shadow: 0 4px 26px #f26522;
                    box-shadow: 0 4px 26px #f26522;
				}
</style>

	<style id="tdw-css-placeholder"></style><meta name="google-site-verification" content="h22G1EU1DYDCIk2DREPOdoCJ-q5UJkXpMmjenK9Dn9w" />
</head>

<body class="post-template-default single single-post postid-60929 single-format-standard cookies-not-set allamhaztartas-negy-honap-alatt-198-szazalekos-hiany global-block-template-1 tdb_template_32959 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/azuzlet" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-fomenu-container"><ul id="menu-fomenu" class="td-mobile-main-menu"><li id="menu-item-58745" class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-58745"><a target="_blank" href="https://www.facebook.com/azuzlet"><i class="fab fa-facebook-square"></i></a></li>
<li id="menu-item-33750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li id="menu-item-32981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li id="menu-item-33752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li id="menu-item-32987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li id="menu-item-32979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li id="menu-item-33754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li id="menu-item-33756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li id="menu-item-33005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li id="menu-item-33758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li id="menu-item-33760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li id="menu-item-33763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://azuzlet.hu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Keresés</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://azuzlet.hu/">
                <img src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
                <span class="td-visual-hidden">AzÜzlet</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ec69771b7415_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5ec69771b7415_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ec69771b7415_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="Azuzlet_cikk_superleaderboard_top_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_superleaderboard_top_1');</script></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://azuzlet.hu/">
            <img src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
        </a>
        </div>
    <div class="menu-fomenu-container"><ul id="menu-fomenu-1" class="sf-menu"><li class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-58745"><a target="_blank" href="https://www.facebook.com/azuzlet"><i class="fab fa-facebook-square"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://azuzlet.hu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Keresés" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="60929" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-32959"
                    class="post-32959 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5ec69771b891d" class="tdc-zone"><div class="tdc_zone td_uid_2_5ec69771b8923_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5ec69771b8923_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5ec69771b8a18" class="tdc-row"><div class="vc_row td_uid_3_5ec69771b8a1a_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5ec69771b8a1a_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_5ec69771b8a1a_rand{
margin-top:20px !important;
}

.td_uid_3_5ec69771b8a1a_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_4_5ec69771b8b1b_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_4_5ec69771b8b1b_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_5_5ec69771b8bbc_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_5_5ec69771b8bbc_rand{
margin-bottom:0px !important;
padding-bottom:15px !important;
}

</style><div id="Azuzlet_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_leaderboard_top_1');</script></div></div></div></div></div></div><div id="td_uid_4_5ec69771b8d54" class="tdc-row"><div class="vc_row td_uid_6_5ec69771b8d57_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_6_5ec69771b8d57_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_7_5ec69771b8e5f_rand  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_7_5ec69771b8e5f_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_8_5ec69771b8f5e_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_8_5ec69771b8f5e" >
<style>
/* custom css */
.td_uid_8_5ec69771b8f5e_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_8_5ec69771b8f5e_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_8_5ec69771b8f5e_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://azuzlet.hu/">Kezdőlap</a></span> <i class="td-icon-right-arrow tdb-bread-sep"></i> <span><a title="Minden cikk Gazdaság" class="tdb-entry-crumb" href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság</a></span> <i class="td-icon-right-arrow tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Államháztartás. Négy hónap alatt 198 százalékos hiány</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://azuzlet.hu/",
                                "name": "Kezdőlap"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://azuzlet.hu/rovat/gazdasag/",
                                "name": "Gazdaság"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Államháztartás. Négy hónap alatt 198 százalékos hiány"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories td_uid_9_5ec69771b91f3_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_9_5ec69771b91f3" >
<style>
/* custom css */
.td_uid_9_5ec69771b91f3_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_9_5ec69771b91f3_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_9_5ec69771b91f3_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_9_5ec69771b91f3_rand {
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://azuzlet.hu/rovat/gazdasag/" ><span class="tdb-cat-bg"></span>Gazdaság</a></div></div><div class="td_block_wrap tdb_title td_uid_10_5ec69771b9544_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5ec69771b9544" >
<style>
/* custom css */
.td_uid_10_5ec69771b9544_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_10_5ec69771b9544_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_10_5ec69771b9544_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_10_5ec69771b9544_rand {
					text-align: left;
				}
				.td_uid_10_5ec69771b9544_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_10_5ec69771b9544_rand .tdb-title-text {
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_10_5ec69771b9544_rand .tdb-title-text {
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_10_5ec69771b9544_rand .tdb-title-text {
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Államháztartás. Négy hónap alatt 198 százalékos hiány</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner td_uid_11_5ec69771b9876_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-bottom" >
<style scoped>

/* custom css */
.td_uid_11_5ec69771b9876_rand.tdc-row-content-vert-center,
                .td_uid_11_5ec69771b9876_rand.tdc-row-content-vert-center .tdc-inner-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_11_5ec69771b9876_rand.tdc-row-content-vert-bottom,
                .td_uid_11_5ec69771b9876_rand.tdc-row-content-vert-bottom .tdc-inner-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_11_5ec69771b9876_rand,
	                .td_uid_11_5ec69771b9876_rand .tdc-inner-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_11_5ec69771b9876_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }

                .td_uid_11_5ec69771b9876_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
                
                
                .td_uid_11_5ec69771b9876_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_12_5ec69771b9938_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_12_5ec69771b9938_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date td_uid_13_5ec69771b9a18_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_13_5ec69771b9a18" >
<style>
/* custom css */
.td_uid_13_5ec69771b9a18_rand {
                    display: inline-block;
                }
                
                .td_uid_13_5ec69771b9a18_rand i {
                    font-size: 14px;
                }
                
                .td_uid_13_5ec69771b9a18_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_13_5ec69771b9a18_rand {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-05-21T13:11:34+00:00" >2020. május 21.</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author td_uid_14_5ec69771b9c52_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_14_5ec69771b9c52" >
<style>

/* inline tdc_css att */

.td_uid_14_5ec69771b9c52_rand{
margin-left:15px !important;
}

</style>
<style>
/* custom css */
.td_uid_14_5ec69771b9c52_rand {
                    display: inline-block;
                }

                
                .td_uid_14_5ec69771b9c52_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_14_5ec69771b9c52_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_14_5ec69771b9c52_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_14_5ec69771b9c52_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_14_5ec69771b9c52_rand .tdb-author-name {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://azuzlet.hu/author/almoska/">AzÜzlet.hu - MTI</a></div></div></div></div></div><div class="vc_column_inner td_uid_15_5ec69771b9f13_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5ec69771b9f13_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_16_5ec69771b9fce_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5ec69771b9fce" >
<style>
/* custom css */
.td_uid_16_5ec69771b9fce_rand .td-post-sharing,
				.td_uid_16_5ec69771b9fce_rand .tdb-share-classic {
					text-align: right;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://azuzlet.hu/allamhaztartas-negy-honap-alatt-198-szazalekos-hiany/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_16_5ec69771b9fce" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fazuzlet.hu%2Fallamhaztartas-negy-honap-alatt-198-szazalekos-hiany%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_16_5ec69771b9fce">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_17_5ec69771ba30b_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_17_5ec69771ba30b_rand{
margin-top:-10px !important;
}

</style></div><div class="td_block_wrap tdb_single_content td_uid_18_5ec69771ba3aa_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_18_5ec69771ba3aa" >
<style>

/* inline tdc_css att */

.td_uid_18_5ec69771ba3aa_rand{
margin-top:0px !important;
padding-bottom:0px !important;
}

</style><div class="tdb-block-inner td-fix-index"><p><strong>Az államháztartás központi alrendszere az év első négy hónapjában 727,4 milliárd forintos hiánnyal zárt, ami a 367 milliárd forintos éves előirányzat 198,2 százaléka. Áprilisban viszont 104,5 milliárd forintos többlet alakult ki &#8211; közölte  a Pénzügyminisztérium (PM).</strong></p>
<p><figure id="attachment_60932" aria-describedby="caption-attachment-60932" style="width: 300px" class="wp-caption alignright"><a href="https://azuzlet.hu/wp-content/uploads/2020/05/Államháztartás-egyenlege.jpg"><img class="td-modal-image wp-image-60932 size-medium" src="https://azuzlet.hu/wp-content/uploads/2020/05/Államháztartás-egyenlege-300x213.jpg" alt="" width="300" height="213" srcset="https://azuzlet.hu/wp-content/uploads/2020/05/Államháztartás-egyenlege-300x213.jpg 300w, https://azuzlet.hu/wp-content/uploads/2020/05/Államháztartás-egyenlege-100x70.jpg 100w, https://azuzlet.hu/wp-content/uploads/2020/05/Államháztartás-egyenlege-696x494.jpg 696w, https://azuzlet.hu/wp-content/uploads/2020/05/Államháztartás-egyenlege-591x420.jpg 591w, https://azuzlet.hu/wp-content/uploads/2020/05/Államháztartás-egyenlege.jpg 708w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-60932" class="wp-caption-text">Nagyításért KLIKK a grafikonra</figcaption></figure></p>
<p>Az év első négy hónapjában a<strong> központi költségvetés</strong> 610,6 milliárd forintos, a társadalombiztosítás pénzügyi alapjai 123,0 milliárd forintos hiányt, az elkülönített állami pénzalapok 6,2 milliárd forintos többletet értek el.</p>
<p>Idén április végéig közel 400 milliárd forintot tettek ki a koronavírus-járványhoz kapcsolódó <strong>egészségügyi eszközbeszerzések</strong>.</p>
<p><span class="td_btn td_btn_lg td_shadow_btn">Az EU-tól négy hónap alatt 313,2 milliárd forint uniós bevétel érkezett a költségvetésbe, a programok kiadásai ugyanakkor megközelítették a 842 milliárd forintot.</span></p>
<p>A központi alrendszer április végéig az előző év azonos időszakához képest 719,3 milliárd forinttal, 10,6 százalékkal nagyobb, <strong>7480,2 milliárd forint </strong>összegű<strong> bevételt</strong> könyvelhetett el. Növekedtek az általános forgalmi adóból, a személyi jövedelemadóból, a társasági adóból, valamint a nyugdíj-, egészségbiztosítási és munkaerőpiaci járulékokból származó bevételek.</p>
<p>A <strong>kiadások</strong> 1407,7 milliárd forinttal, 20,7 százalékkal haladták meg az előző év azonos időszakáét és <strong>8207,6 milliárd forint</strong>ot tettek ki.</p>
<p><a href="https://azuzlet.hu/wp-content/uploads/2020/05/Download-13-e1590064513511.jpg"><img class="size-full wp-image-60955 td-modal-image aligncenter" src="https://azuzlet.hu/wp-content/uploads/2020/05/Download-13-e1590064513511.jpg" alt="" width="1024" height="915" /></a></p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_19_5ec69771bb140_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_19_5ec69771bb140_rand{
padding-bottom:15px !important;
}

</style><div id="Azuzlet_cikk_normal_content_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_normal_content_2');</script></div></div><div class="td_block_wrap tdb_single_tags td_uid_20_5ec69771bb301_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5ec69771bb301" >
<style>
/* custom css */
.td_uid_20_5ec69771bb301_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_20_5ec69771bb301_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_20_5ec69771bb301_rand span {
                    color: #fff;
                }
                
                .td_uid_20_5ec69771bb301_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_20_5ec69771bb301_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_20_5ec69771bb301_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_20_5ec69771bb301_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_20_5ec69771bb301_rand a {
                    color: #111;
                }
                
                .td_uid_20_5ec69771bb301_rand a:hover {
                    color: #ffffff;
                }
                
                .td_uid_20_5ec69771bb301_rand a:hover {
                    background-color: #f26522;
                }
                
                .td_uid_20_5ec69771bb301_rand a:hover {
                    border-color: #f26522;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_20_5ec69771bb301_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5ec69771bb301_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_20_5ec69771bb301_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Cimkék</span></li><li><a href="https://azuzlet.hu/cimke/2020-aprilis/">2020 április</a></li><li><a href="https://azuzlet.hu/cimke/adobevetel/">adóbevétel</a></li><li><a href="https://azuzlet.hu/cimke/allamhaztartas/">államháztartás</a></li><li><a href="https://azuzlet.hu/cimke/bevetelek/">bevételek</a></li><li><a href="https://azuzlet.hu/cimke/kiadasok/">kiadások</a></li><li><a href="https://azuzlet.hu/cimke/koronavirus/">koronavírus</a></li><li><a href="https://azuzlet.hu/cimke/kozponti-koltsegvetes/">központi költségvetés</a></li><li><a href="https://azuzlet.hu/cimke/penzugyminiszterium/">Pénzügyminisztérium</a></li><li><a href="https://azuzlet.hu/cimke/unios-bevetel/">uniós bevétel</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_21_5ec69771bb638_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_21_5ec69771bb638_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_21_5ec69771bb638_rand{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_related td_uid_22_5ec69771bb83a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="td_uid_22_5ec69771bb83a" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Kapcsolódó cikkek</span></h4></div><div id=td_uid_22_5ec69771bb83a class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/gazdasag/" class="td-post-category">Gazdaság</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/koltsegvetesi-tanacs-folytatodhat-magyarorszag-gazdasagi-felzarkozasa/" rel="bookmark" class="td-image-wrap" title="Költségvetési Tanács: folytatódhat Magyarország gazdasági felzárkózása"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/05/A-költségvetési-Tanács-Elnöke-696x464.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koltsegvetesi-tanacs-folytatodhat-magyarorszag-gazdasagi-felzarkozasa/" rel="bookmark" title="Költségvetési Tanács: folytatódhat Magyarország gazdasági felzárkózása">Költségvetési Tanács: folytatódhat Magyarország gazdasági felzárkózása</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T16:36:56+00:00" >2020. május 21.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">A Költségvetési Tanács (KT) megítélése szerint a magyar gazdaság erős fundamentumai és a már bejelentett gazdaságpolitikai intézkedések biztosíthatják, hogy Magyarország gazdasági felzárkózása folytatódjon - közölte a jövő évi költségvetési törvény tervezetéről készített véleményében a testület.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/koltsegvetesi-tanacs-folytatodhat-magyarorszag-gazdasagi-felzarkozasa/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/gazdasag/" class="td-post-category">Gazdaság</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/palkovics-kulon-forrast-kapnak-a-koronavirus-kutatasok/" rel="bookmark" class="td-image-wrap" title="Palkovics: külön forrást kapnak a koronavírus-kutatások"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/05/kutatas1-696x392.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/palkovics-kulon-forrast-kapnak-a-koronavirus-kutatasok/" rel="bookmark" title="Palkovics: külön forrást kapnak a koronavírus-kutatások">Palkovics: külön forrást kapnak a koronavírus-kutatások</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T12:49:50+00:00" >2020. május 21.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Külön forrást biztosít a koronavírus-járvánnyal kapcsolatos kutatásokra az innovációs alapon belül a Nemzeti Kutatási, Fejlesztési és Innovációs Hivatal (NKFIH) - közölte az innovációs és technológiai miniszter.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/palkovics-kulon-forrast-kapnak-a-koronavirus-kutatasok/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/gazdasag/" class="td-post-category">Gazdaság</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/aprilisban-330-ezer-fole-nott-az-allaskeresok-szama/" rel="bookmark" class="td-image-wrap" title="Áprilisban 330 ezer fölé nőtt az álláskeresők száma"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/05/20171207egy-igazan-stresszes-munka--e1589974406594-696x403.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/aprilisban-330-ezer-fole-nott-az-allaskeresok-szama/" rel="bookmark" title="Áprilisban 330 ezer fölé nőtt az álláskeresők száma">Áprilisban 330 ezer fölé nőtt az álláskeresők száma</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T13:34:25+00:00" >2020. május 20.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Az álláskeresők száma áprilisban 26,5 százalékkal emelkedett az egy évvel korábbihoz képest. A Nemzeti Foglalkoztatási Szolgálat (NFSZ) nyilvántartásában 330 700 álláskereső szerepelt, 46 százalékuk semmilyen pénzbeli támogatást nem kapott.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/aprilisban-330-ezer-fole-nott-az-allaskeresok-szama/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_23_5ec69771c09c6_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_23_5ec69771c09c6_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_social_counter td_uid_24_5ec69771c0aaa_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info"></span><span class="td_social_info td_social_info_name">Kövesse AzÜzletet a facebookon is!</span><span class="td_social_button"><a href="https://www.facebook.com/azuzlet"  target="_blank" >Tetszik</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_flex_block_1 td_uid_25_5ec69771c0ce2_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_25_5ec69771c0ce2" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Friss</span></h4></div><div id=td_uid_25_5ec69771c0ce2 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koltsegvetesi-tanacs-folytatodhat-magyarorszag-gazdasagi-felzarkozasa/" rel="bookmark" title="Költségvetési Tanács: folytatódhat Magyarország gazdasági felzárkózása">Költségvetési Tanács: folytatódhat Magyarország gazdasági felzárkózása</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/gazdasag/" class="td-post-category">Gazdaság</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T16:36:56+00:00" >2020. május 21.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A Költségvetési Tanács (KT) megítélése szerint a magyar gazdaság erős fundamentumai és a már bejelentett gazdaságpolitikai intézkedések biztosíthatják, hogy Magyarország gazdasági felzárkózása folytatódjon - közölte a jövő évi költségvetési törvény tervezetéről készített véleményében a testület.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/koltsegvetesi-tanacs-folytatodhat-magyarorszag-gazdasagi-felzarkozasa/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/agrarkamara-az-europai-bizottsag-terve-az-importot-tamogatja/" rel="bookmark" title="Agrárkamara: Az Európai Bizottság terve az importot támogatja">Agrárkamara: Az Európai Bizottság terve az importot támogatja</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/agrar/" class="td-post-category">Agrár</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T16:21:35+00:00" >2020. május 21.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Az agrárvállalkozókat a tervezet előírásai lehetetlen helyzet be hozná, sokan felhagynának tevékenységükkel az unióban, miközben az import élelmiszer jelentős helyzeti előnyt szerezne - foglalható össze mi történne, ha  az Európai Bizottság "Termőföldtől az Asztalig"  elképzelése valósággá válna. A Nemzeti Agrárgazdasági Kamara tiltakozását fejezte ki.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/agrarkamara-az-europai-bizottsag-terve-az-importot-tamogatja/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsde-enyhe-csokkenessel-nyitott-new-york/" rel="bookmark" title="Tőzsde &#8211; Enyhe csökkenéssel nyitott New York">Tőzsde &#8211; Enyhe csökkenéssel nyitott New York</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/tozsde/" class="td-post-category">Tőzsde</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T15:50:31+00:00" >2020. május 21.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Enyhe mínuszokban nyitottak az irányadó New York-i tőzsdeindexek csütörtökön. A befektetőket aggasztja az amerikai-kínai feszültségek fokozódása, a felemás vállalati gyorsjelentések pedig csökkentik a koronavírus-járvány által lefékezett gazdasági fellendülésbe vetett reményeket.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tozsde-enyhe-csokkenessel-nyitott-new-york/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tobbletforrashoz-jut-az-agrarium-25-milliard-palyazhato/" rel="bookmark" title="Többletforráshoz jut az agrárium: 25 milliárd pályázható">Többletforráshoz jut az agrárium: 25 milliárd pályázható</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/agrar/" class="td-post-category">Agrár</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T15:37:11+00:00" >2020. május 21.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Az Agrárminisztérium a Gazdaságvédelmi Alap által biztosított 25 milliárd forint többletforrás felhasználásával támogatási konstrukciókat hirdet meg a mezőgazdasági termelők, termelői szervezetek és élelmiszeripari vállalkozások számára.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tobbletforrashoz-jut-az-agrarium-25-milliard-palyazhato/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_26_5ec69771c2fb7_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_26_5ec69771c2fb7_rand{
margin-bottom:0px !important;
}

</style><div id="Azuzlet_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_1');</script></div></div><div class="td_block_wrap td_flex_block_1 td_uid_27_5ec69771c319e_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_27_5ec69771c319e" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Hírek</span></h4></div><div id=td_uid_27_5ec69771c319e class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/fenykep-keszult-ket-galaxis-utkozeserol/" rel="bookmark" class="td-image-wrap" title="&#8220;Fénykép&#8221; készült két galaxis ütközéséről"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/firsteverpho-696x418.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/fenykep-keszult-ket-galaxis-utkozeserol/" rel="bookmark" title="&#8220;Fénykép&#8221; készült két galaxis ütközéséről">&#8220;Fénykép&#8221; készült két galaxis ütközéséről</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T12:14:24+00:00" >2020. május 21.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Először készült felvétel galaxisok ütközéséből eredő, nagy erejű anyagsugárról, úgynevezett relativisztikus jetről.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/fenykep-keszult-ket-galaxis-utkozeserol/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/szelvedo-nelkuli-ronccsal-hajtott-az-m5-oson/" rel="bookmark" class="td-image-wrap" title="Szélvédő nélküli ronccsal hajtott az M5-ösön"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/05/montázs_278-696x463.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szelvedo-nelkuli-ronccsal-hajtott-az-m5-oson/" rel="bookmark" title="Szélvédő nélküli ronccsal hajtott az M5-ösön">Szélvédő nélküli ronccsal hajtott az M5-ösön</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T11:12:57+00:00" >2020. május 21.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Nem volt szélvédője, rendszáma, műszaki vizsgája, forgalmi engedélye, és a benzin is kifogyott egy autóból, amelyet gazdája az M5-ös autópálya mentén hagyott.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/szelvedo-nelkuli-ronccsal-hajtott-az-m5-oson/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/gyamugyesek-fosztogattak-idoseket-letartoztatasok/" rel="bookmark" class="td-image-wrap" title="Gyámügyesek fosztogattak időseket &#8211; letartóztatások"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/05/6323731_orig-e1463641371329-696x463.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/gyamugyesek-fosztogattak-idoseket-letartoztatasok/" rel="bookmark" title="Gyámügyesek fosztogattak időseket &#8211; letartóztatások">Gyámügyesek fosztogattak időseket &#8211; letartóztatások</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T14:53:00+00:00" >2020. május 20.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Időskorú gondozottak vagyonának megszerzésében működtek együtt gyámügyi szakügyintézők hivatásos gondnokokkal és idősotthonok vezetőivel. A Központi Nyomozó Főügyészség hivatali vesztegetés elfogadásának bűntettével és más bűncselekményekkel gyanúsítja őket.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/gyamugyesek-fosztogattak-idoseket-letartoztatasok/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/koronavirus-onjaro-robot-semmisiti-meg-a-virust-a-semmelweis-egyetemen/" rel="bookmark" class="td-image-wrap" title="Önjáró robot semmisíti meg a vírust a Semmelweis Egyetemen"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/05/önjáró-fertőtlenítés-a-SOTE-klinikán-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-onjaro-robot-semmisiti-meg-a-virust-a-semmelweis-egyetemen/" rel="bookmark" title="Önjáró robot semmisíti meg a vírust a Semmelweis Egyetemen">Önjáró robot semmisíti meg a vírust a Semmelweis Egyetemen</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T10:55:30+00:00" >2020. május 20.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A koronavírust is elpusztítja az az automata robot, amely a napokban került a Semmelweis Egyetemre és UVC-fény kibocsátásával fertőtleníti környezetét - közölte az egyetem.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/koronavirus-onjaro-robot-semmisiti-meg-a-virust-a-semmelweis-egyetemen/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/tiltas-itthon-nem-csak-a-mentolos-cigi-tunt-el-a-trafikokbol/" rel="bookmark" class="td-image-wrap" title="Tiltás &#8211; Itthon nem csak a mentolos cigi tűnt el a trafikokból"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/05/DbH1JC-WkAAUraN.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tiltas-itthon-nem-csak-a-mentolos-cigi-tunt-el-a-trafikokbol/" rel="bookmark" title="Tiltás &#8211; Itthon nem csak a mentolos cigi tűnt el a trafikokból">Tiltás &#8211; Itthon nem csak a mentolos cigi tűnt el a trafikokból</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T10:41:28+00:00" >2020. május 20.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A mentolos cigaretta, valamint cigarettadohány mellett az ízesített elektronikus cigaretta és utántöltő folyadék sem forgalmazható tovább Magyarországon - közölte a nemdohányzók védelméért felelős miniszterelnöki biztos.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tiltas-itthon-nem-csak-a-mentolos-cigi-tunt-el-a-trafikokbol/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/szja-bevallas-itt-a-hatarido/" rel="bookmark" class="td-image-wrap" title="Szja-bevallás: itt a határidő"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/03/Névtelen-696x391.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szja-bevallas-itt-a-hatarido/" rel="bookmark" title="Szja-bevallás: itt a határidő">Szja-bevallás: itt a határidő</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T09:19:50+00:00" >2020. május 20.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Szerda éjfélig lehet módosítani, illetve elfogadni a NAV által készített személyijövedelemadó-bevallási tervezetet - figyelmeztetett az adóhatóság.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/szja-bevallas-itt-a-hatarido/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/ujra-dragulnak-az-uzemanyagok-pentektol/" rel="bookmark" class="td-image-wrap" title="Újra drágulnak az üzemanyagok péntektől"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/07/tankolas_130104.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/ujra-dragulnak-az-uzemanyagok-pentektol/" rel="bookmark" title="Újra drágulnak az üzemanyagok péntektől">Újra drágulnak az üzemanyagok péntektől</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T09:10:49+00:00" >2020. május 20.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A benzin és a gázolaj is drágul péntektől, előbbi bruttó 6 forinttal, utóbbi pedig bruttó 7 forinttal literenként.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/ujra-dragulnak-az-uzemanyagok-pentektol/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/matol-tilos-a-mentolos-cigi-az-europai-unioban/" rel="bookmark" class="td-image-wrap" title="Mától tilos a mentolos cigi az Európai Unióban"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/05/1589805039246a8c9aab1c5f88f4dab9dac313986147a.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/matol-tilos-a-mentolos-cigi-az-europai-unioban/" rel="bookmark" title="Mától tilos a mentolos cigi az Európai Unióban">Mától tilos a mentolos cigi az Európai Unióban</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T09:06:23+00:00" >2020. május 20.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Szerdán életbe lépett a mentolos cigarettákra vonatkozó tilalom az Európai Unióban, amely a fiatalokat védené attól, hogy rászokjanak a dohányzásra.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/matol-tilos-a-mentolos-cigi-az-europai-unioban/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/egyszer-hasznalatos-muanyagok-nem-mind-helyettesitheto/" rel="bookmark" class="td-image-wrap" title="Egyszer használatos műanyagok &#8211; nem mind helyettesíthető?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/05/muanyag-e1589892276433-696x535.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/egyszer-hasznalatos-muanyagok-nem-mind-helyettesitheto/" rel="bookmark" title="Egyszer használatos műanyagok &#8211; nem mind helyettesíthető?">Egyszer használatos műanyagok &#8211; nem mind helyettesíthető?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T14:48:02+00:00" >2020. május 19.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Éves szinten tízezer tonna terméket érinthet az egyszer használatos műanyagok küszöbön álló hazai tilalma, de csak egy részüknek van megfelelő alternatívája - hívta fel a figyelmet a Csomagolási és Anyagmozgatási Országos Szövetség (CSAOSZ).</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/egyszer-hasznalatos-muanyagok-nem-mind-helyettesitheto/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/elelmiszerhiany-fenyeget-180-millio-embert/" rel="bookmark" class="td-image-wrap" title="Élelmiszerhiány fenyeget 180 millió embert"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/05/1493.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/elelmiszerhiany-fenyeget-180-millio-embert/" rel="bookmark" title="Élelmiszerhiány fenyeget 180 millió embert">Élelmiszerhiány fenyeget 180 millió embert</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T10:33:45+00:00" >2020. május 19.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Világszerte 47 országban 180 millió embert fenyeget súlyos élelmiszerhiány a koronavírus-járvány következményei, a határok lezárása, valamint a nemzetközi termelési láncok megszakadása miatt - figyelmeztetett az ENSZ Élelmezési és Mezőgazdasági Szervezete (FAO).</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/elelmiszerhiany-fenyeget-180-millio-embert/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/nem-sikerult-megmerni-a-mount-everest-magassagat/" rel="bookmark" class="td-image-wrap" title="Nem sikerült megmérni a Mount Everest magasságát"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/05/1024px-Everest_North_Face_toward_Base_Camp_Tibet_Luca_Galuzzi_2006_edit_1-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/nem-sikerult-megmerni-a-mount-everest-magassagat/" rel="bookmark" title="Nem sikerült megmérni a Mount Everest magasságát">Nem sikerült megmérni a Mount Everest magasságát</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T10:52:28+00:00" >2020. május 18.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A rossz időjárás miatt a kínai földmérők nem jutottak fel a Mount Everest (Csomolungma) csúcsára, ahol megmérték volna a világ legmagasabb hegyének magasságát.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/nem-sikerult-megmerni-a-mount-everest-magassagat/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/szerdan-tovabb-dragul-a-benzin-es-a-gazolaj/" rel="bookmark" class="td-image-wrap" title="Szerdán tovább drágul a benzin és a gázolaj"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/10/tankolás-696x492.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szerdan-tovabb-dragul-a-benzin-es-a-gazolaj/" rel="bookmark" title="Szerdán tovább drágul a benzin és a gázolaj">Szerdán tovább drágul a benzin és a gázolaj</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T09:56:25+00:00" >2020. május 18.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A hét közepén tovább emelkednek az üzemanyagárak. A benzin literje bruttó 5 forinttal, a gázolaj literje pedig bruttó 3 forinttal kerül majd többe szerdától.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/szerdan-tovabb-dragul-a-benzin-es-a-gazolaj/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_28_5ec69771c742c_rand td_block_template_1"><div id="Azuzlet_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_2');</script></div></div><div class="td_block_wrap td_flex_block_5 td_uid_29_5ec69771c7652_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_29_5ec69771c7652" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Gazdaság</span></h4></div><div id=td_uid_29_5ec69771c7652 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/mnb-ennel-nagyobb-sokkot-is-tulelne-a-bankrendszer/" rel="bookmark" class="td-image-wrap" title="MNB: ennél nagyobb sokkot is túlélne a bankrendszer"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/05/Pénzügyi-stabilitási-jelentés.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/mnb-ennel-nagyobb-sokkot-is-tulelne-a-bankrendszer/" rel="bookmark" title="MNB: ennél nagyobb sokkot is túlélne a bankrendszer">MNB: ennél nagyobb sokkot is túlélne a bankrendszer</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T14:34:29+00:00" >2020. május 21.</time></span></span></div><div class="td-excerpt">A mostaninál súlyosabb makrogazdasági pálya esetén is kezelhető a bakrendszer tőkeigénye, azaz a bankok többsége akkor sem szorulna tőkepótlásra - állapítja meg a Magyar Nemzeti Bank (MNB) májusi stabilitási jelentése.</div><div class="td-read-more"><a href="https://azuzlet.hu/mnb-ennel-nagyobb-sokkot-is-tulelne-a-bankrendszer/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/sorozatos-jogszabalysertesek-65-millios-birsag-az-unicreditnek/" rel="bookmark" class="td-image-wrap" title="Sorozatos jogszabálysértések &#8211; 65 milliós bírság az UniCreditnek"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/05/unicredit-696x397.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/sorozatos-jogszabalysertesek-65-millios-birsag-az-unicreditnek/" rel="bookmark" title="Sorozatos jogszabálysértések &#8211; 65 milliós bírság az UniCreditnek">Sorozatos jogszabálysértések &#8211; 65 milliós bírság az UniCreditnek</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T11:47:36+00:00" >2020. május 20.</time></span></span></div><div class="td-excerpt">Pénzforgalmi jogszabálysértések miatt hatvanöt millió forintra bírságolta az UniCredit Bank Zrt.-t a Magyar Nemzeti Bank (MNB). A hitelintézetnek legkésőbb október végéig orvosolnia kell a problémákat.</div><div class="td-read-more"><a href="https://azuzlet.hu/sorozatos-jogszabalysertesek-65-millios-birsag-az-unicreditnek/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/motatorium-mnb-csak-a-futamido-nohet-meg/" rel="bookmark" class="td-image-wrap" title="Moratórium &#8211; MNB: csak a futamidő nőhet meg"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/05/hitel02-1-696x392.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/motatorium-mnb-csak-a-futamido-nohet-meg/" rel="bookmark" title="Moratórium &#8211; MNB: csak a futamidő nőhet meg">Moratórium &#8211; MNB: csak a futamidő nőhet meg</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T15:03:14+00:00" >2020. május 18.</time></span></span></div><div class="td-excerpt">A hiteltörlesztési moratórium miatt nem nő az ügyfelek törlesztőrészlete a moratórium lezárulta után sem, azonban ha hitelszerződésük egyéb feltételei miatt módosul a törlesztőrészlet, azt nem gátolják a moratórium szabályai - erősítette meg a jegybank.</div><div class="td-read-more"><a href="https://azuzlet.hu/motatorium-mnb-csak-a-futamido-nohet-meg/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/gazdagodtak-a-haztartasok-nott-a-keszpenzallomany/" rel="bookmark" class="td-image-wrap" title="Gazdagodtak a háztartások &#8211; nőtt a készpénzállomány"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/12/1576740336-GYf4HeGCd_md-696x392.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/gazdagodtak-a-haztartasok-nott-a-keszpenzallomany/" rel="bookmark" title="Gazdagodtak a háztartások &#8211; nőtt a készpénzállomány">Gazdagodtak a háztartások &#8211; nőtt a készpénzállomány</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T13:31:41+00:00" >2020. május 18.</time></span></span></div><div class="td-excerpt">A háztartások pénzügyi vagyona 514 milliárd forinttal nőtt az idei első negyedévben, ami a 2013 harmadik negyedévi 418 milliárd óta a legszerényebb összeg. Egy év alatt 5060 milliárddal gazdagodtak a háztartások - derült ki a Magyar Nemzeti Bank (MNB) előzetes adataiból.</div><div class="td-read-more"><a href="https://azuzlet.hu/gazdagodtak-a-haztartasok-nott-a-keszpenzallomany/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/nott-a-magyar-allamadossag/" rel="bookmark" class="td-image-wrap" title="Nőtt a magyar államadósság"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/03/Forint-államháztartás-696x522.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/nott-a-magyar-allamadossag/" rel="bookmark" title="Nőtt a magyar államadósság">Nőtt a magyar államadósság</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T11:14:30+00:00" >2020. május 18.</time></span></span></div><div class="td-excerpt">Az államháztartás névértéken számított maastrichti adóssága 551 milliárd forinttal, 30 838 milliárd forintra nőtt az első negyedévben - derült ki a Magyar Nemzeti Bank (MNB) előzetes adataiból.</div><div class="td-read-more"><a href="https://azuzlet.hu/nott-a-magyar-allamadossag/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/hitelminosites-a-fitch-rontotta-a-cib-bank-besorolasat/" rel="bookmark" class="td-image-wrap" title="Hitelminősítés. A Fitch rontotta a CIB Bank besorolását"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/05/20190315_cib_bank-696x463.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/hitelminosites-a-fitch-rontotta-a-cib-bank-besorolasat/" rel="bookmark" title="Hitelminősítés. A Fitch rontotta a CIB Bank besorolását">Hitelminősítés. A Fitch rontotta a CIB Bank besorolását</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T09:15:34+00:00" >2020. május 18.</time></span></span></div><div class="td-excerpt">Rontotta a CIB Bank hosszú távú osztályzatát a Fitch Ratings. A nemzetközi hitelminősítő lépésének közvetlen előzménye az anyabank, az olasz Intesa Sanpaolo a leminősítése volt.</div><div class="td-read-more"><a href="https://azuzlet.hu/hitelminosites-a-fitch-rontotta-a-cib-bank-besorolasat/">Tovább</a></div>                    </div>
                            </div>
        </div>

</div></div> <!-- ./block --></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AzÜzlet.hu - MTI"></span><meta itemprop="datePublished" content="2020-05-21T13:11:34+00:00"><meta itemprop="dateModified" content="2020-05-21T15:50:44+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://azuzlet.hu/allamhaztartas-negy-honap-alatt-198-szazalekos-hiany/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png"></span><meta itemprop="name" content="AzÜzlet"></span><meta itemprop="headline" content="Államháztartás. Négy hónap alatt 198 százalékos hiány"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2020/05/Államháztartás-április.jpg"><meta itemprop="width" content="798"><meta itemprop="height" content="456"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_31_5ec69771cb13d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_5ec69771cb13d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kategóriák</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://azuzlet.hu/rovat/hirek/"><span class="td-cat-name">Hírek</span><span class="td-cat-no">3389</span></a></li><li><a href="https://azuzlet.hu/rovat/mozaik/"><span class="td-cat-name">Mozaik</span><span class="td-cat-no">1596</span></a></li><li><a href="https://azuzlet.hu/rovat/penzvilag/"><span class="td-cat-name">Pénzvilág</span><span class="td-cat-no">1154</span></a></li><li><a href="https://azuzlet.hu/rovat/tozsde/"><span class="td-cat-name">Tőzsde</span><span class="td-cat-no">1037</span></a></li><li><a href="https://azuzlet.hu/rovat/cegvilag/"><span class="td-cat-name">Cégvilág</span><span class="td-cat-no">904</span></a></li><li><a href="https://azuzlet.hu/rovat/vilaggazdasag/"><span class="td-cat-name">Világgazdaság</span><span class="td-cat-no">669</span></a></li><li><a href="https://azuzlet.hu/rovat/gazdasag/"><span class="td-cat-name">Gazdaság</span><span class="td-cat-no">609</span></a></li><li><a href="https://azuzlet.hu/rovat/agrar/"><span class="td-cat-name">Agrár</span><span class="td-cat-no">366</span></a></li><li><a href="https://azuzlet.hu/rovat/turizmus/"><span class="td-cat-name">Turizmus</span><span class="td-cat-no">276</span></a></li><li><a href="https://azuzlet.hu/rovat/agrarvilag/"><span class="td-cat-name">Agrárvilág</span><span class="td-cat-no">240</span></a></li><li><a href="https://azuzlet.hu/rovat/edukacio/"><span class="td-cat-name">Edukáció</span><span class="td-cat-no">213</span></a></li><li><a href="https://azuzlet.hu/rovat/autopiar/"><span class="td-cat-name">Autóipar</span><span class="td-cat-no">212</span></a></li><li><a href="https://azuzlet.hu/rovat/fogyasztovedelem/"><span class="td-cat-name">Fogyasztóvédelem</span><span class="td-cat-no">165</span></a></li><li><a href="https://azuzlet.hu/rovat/tech/"><span class="td-cat-name">Tech</span><span class="td-cat-no">161</span></a></li><li><a href="https://azuzlet.hu/rovat/ingatlan/"><span class="td-cat-name">Ingatlan</span><span class="td-cat-no">134</span></a></li><li><a href="https://azuzlet.hu/rovat/elelmiszeripar/"><span class="td-cat-name">Élelmiszeripar</span><span class="td-cat-no">128</span></a></li><li><a href="https://azuzlet.hu/rovat/auto/"><span class="td-cat-name">Autó</span><span class="td-cat-no">110</span></a></li><li><a href="https://azuzlet.hu/rovat/tudomany/"><span class="td-cat-name">Tudomány</span><span class="td-cat-no">98</span></a></li><li><a href="https://azuzlet.hu/rovat/epitoipar/"><span class="td-cat-name">Építőipar</span><span class="td-cat-no">69</span></a></li><li><a href="https://azuzlet.hu/rovat/menedzser-akademia/"><span class="td-cat-name">Menedzser Akadémia</span><span class="td-cat-no">66</span></a></li><li><a href="https://azuzlet.hu/rovat/budapest/"><span class="td-cat-name">Budapest</span><span class="td-cat-no">61</span></a></li><li><a href="https://azuzlet.hu/rovat/fokuszban/"><span class="td-cat-name">Fókuszban</span><span class="td-cat-no">45</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_9 td_block_widget td_uid_32_5ec69771cba16_rand td-pb-border-top azuzlet-footer datum-elrejtes td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_32_5ec69771cba16" ><script>var block_td_uid_32_5ec69771cba16 = new tdBlock();
block_td_uid_32_5ec69771cba16.id = "td_uid_32_5ec69771cba16";
block_td_uid_32_5ec69771cba16.atts = '{"custom_title":"Legut\u00f3bbi bejegyz\u00e9sek","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"azuzlet-footer datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_32_5ec69771cba16_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_32_5ec69771cba16_rand","tdc_css_class_style":"td_uid_32_5ec69771cba16_rand_style"}';
block_td_uid_32_5ec69771cba16.td_column_number = "1";
block_td_uid_32_5ec69771cba16.block_type = "td_block_9";
block_td_uid_32_5ec69771cba16.post_count = "10";
block_td_uid_32_5ec69771cba16.found_posts = "8909";
block_td_uid_32_5ec69771cba16.header_color = "#";
block_td_uid_32_5ec69771cba16.ajax_pagination_infinite_stop = "";
block_td_uid_32_5ec69771cba16.max_num_pages = "891";
tdBlocksArray.push(block_td_uid_32_5ec69771cba16);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legutóbbi bejegyzések</span></h4></div><div id=td_uid_32_5ec69771cba16 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koltsegvetesi-tanacs-folytatodhat-magyarorszag-gazdasagi-felzarkozasa/" rel="bookmark" title="Költségvetési Tanács: folytatódhat Magyarország gazdasági felzárkózása">Költségvetési Tanács: folytatódhat Magyarország gazdasági felzárkózása</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T16:36:56+00:00" >2020. május 21.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/agrarkamara-az-europai-bizottsag-terve-az-importot-tamogatja/" rel="bookmark" title="Agrárkamara: Az Európai Bizottság terve az importot támogatja">Agrárkamara: Az Európai Bizottság terve az importot támogatja</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T16:21:35+00:00" >2020. május 21.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsde-enyhe-csokkenessel-nyitott-new-york/" rel="bookmark" title="Tőzsde &#8211; Enyhe csökkenéssel nyitott New York">Tőzsde &#8211; Enyhe csökkenéssel nyitott New York</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T15:50:31+00:00" >2020. május 21.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tobbletforrashoz-jut-az-agrarium-25-milliard-palyazhato/" rel="bookmark" title="Többletforráshoz jut az agrárium: 25 milliárd pályázható">Többletforráshoz jut az agrárium: 25 milliárd pályázható</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T15:37:11+00:00" >2020. május 21.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/nyitnak-a-fovarosi-strandok-papucs-es-elovetel-kotelezo/" rel="bookmark" title="Nyitnak a fővárosi strandok &#8211; papucs és elővétel kötelező">Nyitnak a fővárosi strandok &#8211; papucs és elővétel kötelező</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T15:17:44+00:00" >2020. május 21.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/mnb-ennel-nagyobb-sokkot-is-tulelne-a-bankrendszer/" rel="bookmark" title="MNB: ennél nagyobb sokkot is túlélne a bankrendszer">MNB: ennél nagyobb sokkot is túlélne a bankrendszer</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T14:34:29+00:00" >2020. május 21.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/uj-utazasi-szabalyok-jonnek-a-repulesben/" rel="bookmark" title="Új utazási szabályok jönnek a repülésben">Új utazási szabályok jönnek a repülésben</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T13:36:09+00:00" >2020. május 21.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/allamhaztartas-negy-honap-alatt-198-szazalekos-hiany/" rel="bookmark" title="Államháztartás. Négy hónap alatt 198 százalékos hiány">Államháztartás. Négy hónap alatt 198 százalékos hiány</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T13:11:34+00:00" >2020. május 21.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/palkovics-kulon-forrast-kapnak-a-koronavirus-kutatasok/" rel="bookmark" title="Palkovics: külön forrást kapnak a koronavírus-kutatások">Palkovics: külön forrást kapnak a koronavírus-kutatások</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T12:49:50+00:00" >2020. május 21.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/fenykep-keszult-ket-galaxis-utkozeserol/" rel="bookmark" title="&#8220;Fénykép&#8221; készült két galaxis ütközéséről">&#8220;Fénykép&#8221; készült két galaxis ütközéséről</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T12:14:24+00:00" >2020. május 21.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-iframe">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fazuzlet%2F&amp;tabs&amp;width=340&amp;height=154&amp;small_header=true&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId=396084364081418" width="340px" height="120px" frameborder="0" scrolling="no"></iframe>	
</div></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>AzÜzletet lapszemlézi:</span></h4><img width="300" height="93" src="https://azuzlet.hu/wp-content/uploads/2018/05/observer-300x93.jpg" class="image wp-image-449 td-center attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="AzÜzletet lapszemlézi:" /></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_33_5ec69771cf056_rand td-pb-border-top datum-elrejtes td_block_template_1 td-column-1"  data-td-block-uid="td_uid_33_5ec69771cf056" ><script>var block_td_uid_33_5ec69771cf056 = new tdBlock();
block_td_uid_33_5ec69771cf056.id = "td_uid_33_5ec69771cf056";
block_td_uid_33_5ec69771cf056.atts = '{"custom_title":"Legfrissebb","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"2","offset":"","el_class":"datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_33_5ec69771cf056_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_33_5ec69771cf056_rand","tdc_css_class_style":"td_uid_33_5ec69771cf056_rand_style"}';
block_td_uid_33_5ec69771cf056.td_column_number = "1";
block_td_uid_33_5ec69771cf056.block_type = "td_block_21";
block_td_uid_33_5ec69771cf056.post_count = "2";
block_td_uid_33_5ec69771cf056.found_posts = "8909";
block_td_uid_33_5ec69771cf056.header_color = "#";
block_td_uid_33_5ec69771cf056.ajax_pagination_infinite_stop = "";
block_td_uid_33_5ec69771cf056.max_num_pages = "4455";
tdBlocksArray.push(block_td_uid_33_5ec69771cf056);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legfrissebb</span></h4></div><div id=td_uid_33_5ec69771cf056 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/koltsegvetesi-tanacs-folytatodhat-magyarorszag-gazdasagi-felzarkozasa/" rel="bookmark" class="td-image-wrap" title="Költségvetési Tanács: folytatódhat Magyarország gazdasági felzárkózása"><img class="entry-thumb" src="" alt="" title="Költségvetési Tanács: folytatódhat Magyarország gazdasági felzárkózása" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/05/A-költségvetési-Tanács-Elnöke-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koltsegvetesi-tanacs-folytatodhat-magyarorszag-gazdasagi-felzarkozasa/" rel="bookmark" title="Költségvetési Tanács: folytatódhat Magyarország gazdasági felzárkózása">Költségvetési Tanács: folytatódhat Magyarország gazdasági felzárkózása</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T16:36:56+00:00" >2020. május 21.</time></span>                                    </div>

                <div class="td-excerpt">
                    A Költségvetési Tanács (KT) megítélése szerint a magyar gazdaság erős fundamentumai és a már bejelentett gazdaságpolitikai intézkedések biztosíthatják, hogy Magyarország gazdasági felzárkózása folytatódjon - közölte a jövő évi költségvetési törvény tervezetéről készített véleményében a testület.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/agrarkamara-az-europai-bizottsag-terve-az-importot-tamogatja/" rel="bookmark" class="td-image-wrap" title="Agrárkamara: Az Európai Bizottság terve az importot támogatja"><img class="entry-thumb" src="" alt="" title="Agrárkamara: Az Európai Bizottság terve az importot támogatja" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/05/Biodivezitás-150x150.png"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/agrarkamara-az-europai-bizottsag-terve-az-importot-tamogatja/" rel="bookmark" title="Agrárkamara: Az Európai Bizottság terve az importot támogatja">Agrárkamara: Az Európai Bizottság terve az importot támogatja</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T16:21:35+00:00" >2020. május 21.</time></span>                                    </div>

                <div class="td-excerpt">
                    Az agrárvállalkozókat a tervezet előírásai lehetetlen helyzet be hozná, sokan felhagynának tevékenységükkel az unióban, miközben az import élelmiszer jelentős helyzeti előnyt szerezne - foglalható össze mi történne, ha  az Európai Bizottság "Termőföldtől az Asztalig"  elképzelése valósággá válna. A Nemzeti Agrárgazdasági Kamara tiltakozását fejezte ki.                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-144"><a href="/impresszum">Impresszum</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="/mediaajanlat">Médiaajánlat</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145"><a href="/adatvedelem">Adatvédelem</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142"><a href="/kapcsolat">Kapcsolat</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 | www.azuzlet.hu                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-38508 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-38508 .spu-close:hover{
	color:#000;
}
#spu-38508 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-38508 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-38508 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-38508"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-38508"
 data-box-id="38508" data-trigger="pixels"
 data-trigger-number="500"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_38508" data-nclose-cookie="spu_closing_38508" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><style scoped>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</style><div class="LMSubscribeForm">
<form id="lmForm999016" action="https://listamester.hu/restApi/srv/processSubscription" method="POST" accept-charset="UTF-8">
                            <div id="formBox999016" class="LMFormBox LMblocked LMtopLabel LMrounded LMverticalGapClassic LMbw">
                                <div class="controlsBox">
                                    <div class="fieldsetBox"><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_email_box">
            <label class="labelText" style="vertical-align: middle;">E-mail-cím:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön e-mail-címe" name="LM_Email53653" required="true" id="email_53653" title="" type="email">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_name_box">
            <label class="labelText" style="vertical-align: middle;">Keresztnév:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön keresztneve" name="LM_Name53653" id="name_53653" title="" value="" maxlength="" type="text">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_input_box_undefined">
            <div class="acceptConditionsBox checkbox" id="formControlID272162" style="text-align: left;">
                <label>
                    <input required="" type="checkbox">
                    <i class="helper"></i>
                    <span></span>
                </label>
                <span>Az <a href="http://azuzlet.hu/adatvedelem/" target="_blank">adatkezelési tájékoztatót</a> elolvastam és elfogadom</span>                
            </div>
                        </div>
                    </div>
                </div>
            </div></div>
                                    <div class="buttonFieldsetBox">
                                        <button type="submit" class="LMsubmitBtn" style="font-size: 20px; padding: 10px; margin: 10px; background: rgba(0, 0, 0, 0) linear-gradient(rgb(242, 101, 34), rgb(242, 101, 34)) repeat scroll 0% 0%; border-style: solid; border-color: rgb(242, 101, 34);" id="formControlID272145" title="">Feliratkozom Az Üzlet hírlevelére</button>
                                    </div>
                                </div>
                                <input id="LMInviter_999016" name="LM_InvitedBy" type="hidden">
                                <input id="LMVisitor_999016" name="LM_VisitedBy" type="hidden">
                                <script>
                                    function AddInviterAndVisitor() {
                                        var url = window.location.href.toString();
                                        if(url.indexOf('?')>=0) {
                                            var qstr = url.split('?')[1];
                                            var qpars = qstr.split('&');
                                            for (var i=0; i<qpars.length; i++) {
                                                var nv = qpars[i].split('=');
                                                var name = nv[0];
                                                var val = nv[1];
                                                if (name==='inviter') {
                                                    document.getElementById('LMInviter_999016').value = val;
                                                }
                                                if (name==='visitor') {
                                                    document.getElementById('LMVisitor_999016').value = val;                        
                                                }
                                            }
                                        }
                                    }
                                    AddInviterAndVisitor();
                                </script>
                            </div>
                        <input type="hidden" name="LM_GroupID" value="53653"/>
</form>
</div>

</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">TOVÁBBIAK</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/tom-hanks-is-elkapta-a-koronavirust/" rel="bookmark" class="td-image-wrap" title="Tom Hanks is elkapta a koronavírust"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tom Hanks is elkapta a koronavírust" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/03/tom-hanks-rita-wilson-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tom-hanks-is-elkapta-a-koronavirust/" rel="bookmark" title="Tom Hanks is elkapta a koronavírust">Tom Hanks is elkapta a koronavírust</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T10:39:20+00:00" >2020. március 12.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/allamhaztartas-csokkent-a-hiany-tavaly/" rel="bookmark" class="td-image-wrap" title="Államháztartás. Csökkent a GDP-arányos hiány"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Államháztartás. Csökkent a GDP-arányos hiány" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/Államháztartás-egyenlege-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/allamhaztartas-csokkent-a-hiany-tavaly/" rel="bookmark" title="Államháztartás. Csökkent a GDP-arányos hiány">Államháztartás. Csökkent a GDP-arányos hiány</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T10:10:20+00:00" >2020. április 1.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/koronavirus-onjaro-robot-semmisiti-meg-a-virust-a-semmelweis-egyetemen/" rel="bookmark" class="td-image-wrap" title="Önjáró robot semmisíti meg a vírust a Semmelweis Egyetemen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Önjáró robot semmisíti meg a vírust a Semmelweis Egyetemen" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/05/önjáró-fertőtlenítés-a-SOTE-klinikán-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-onjaro-robot-semmisiti-meg-a-virust-a-semmelweis-egyetemen/" rel="bookmark" title="Önjáró robot semmisíti meg a vírust a Semmelweis Egyetemen">Önjáró robot semmisíti meg a vírust a Semmelweis Egyetemen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T10:55:30+00:00" >2020. május 20.</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5ec69771d38db
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","nonce":"6964c28210","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/azuzlet.hu\/?spu_action=spu_load","pid":"60929","is_front_page":"","is_category":"","site_url":"https:\/\/azuzlet.hu","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script>
        jQuery(function($) {
        $( ".fluid-width-video-wrapper" ).removeAttr("style");
/* if (window.location.href == "https://azuzlet.hu/"){
    $( ".zona_1 .td_block_inner > div:nth-child(3)" ).after( `<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div style="text-align: center;"><span class="td-adspot-title">Hirdetés</span><a href="https://www.mentavill.hu/"><img src="https://azuzlet.hu/wp-content/uploads/2019/12/626x90-banner_2.gif"></a></div></div>`);
} */
        });
</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://azuzlet.hu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://azuzlet.hu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie figyelmeztetés" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Weboldalunk bizonyos funkcióinak működéséhez és a célzott hirdetésekhez sütikkel gyűjt névtelen látogatottsági információkat. Az Elfogadom gombra kattintva a webhely használatával Ön elfogadja a weboldal sütikre vonatkozó aktuális adatévelmi irányelveinket.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Elfogadom</a><a href="https://azuzlet.hu/adatvedelem/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Bővebben</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>