<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hu"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://azuzlet.hu/xmlrpc.php" />
    <title>Német kilátások. Másfél évig tarthat a kilábalás - AzÜzlet</title>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "8fab1b443b",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.3.1",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/04/thumbs_b_c_f8eaa9b379d6ac5682b2842829b4b806.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://azuzlet.hu/nemet-kilatasok-masfel-evig-tarthat-a-kilabalas/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Német kilátások. Másfél évig tarthat a kilábalás - AzÜzlet" />
<meta property="og:description" content="A német GDP 6,6 százalékkal eshet az idén, és legkorábban 2021 végén térhet vissza a koronavírus-járvány előtti szintre a gazdaság teljesítménye - áll a müncheni egyetem ifo gazdaságkutató intézetének prognózisában." />
<meta property="og:url" content="https://azuzlet.hu/nemet-kilatasok-masfel-evig-tarthat-a-kilabalas/" />
<meta property="og:site_name" content="AzÜzlet" />
<meta property="article:tag" content="GDP-csökkenés" />
<meta property="article:tag" content="ifo" />
<meta property="article:tag" content="járvány" />
<meta property="article:tag" content="kilábalás" />
<meta property="article:tag" content="koronavírus" />
<meta property="article:tag" content="német gazdaság" />
<meta property="article:tag" content="német GDP" />
<meta property="article:tag" content="Németország" />
<meta property="article:section" content="Világgazdaság" />
<meta property="article:published_time" content="2020-04-28T09:28:52+00:00" />
<meta property="article:modified_time" content="2020-04-28T13:07:24+00:00" />
<meta property="og:updated_time" content="2020-04-28T13:07:24+00:00" />
<meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2020/04/thumbs_b_c_f8eaa9b379d6ac5682b2842829b4b806.jpg" />
<meta property="og:image:secure_url" content="https://azuzlet.hu/wp-content/uploads/2020/04/thumbs_b_c_f8eaa9b379d6ac5682b2842829b4b806.jpg" />
<meta property="og:image:width" content="864" />
<meta property="og:image:height" content="486" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A német GDP 6,6 százalékkal eshet az idén, és legkorábban 2021 végén térhet vissza a koronavírus-járvány előtti szintre a gazdaság teljesítménye - áll a müncheni egyetem ifo gazdaságkutató intézetének prognózisában." />
<meta name="twitter:title" content="Német kilátások. Másfél évig tarthat a kilábalás - AzÜzlet" />
<meta name="twitter:image" content="https://azuzlet.hu/wp-content/uploads/2020/04/thumbs_b_c_f8eaa9b379d6ac5682b2842829b4b806.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://azuzlet.hu/#organization","name":"Az\u00dczlet","url":"https://azuzlet.hu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://azuzlet.hu/#logo","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png","width":229,"height":70,"caption":"Az\u00dczlet"},"image":{"@id":"https://azuzlet.hu/#logo"}},{"@type":"WebSite","@id":"https://azuzlet.hu/#website","url":"https://azuzlet.hu/","name":"Az\u00dczlet","inLanguage":"hu","description":"A gazdas\u00e1g magazinja","publisher":{"@id":"https://azuzlet.hu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://azuzlet.hu/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://azuzlet.hu/nemet-kilatasok-masfel-evig-tarthat-a-kilabalas/#primaryimage","inLanguage":"hu","url":"https://azuzlet.hu/wp-content/uploads/2020/04/thumbs_b_c_f8eaa9b379d6ac5682b2842829b4b806.jpg","width":864,"height":486},{"@type":"WebPage","@id":"https://azuzlet.hu/nemet-kilatasok-masfel-evig-tarthat-a-kilabalas/#webpage","url":"https://azuzlet.hu/nemet-kilatasok-masfel-evig-tarthat-a-kilabalas/","name":"N\u00e9met kil\u00e1t\u00e1sok. M\u00e1sf\u00e9l \u00e9vig tarthat a kil\u00e1bal\u00e1s - Az\u00dczlet","isPartOf":{"@id":"https://azuzlet.hu/#website"},"inLanguage":"hu","primaryImageOfPage":{"@id":"https://azuzlet.hu/nemet-kilatasok-masfel-evig-tarthat-a-kilabalas/#primaryimage"},"datePublished":"2020-04-28T09:28:52+00:00","dateModified":"2020-04-28T13:07:24+00:00","potentialAction":[{"@type":"ReadAction","target":["https://azuzlet.hu/nemet-kilatasok-masfel-evig-tarthat-a-kilabalas/"]}]},{"@type":"Article","@id":"https://azuzlet.hu/nemet-kilatasok-masfel-evig-tarthat-a-kilabalas/#article","isPartOf":{"@id":"https://azuzlet.hu/nemet-kilatasok-masfel-evig-tarthat-a-kilabalas/#webpage"},"author":{"@id":"https://azuzlet.hu/#/schema/person/5832bd843e85bd003e0aea32b1033222"},"headline":"N\u00e9met kil\u00e1t\u00e1sok. M\u00e1sf\u00e9l \u00e9vig tarthat a kil\u00e1bal\u00e1s","datePublished":"2020-04-28T09:28:52+00:00","dateModified":"2020-04-28T13:07:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://azuzlet.hu/nemet-kilatasok-masfel-evig-tarthat-a-kilabalas/#webpage"},"publisher":{"@id":"https://azuzlet.hu/#organization"},"image":{"@id":"https://azuzlet.hu/nemet-kilatasok-masfel-evig-tarthat-a-kilabalas/#primaryimage"},"keywords":"azuzletzona_5,GDP-cs\u00f6kken\u00e9s,ifo,j\u00e1rv\u00e1ny,kil\u00e1bal\u00e1s,koronav\u00edrus,n\u00e9met gazdas\u00e1g,n\u00e9met GDP,N\u00e9metorsz\u00e1g","articleSection":"Vil\u00e1ggazdas\u00e1g","inLanguage":"hu"},{"@type":["Person"],"@id":"https://azuzlet.hu/#/schema/person/5832bd843e85bd003e0aea32b1033222","name":"Az\u00dczlet.hu - MTI","image":{"@type":"ImageObject","@id":"https://azuzlet.hu/#authorlogo","inLanguage":"hu","url":"https://secure.gravatar.com/avatar/63d4d5cda217a4b255c98f63d18bbb59?s=96&d=mm&r=g","caption":"Az\u00dczlet.hu - MTI"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hírcsatorna" href="https://azuzlet.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hozzászólás hírcsatorna" href="https://azuzlet.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/azuzlet.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://azuzlet.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://azuzlet.hu/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://azuzlet.hu/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://azuzlet.hu/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://azuzlet.hu/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "8fab1b443b",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.3.1",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://azuzlet.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://azuzlet.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://azuzlet.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://azuzlet.hu/?p=58653' />
<link rel="alternate" type="application/json+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fnemet-kilatasok-masfel-evig-tarthat-a-kilabalas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Fnemet-kilatasok-masfel-evig-tarthat-a-kilabalas%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0a5cce4947","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/azuzlet.hu\/wp-admin\/","wpRestNonce":"0a5cce4947","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://azuzlet.hu/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35410613-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-35410613-26');
</script>
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F3GBZF');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1078020915625018');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=1078020915625018&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">
var g_today = new Date(); var g_dd = g_today.getDate(); var g_mm = g_today.getMonth()+1; var g_yyyy = g_today.getFullYear();
if(g_dd<10) { g_dd = '0'+g_dd; } if(g_mm<10) { g_mm = '0'+g_mm; } g_today = g_yyyy + g_mm + g_dd;
document.write('<scr'+'ipt src="https://adsinteractive-794b.kxcdn.com/azuzlet.hu.js?v='+g_today+'" type="text/javascript"></scr'+'ipt>');
</script><link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f26522;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f26522;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f26522;
                }
                .tdm-btn-style1 {
					background-color: #f26522;
				}
				.tdm-btn-style2:before {
				    border-color: #f26522;
				}
				.tdm-btn-style2 {
				    color: #f26522;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f26522;
                    -moz-box-shadow: 0 2px 16px #f26522;
                    box-shadow: 0 2px 16px #f26522;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f26522;
                    -moz-box-shadow: 0 4px 26px #f26522;
                    box-shadow: 0 4px 26px #f26522;
				}
</style>

	<style id="tdw-css-placeholder"></style><meta name="google-site-verification" content="h22G1EU1DYDCIk2DREPOdoCJ-q5UJkXpMmjenK9Dn9w" />
</head>

<body class="post-template-default single single-post postid-58653 single-format-standard cookies-not-set nemet-kilatasok-masfel-evig-tarthat-a-kilabalas global-block-template-1 tdb_template_32959 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/azuzlet" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-fomenu-container"><ul id="menu-fomenu" class="td-mobile-main-menu"><li id="menu-item-58745" class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-58745"><a target="_blank" href="https://www.facebook.com/azuzlet"><i class="fab fa-facebook-square"></i></a></li>
<li id="menu-item-33750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li id="menu-item-32981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li id="menu-item-33752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li id="menu-item-32987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li id="menu-item-32979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li id="menu-item-33754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li id="menu-item-33756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li id="menu-item-33005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li id="menu-item-33758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li id="menu-item-33760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li id="menu-item-33763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://azuzlet.hu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Keresés</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://azuzlet.hu/">
                <img src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
                <span class="td-visual-hidden">AzÜzlet</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ea8661845600_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5ea8661845600_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ea8661845600_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="Azuzlet_cikk_superleaderboard_top_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_superleaderboard_top_1');</script></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://azuzlet.hu/">
            <img src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
        </a>
        </div>
    <div class="menu-fomenu-container"><ul id="menu-fomenu-1" class="sf-menu"><li class="menu-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-58745"><a target="_blank" href="https://www.facebook.com/azuzlet"><i class="fab fa-facebook-square"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://azuzlet.hu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Keresés" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="58653" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-32959"
                    class="post-32959 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5ea8661846c52" class="tdc-zone"><div class="tdc_zone td_uid_2_5ea8661846c58_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5ea8661846c58_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5ea8661846d49" class="tdc-row"><div class="vc_row td_uid_3_5ea8661846d4c_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5ea8661846d4c_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_5ea8661846d4c_rand{
margin-top:20px !important;
}

.td_uid_3_5ea8661846d4c_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_4_5ea8661846e57_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_4_5ea8661846e57_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_5_5ea8661846ef9_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_5_5ea8661846ef9_rand{
margin-bottom:0px !important;
padding-bottom:15px !important;
}

</style><div id="Azuzlet_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_leaderboard_top_1');</script></div></div></div></div></div></div><div id="td_uid_4_5ea866184709f" class="tdc-row"><div class="vc_row td_uid_6_5ea86618470a2_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_6_5ea86618470a2_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_7_5ea86618471a9_rand  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_7_5ea86618471a9_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_8_5ea86618472ab_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_8_5ea86618472ab" >
<style>
/* custom css */
.td_uid_8_5ea86618472ab_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_8_5ea86618472ab_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_8_5ea86618472ab_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://azuzlet.hu/">Kezdőlap</a></span> <i class="td-icon-right-arrow tdb-bread-sep"></i> <span><a title="Minden cikk Világgazdaság" class="tdb-entry-crumb" href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></span> <i class="td-icon-right-arrow tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Német kilátások. Másfél évig tarthat a kilábalás</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://azuzlet.hu/",
                                "name": "Kezdőlap"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://azuzlet.hu/rovat/vilaggazdasag/",
                                "name": "Világgazdaság"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Német kilátások. Másfél évig tarthat a kilábalás"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories td_uid_9_5ea866184752c_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_9_5ea866184752c" >
<style>
/* custom css */
.td_uid_9_5ea866184752c_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_9_5ea866184752c_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_9_5ea866184752c_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_9_5ea866184752c_rand {
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://azuzlet.hu/rovat/vilaggazdasag/" ><span class="tdb-cat-bg"></span>Világgazdaság</a></div></div><div class="td_block_wrap tdb_title td_uid_10_5ea8661847884_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5ea8661847884" >
<style>
/* custom css */
.td_uid_10_5ea8661847884_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_10_5ea8661847884_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_10_5ea8661847884_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_10_5ea8661847884_rand {
					text-align: left;
				}
				.td_uid_10_5ea8661847884_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_10_5ea8661847884_rand .tdb-title-text {
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_10_5ea8661847884_rand .tdb-title-text {
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_10_5ea8661847884_rand .tdb-title-text {
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Német kilátások. Másfél évig tarthat a kilábalás</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner td_uid_11_5ea8661847bce_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-bottom" >
<style scoped>

/* custom css */
.td_uid_11_5ea8661847bce_rand.tdc-row-content-vert-center,
                .td_uid_11_5ea8661847bce_rand.tdc-row-content-vert-center .tdc-inner-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_11_5ea8661847bce_rand.tdc-row-content-vert-bottom,
                .td_uid_11_5ea8661847bce_rand.tdc-row-content-vert-bottom .tdc-inner-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_11_5ea8661847bce_rand,
	                .td_uid_11_5ea8661847bce_rand .tdc-inner-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_11_5ea8661847bce_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }

                .td_uid_11_5ea8661847bce_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
                
                
                .td_uid_11_5ea8661847bce_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_12_5ea8661847c8e_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_12_5ea8661847c8e_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date td_uid_13_5ea8661847d6a_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_13_5ea8661847d6a" >
<style>
/* custom css */
.td_uid_13_5ea8661847d6a_rand {
                    display: inline-block;
                }
                
                .td_uid_13_5ea8661847d6a_rand i {
                    font-size: 14px;
                }
                
                .td_uid_13_5ea8661847d6a_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_13_5ea8661847d6a_rand {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-04-28T11:28:52+00:00" >2020. április 28.</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author td_uid_14_5ea8661847fa1_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_14_5ea8661847fa1" >
<style>

/* inline tdc_css att */

.td_uid_14_5ea8661847fa1_rand{
margin-left:15px !important;
}

</style>
<style>
/* custom css */
.td_uid_14_5ea8661847fa1_rand {
                    display: inline-block;
                }

                
                .td_uid_14_5ea8661847fa1_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_14_5ea8661847fa1_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_14_5ea8661847fa1_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_14_5ea8661847fa1_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_14_5ea8661847fa1_rand .tdb-author-name {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://azuzlet.hu/author/almoska/">AzÜzlet.hu - MTI</a></div></div></div></div></div><div class="vc_column_inner td_uid_15_5ea8661848261_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5ea8661848261_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_16_5ea8661848319_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5ea8661848319" >
<style>
/* custom css */
.td_uid_16_5ea8661848319_rand .td-post-sharing,
				.td_uid_16_5ea8661848319_rand .tdb-share-classic {
					text-align: right;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://azuzlet.hu/nemet-kilatasok-masfel-evig-tarthat-a-kilabalas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_16_5ea8661848319" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fazuzlet.hu%2Fnemet-kilatasok-masfel-evig-tarthat-a-kilabalas%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_16_5ea8661848319">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_17_5ea866184869f_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_17_5ea866184869f_rand{
margin-top:-10px !important;
}

</style></div><div class="td_block_wrap tdb_single_content td_uid_18_5ea8661848758_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_18_5ea8661848758" >
<style>

/* inline tdc_css att */

.td_uid_18_5ea8661848758_rand{
margin-top:0px !important;
padding-bottom:0px !important;
}

</style><div class="tdb-block-inner td-fix-index"><p><strong>A német GDP 6,6 százalékkal eshet az idén, és legkorábban 2021 végén térhet vissza a koronavírus-járvány előtti szintre a gazdaság teljesítménye &#8211; áll a müncheni egyetem ifo gazdaságkutató intézetének prognózisában.</strong></p>
<p>Az ifo gazdaságkutató intézet (ifo Institut &#8211; Leibniz-Institut für Wirtschaftsforschung an der Universität München e.V.) mintegy 8800 német gazdasági szereplő körében végzett felmérése alapján a koronavírus-járvány megfékezésére bevezetett intézkedések miatt <strong>16 százalékkal csökkent</strong> a német gazdaság teljesítménye.</p>
<p><figure id="attachment_49079" aria-describedby="caption-attachment-49079" style="width: 150px" class="wp-caption alignleft"><a href="https://azuzlet.hu/wp-content/uploads/2020/01/Timo-Wollmershäuser.jpg"><img class="td-modal-image wp-image-49079 size-thumbnail" src="https://azuzlet.hu/wp-content/uploads/2020/01/Timo-Wollmershäuser-150x150.jpg" alt="" width="150" height="150" srcset="https://azuzlet.hu/wp-content/uploads/2020/01/Timo-Wollmershäuser-150x150.jpg 150w, https://azuzlet.hu/wp-content/uploads/2020/01/Timo-Wollmershäuser-300x300.jpg 300w, https://azuzlet.hu/wp-content/uploads/2020/01/Timo-Wollmershäuser-420x420.jpg 420w, https://azuzlet.hu/wp-content/uploads/2020/01/Timo-Wollmershäuser.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a><figcaption id="caption-attachment-49079" class="wp-caption-text">Timo Wollmershäuser</figcaption></figure></p>
<p>A kiesés az első negyedévben a bruttó hazai termék (GDP) 1,9 százalékos csökkenését okozta negyedéves bázison, a második negyedévben viszont már jóval nagyobb, <strong>12,2 százalékos negyedéves csökkenésével</strong> jár majd &#8211; foglalta össze a felmérés megállapításait<strong> Timo Wollmershäuser</strong>, az ifo konjunktúrakutatási vezetője.</p>
<p>&#8220;<em>Összességében az idén 6,6 százalékos lehet a GDP-csökkenés. A munkanapok viszonylag magas számát figyelembe véve pedig naptári kiigazítással 6,2 százalékos</em>&#8221; &#8211; mondta.</p>
<p>A koronavírus-járvány előtti szintre <strong>legkorábban 2021 végén térhet vissza</strong> a német gazdaság teljesítménye, ekkortól fog a gazdaság ugyanannyi terméket és szolgáltatást előállítani mint a vírusjárvány előtt. Ehhez azonban 2021-ben<strong> 8,5 százalékos GDP-növekedésre</strong> lesz szükség &#8211; tette hozzá.</p>
<p><span class="td_btn td_btn_lg td_shadow_btn">Áprilisban az utazási irodák és a rendezvényszervezők számoltak be a legnagyobb visszaeséséről, 84 százalékosról. A légiközlekedés teljesítménye 76 százalékkal, a vendéglátásé 68 százalékkal csökkent. Az egészségügyi szolgáltatások 45 százalékos csökkenésről, a szórakoztatóipar 43 százalékos, a járműgyártás 41 százalékos csökkenésről számolt be.</span></p>
<p>A koronavírus-járvány <strong>egyedüli nyertese a gyógyszergyártás</strong> volt áprilisban 7 százalékos termelésnövekedéssel.</p>
<p>A zárlat feloldását követően egymástól lényegesen <strong>eltérő ütemben áll majd helyre</strong> a különböző gazdasági ágazatok termelése az ifo szerint. A korlátozások fokozatos feloldását feltételezve április végétől, a koronavírus-járvány negatív következményei akár <strong>a jövő évre is áthúzódhatnak</strong> a vendéglátással, szórakoztatóiparral, szabadidő- és kultúrprogramokkal kapcsolatos szolgáltatóipari ágazatoknál &#8211; mutatott rá Wollmershäuser.</p>
<p>Véleménye szerint a feldolgozóiparban a termelési teljesítmény egy év alatt el fogja tudni érni a krízis előtti szintet. A harmadik negyedévre így már <strong>minden gazdasági ágazatban megindulhat a növekedést</strong>, ennek mértéke azonban elmarad majd az év első felében elszenvedett csökkenés mértékétől. A harmadik negyedévben 6,8 százalékos, a negyedik negyedévben pedig 5,2 százalékos lesz a negyedéves GDP-növekedés az ifo prognózisa szerint.</p>
<p>Az ifo prognózisában azzal a feltételezéssel élt, hogy a koronavírus-járványt <strong>felszámolni nem sikerült ugyan, de tejedését megfékezni igen</strong>, egy második hullám kitörésének a megelőzését is beleértve. Az ifo egyúttal feltételezte azt is, sem Németországban, sem pedig beszállító és felvevő piacain nem kerül sor a globális hozzáadottérték-termelő kapcsolatrendszert felborító és a pénzügyi rendszert megzavaró csődhullámra.</p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_19_5ea86618498bd_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_19_5ea86618498bd_rand{
padding-bottom:15px !important;
}

</style><div id="Azuzlet_cikk_normal_content_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_normal_content_2');</script></div></div><div class="td_block_wrap tdb_single_tags td_uid_20_5ea8661849a8c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5ea8661849a8c" >
<style>
/* custom css */
.td_uid_20_5ea8661849a8c_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_20_5ea8661849a8c_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_20_5ea8661849a8c_rand span {
                    color: #fff;
                }
                
                .td_uid_20_5ea8661849a8c_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_20_5ea8661849a8c_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_20_5ea8661849a8c_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_20_5ea8661849a8c_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_20_5ea8661849a8c_rand a {
                    color: #111;
                }
                
                .td_uid_20_5ea8661849a8c_rand a:hover {
                    color: #ffffff;
                }
                
                .td_uid_20_5ea8661849a8c_rand a:hover {
                    background-color: #f26522;
                }
                
                .td_uid_20_5ea8661849a8c_rand a:hover {
                    border-color: #f26522;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_20_5ea8661849a8c_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5ea8661849a8c_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_20_5ea8661849a8c_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Cimkék</span></li><li><a href="https://azuzlet.hu/cimke/gdp-csokkenes/">GDP-csökkenés</a></li><li><a href="https://azuzlet.hu/cimke/ifo/">ifo</a></li><li><a href="https://azuzlet.hu/cimke/jarvany/">járvány</a></li><li><a href="https://azuzlet.hu/cimke/kilabalas/">kilábalás</a></li><li><a href="https://azuzlet.hu/cimke/koronavirus/">koronavírus</a></li><li><a href="https://azuzlet.hu/cimke/nemet-gazdasag/">német gazdaság</a></li><li><a href="https://azuzlet.hu/cimke/nemet-gdp/">német GDP</a></li><li><a href="https://azuzlet.hu/cimke/nemetorszag/">Németország</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_21_5ea8661849dbe_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_21_5ea8661849dbe_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_21_5ea8661849dbe_rand{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_related td_uid_22_5ea8661849f97_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="td_uid_22_5ea8661849f97" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Kapcsolódó cikkek</span></h4></div><div id=td_uid_22_5ea8661849f97 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/vilaggazdasag/" class="td-post-category">Világgazdaság</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/eu-penzek-egyezseg-van-a-reszletek-meg-homalyosak/" rel="bookmark" class="td-image-wrap" title="EU-pénzek: egyezség van &#8211; a részletek még homályosak"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/EU-csúcs-az-éterben-Orbán-696x392.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/eu-penzek-egyezseg-van-a-reszletek-meg-homalyosak/" rel="bookmark" title="EU-pénzek: egyezség van &#8211; a részletek még homályosak">EU-pénzek: egyezség van &#8211; a részletek még homályosak</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T11:31:22+00:00" >2020. április 28.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">A kormányfők 540 milliárd euró hitelezéssel előteremtett azonnali támogatásról állapodtak meg. 340 milliárdot a kormányok, 200 milliárdot a vállalkozások hívhatnak le. Korona-kötvények nem lesznek, de jön az ’Európai Újjáépítési Alap’. Egyelőre homályosak a részletek. Mit tesz? Hogyan segít az EU tagállamainak? Petrus Szabolcs összefoglalója.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/eu-penzek-egyezseg-van-a-reszletek-meg-homalyosak/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/ujra-zuhanorepulesben-az-olaj/" rel="bookmark" class="td-image-wrap" title="Újra zuhanórepülésben az olaj ára"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/OilPriceCrash-1280x720-696x392.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/ujra-zuhanorepulesben-az-olaj/" rel="bookmark" title="Újra zuhanórepülésben az olaj ára">Újra zuhanórepülésben az olaj ára</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T15:35:48+00:00" >2020. április 27.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">A szűkös tárolási kapacitásokat és a világgazdasági helyzetet övező aggodalmak miatt hétfőn is meredeken csökkentek a határidős világpiaci olajárak.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/ujra-zuhanorepulesben-az-olaj/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/vilaggazdasag/" class="td-post-category">Világgazdaság</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/boris-johnson-katasztrofat-okozna-egy-ujabb-hullam/" rel="bookmark" class="td-image-wrap" title="Boris Johnson: katasztrófát okozna egy újabb hullám"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/247593014.jpg.gallery.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/boris-johnson-katasztrofat-okozna-egy-ujabb-hullam/" rel="bookmark" title="Boris Johnson: katasztrófát okozna egy újabb hullám">Boris Johnson: katasztrófát okozna egy újabb hullám</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T14:00:24+00:00" >2020. április 27.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">A brit miniszterelnök szerint továbbra is az a legfontosabb cél, hogy ne alakulhasson ki a koronavírus-járvány újabb hulláma, mert az gazdasági katasztrófát okozna.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/boris-johnson-katasztrofat-okozna-egy-ujabb-hullam/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_23_5ea866184fa85_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_23_5ea866184fa85_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 td_uid_24_5ea866184fc77_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_24_5ea866184fc77" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Friss</span></h4></div><div id=td_uid_24_5ea866184fc77 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/mentoprogram-a-cegek-magyar-kezben-tartasaert/" rel="bookmark" title="Mentőprogram &#8211; a cégek magyar kézben tartásáért">Mentőprogram &#8211; a cégek magyar kézben tartásáért</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/cegvilag/" class="td-post-category">Cégvilág</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T15:50:20+00:00" >2020. április 28.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Két mentőprogrammal és egy tőkealap felállításával segíti a járványhelyzet miatt nehézségekkel küszködő startupokat, valamint kis- és középvállalkozásokat a Hiventures. Az alapkezelő célja, hogy ne külföldi befektetők vásárolják fel a bajba jutott cégeket.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/mentoprogram-a-cegek-magyar-kezben-tartasaert/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tizenhat-budapesti-jaratot-ujraindit-a-wizz-air/" rel="bookmark" title="Tizenhat budapesti járatot újraindít a Wizz Air">Tizenhat budapesti járatot újraindít a Wizz Air</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/turizmus/" class="td-post-category">Turizmus</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T15:07:02+00:00" >2020. április 28.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Tizenhat útvonalon indítja újra repülőgépeit Budapestről a Wizz Air májusban, a debreceni járatok viszont csak júniusban indulhatnak el.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tizenhat-budapesti-jaratot-ujraindit-a-wizz-air/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kamatdontes-monetaris-tanacs-marad-az-alapkamat-3/" rel="bookmark" title="Monetáris tanács: marad az alapkamat">Monetáris tanács: marad az alapkamat</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T14:07:19+00:00" >2020. április 28.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Nem változtatott a jegybanki alapkamat 0,9 százalékos szintjén a monetáris tanács, és a kamatfolyosót is változatlanul hagyta.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/kamatdontes-monetaris-tanacs-marad-az-alapkamat-3/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/viharos-tavasz-akkora-a-kar-mint-tavaly-nyar-vegen/" rel="bookmark" title="Viharos tavasz. Akkora a kár, mint tavaly nyár végén">Viharos tavasz. Akkora a kár, mint tavaly nyár végén</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T13:39:53+00:00" >2020. április 28.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A biztosítók a hétvégi szélviharok után több százmillió forint kárral számolnak. Kifizetéseik összege idén már közel akkora, mint tavaly a nyári viharszezont követően - közölte a Magyar Biztosítók Szövetsége (Mabisz).</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/viharos-tavasz-akkora-a-kar-mint-tavaly-nyar-vegen/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_25_5ea8661851e3f_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_25_5ea8661851e3f_rand{
margin-bottom:0px !important;
}

</style><div id="Azuzlet_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_1');</script></div></div><div class="td_block_wrap td_flex_block_1 td_uid_26_5ea866185201d_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_26_5ea866185201d" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Hírek</span></h4></div><div id=td_uid_26_5ea866185201d class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/viharos-tavasz-akkora-a-kar-mint-tavaly-nyar-vegen/" rel="bookmark" class="td-image-wrap" title="Viharos tavasz. Akkora a kár, mint tavaly nyár végén"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/DROTI20170807011-e1569915582734-1440x810-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/viharos-tavasz-akkora-a-kar-mint-tavaly-nyar-vegen/" rel="bookmark" title="Viharos tavasz. Akkora a kár, mint tavaly nyár végén">Viharos tavasz. Akkora a kár, mint tavaly nyár végén</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T13:39:53+00:00" >2020. április 28.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A biztosítók a hétvégi szélviharok után több százmillió forint kárral számolnak. Kifizetéseik összege idén már közel akkora, mint tavaly a nyári viharszezont követően - közölte a Magyar Biztosítók Szövetsége (Mabisz).</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/viharos-tavasz-akkora-a-kar-mint-tavaly-nyar-vegen/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/furgonbol-arultak-silany-uzemanyagot/" rel="bookmark" class="td-image-wrap" title="Furgonból árultak silány üzemanyagot &#8211; közel milliárdos a kár"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/NAV-üzemanyag-e1588064304121-696x479.jpg"  ></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://azuzlet.hu/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/furgonbol-arultak-silany-uzemanyagot/" rel="bookmark" title="Furgonból árultak silány üzemanyagot &#8211; közel milliárdos a kár">Furgonból árultak silány üzemanyagot &#8211; közel milliárdos a kár</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T10:58:45+00:00" >2020. április 28.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Mintegy 4,5 millió liter olajat adott el feketén, ezzel több mint 750 millió forint kárt okozott a költségvetésnek egy bűnbanda - közölte a Nemzeti Adó- és Vámhivatal (NAV) sajtóreferense.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/furgonbol-arultak-silany-uzemanyagot/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/ujra-zuhanorepulesben-az-olaj/" rel="bookmark" class="td-image-wrap" title="Újra zuhanórepülésben az olaj ára"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/OilPriceCrash-1280x720-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/ujra-zuhanorepulesben-az-olaj/" rel="bookmark" title="Újra zuhanórepülésben az olaj ára">Újra zuhanórepülésben az olaj ára</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T15:35:48+00:00" >2020. április 27.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A szűkös tárolási kapacitásokat és a világgazdasági helyzetet övező aggodalmak miatt hétfőn is meredeken csökkentek a határidős világpiaci olajárak.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/ujra-zuhanorepulesben-az-olaj/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/kim-dzsong-un-uzent/" rel="bookmark" class="td-image-wrap" title="Kim Dzsong Un üzent"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/12143434-3x2-940x627-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kim-dzsong-un-uzent/" rel="bookmark" title="Kim Dzsong Un üzent">Kim Dzsong Un üzent</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T14:16:49+00:00" >2020. április 27.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Üzenetet küldött egy partvidéki turistaövezetben dolgozó tisztviselőknek és munkásoknak Kim Dzsong Un - adta hírül a phenjani állami hírügynökség. Ettől azonban az egészségi állapotát burkoló homály nem oszlott el.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/kim-dzsong-un-uzent/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/kaposvar-bitcoinnal-vett-drogot-a-darkneten-egy-kollegista/" rel="bookmark" class="td-image-wrap" title="Kaposvár. Bitcoinnal vett drogot a darkneten egy kollégista"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/Bitcoin-drug-740x492-696x463.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kaposvar-bitcoinnal-vett-drogot-a-darkneten-egy-kollegista/" rel="bookmark" title="Kaposvár. Bitcoinnal vett drogot a darkneten egy kollégista">Kaposvár. Bitcoinnal vett drogot a darkneten egy kollégista</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T13:04:52+00:00" >2020. április 27.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Bitcoinért rendelt kábítószert az interneten egy 21 éves férfi, vádat emeltek ellene - közölte a Somogy Megyei Főügyészség.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/kaposvar-bitcoinnal-vett-drogot-a-darkneten-egy-kollegista/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/ozet-gazolt-egy-auto-jozsefvarosban/" rel="bookmark" class="td-image-wrap" title="Őzet gázolt egy autó Józsefvárosban"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/Download-11-696x463.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/ozet-gazolt-egy-auto-jozsefvarosban/" rel="bookmark" title="Őzet gázolt egy autó Józsefvárosban">Őzet gázolt egy autó Józsefvárosban</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T11:15:34+00:00" >2020. április 27.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Elütöttek egy őzbakot a józsefvárosi Kálvária téren, az állat a baleset következtében elpusztult. Egyelőre nem tudni, honnan kerülhetett a belvárosba az őz.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/ozet-gazolt-egy-auto-jozsefvarosban/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/ellenek-a-vaddisznok-jobb-elkerulni-a-kolykoket/" rel="bookmark" class="td-image-wrap" title="Ellenek a vaddisznók &#8211; jobb elkerülni a kölyköket"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/farmhealthonline-768x512-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/ellenek-a-vaddisznok-jobb-elkerulni-a-kolykoket/" rel="bookmark" title="Ellenek a vaddisznók &#8211; jobb elkerülni a kölyköket">Ellenek a vaddisznók &#8211; jobb elkerülni a kölyköket</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T13:44:26+00:00" >2020. április 24.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Érdemes elővigyázatosnak lenni a vaddisznókkal a tavaszi ellési időszakban. A kocák ilyenkor meglehetősen harciasan védelmezik kicsinyeiket a vélt vagy valós fenyegetésekkel szemben - hívta fel a figyelmet a Sefag Erdészeti és Faipari Zrt.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/ellenek-a-vaddisznok-jobb-elkerulni-a-kolykoket/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/hatartalanul-kozepiskolai-vetelkedo-nagydonto/" rel="bookmark" class="td-image-wrap" title="Határtalanul, középiskolai vetélkedő &#8211; nagydöntő"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/maxresdefault-2-696x392.jpg"  ></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://azuzlet.hu/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/hatartalanul-kozepiskolai-vetelkedo-nagydonto/" rel="bookmark" title="Határtalanul, középiskolai vetélkedő &#8211; nagydöntő">Határtalanul, középiskolai vetélkedő &#8211; nagydöntő</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T12:56:50+00:00" >2020. április 24.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Hatszáz anyaországi és külhoni diák versenyez pénteken a Határtalanul középiskolai vetélkedő nagydöntőjén.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/hatartalanul-kozepiskolai-vetelkedo-nagydonto/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/tul-fenyesek-elon-musk-muholdjai-jon-az-urnapernyo/" rel="bookmark" class="td-image-wrap" title="Túl fényesek Elon Musk műholdjai &#8211; jön az űrnapernyő"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/Download-9-696x497.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tul-fenyesek-elon-musk-muholdjai-jon-az-urnapernyo/" rel="bookmark" title="Túl fényesek Elon Musk műholdjai &#8211; jön az űrnapernyő">Túl fényesek Elon Musk műholdjai &#8211; jön az űrnapernyő</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T11:15:34+00:00" >2020. április 24.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Csökkenti műholdjainak fényességét az Elon Musk tulajdonában lévő SpaceX űrkutatási vállalat, amely szerdán állította Föld körüli pályára a tervezett "űrinternetjének" újabb 60 műholdját.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tul-fenyesek-elon-musk-muholdjai-jon-az-urnapernyo/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/szomszedjaikon-hiznak-a-kannibal-galaxisok/" rel="bookmark" class="td-image-wrap" title="Szomszédjaikon híznak a kannibál galaxisok"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/20180630000448-7a5b5619-me-696x498.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szomszedjaikon-hiznak-a-kannibal-galaxisok/" rel="bookmark" title="Szomszédjaikon híznak a kannibál galaxisok">Szomszédjaikon híznak a kannibál galaxisok</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T15:05:54+00:00" >2020. április 23.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A galaxisokon belüli gázmozgásokat elemezve a kutatók arra jutottak, hogy a csillagok egy része a galaxisokon belül alakult ki, más részük viszont kívülről származhat - írja a PhysOrg.com tudományos-ismeretterjesztő hírportál.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/szomszedjaikon-hiznak-a-kannibal-galaxisok/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/koronavirus-virologus-a-magyar-ellenszerum-is-segit/" rel="bookmark" class="td-image-wrap" title="Koronavírus &#8211; Virológus: a magyar ellenszérum is segít"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/Jakab-Ferenc-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/koronavirus-virologus-a-magyar-ellenszerum-is-segit/" rel="bookmark" title="Koronavírus &#8211; Virológus: a magyar ellenszérum is segít">Koronavírus &#8211; Virológus: a magyar ellenszérum is segít</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T13:09:58+00:00" >2020. április 23.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Gyógyultak antitestjeinek felhasználásával megakadályozható a betegség, illetve csökkenthető a lefolyás erőssége - mondta a miniszterelnök által felállított koronavírus-kutató akciócsoport vezetője.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/koronavirus-virologus-a-magyar-ellenszerum-is-segit/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/a-sved-szabadsagfelfogas-covid-19-idejen/" rel="bookmark" class="td-image-wrap" title="A svéd szabadságfelfogás, Covid-19 idején"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/Svédországi-utcakép-coronavírus-idején-e1587625296632-696x331.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-sved-szabadsagfelfogas-covid-19-idejen/" rel="bookmark" title="A svéd szabadságfelfogás, Covid-19 idején">A svéd szabadságfelfogás, Covid-19 idején</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T12:09:53+00:00" >2020. április 23.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A svéd kormány alig korlátozta a mindennapi életet a világjárvány ellenére. Jószerével a polgárok mérlegelésére épít. A hatóságok szerint a statisztikákra építő erősödő kritikák,  nem vethetők össze az eltérő kezelési gyakorlatok, bizonytalansági tényezők miatt. A skandináv ország kabinetje úgy véli, a polgároknak joguk van eldönteni, milyen kockázatot vállalnak. </div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/a-sved-szabadsagfelfogas-covid-19-idejen/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_27_5ea86618566f4_rand td_block_template_1"><div id="Azuzlet_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_2');</script></div></div><div class="td_block_wrap td_flex_block_5 td_uid_28_5ea866185692c_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_28_5ea866185692c" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Gazdaság</span></h4></div><div id=td_uid_28_5ea866185692c class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/kamatdontes-monetaris-tanacs-marad-az-alapkamat-3/" rel="bookmark" class="td-image-wrap" title="Monetáris tanács: marad az alapkamat"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/Monetáris-tanács-e1588075625878-696x417.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kamatdontes-monetaris-tanacs-marad-az-alapkamat-3/" rel="bookmark" title="Monetáris tanács: marad az alapkamat">Monetáris tanács: marad az alapkamat</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T14:07:19+00:00" >2020. április 28.</time></span></span></div><div class="td-excerpt">Nem változtatott a jegybanki alapkamat 0,9 százalékos szintjén a monetáris tanács, és a kamatfolyosót is változatlanul hagyta.</div><div class="td-read-more"><a href="https://azuzlet.hu/kamatdontes-monetaris-tanacs-marad-az-alapkamat-3/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/agrar/" class="td-post-category">Agrár</a><div class="td-module-thumb"><a href="https://azuzlet.hu/agrar-szechenyi-kartya-ingyenhitel-mezogazdasagi-cegeknek/" rel="bookmark" class="td-image-wrap" title="Agrár Széchenyi Kártya &#8211; ingyenhitel mezőgazdasági cégeknek"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/Agrár-Széchenyi.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/agrar-szechenyi-kartya-ingyenhitel-mezogazdasagi-cegeknek/" rel="bookmark" title="Agrár Széchenyi Kártya &#8211; ingyenhitel mezőgazdasági cégeknek">Agrár Széchenyi Kártya &#8211; ingyenhitel mezőgazdasági cégeknek</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T09:17:48+00:00" >2020. április 28.</time></span></span></div><div class="td-excerpt">Az agrárvállalkozások teljesen kamat-, költség- és díjmentes Agrár Széchenyi Kártyát igényelhetnek a koronavírus-járvány miatti gazdasági nehézségek leküzdésére.</div><div class="td-read-more"><a href="https://azuzlet.hu/agrar-szechenyi-kartya-ingyenhitel-mezogazdasagi-cegeknek/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/a-jegybank-tizenegymillio-forintra-buntette-az-mfb-t/" rel="bookmark" class="td-image-wrap" title="A jegybank tizenegymillió forintra büntette az MFB-t"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/MNM_03-1068x718-696x468.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-jegybank-tizenegymillio-forintra-buntette-az-mfb-t/" rel="bookmark" title="A jegybank tizenegymillió forintra büntette az MFB-t">A jegybank tizenegymillió forintra büntette az MFB-t</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T12:54:28+00:00" >2020. április 27.</time></span></span></div><div class="td-excerpt">Vállalatirányítási, informatikai és hitelkockázati szabályozási területen feltárt hiányosságok miatt tizenegymillió forintra bírságolta a Magyar Fejlesztési Bankot (MFB) a Magyar Nemzeti Bank (MNB).</div><div class="td-read-more"><a href="https://azuzlet.hu/a-jegybank-tizenegymillio-forintra-buntette-az-mfb-t/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/babakotveny-otthonrol-is-nyeremenyjatekkal/" rel="bookmark" class="td-image-wrap" title="Babakötvény otthonról is &#8211; nyereményjátékkal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/DMOHA201402030141-696x464.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/babakotveny-otthonrol-is-nyeremenyjatekkal/" rel="bookmark" title="Babakötvény otthonról is &#8211; nyereményjátékkal">Babakötvény otthonról is &#8211; nyereményjátékkal</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T10:50:09+00:00" >2020. április 27.</time></span></span></div><div class="td-excerpt">A veszélyhelyzetre tekintettel immár online is vásárolható Babakötvény. A lehetőséggel azok a szülők is élhetnek, akiknek még nincs Start-számlájuk - mondta Tállai András.</div><div class="td-read-more"><a href="https://azuzlet.hu/babakotveny-otthonrol-is-nyeremenyjatekkal/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/cib-tizmilliard-forintos-hitelkeret-cegeknek/" rel="bookmark" class="td-image-wrap" title="CIB: tízmilliárd forintos hitelkeret cégeknek"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/58027_cib_bank_big_normal.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/cib-tizmilliard-forintos-hitelkeret-cegeknek/" rel="bookmark" title="CIB: tízmilliárd forintos hitelkeret cégeknek">CIB: tízmilliárd forintos hitelkeret cégeknek</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T10:40:31+00:00" >2020. április 24.</time></span></span></div><div class="td-excerpt">A vírushelyzet okozta bevételkiesés miatt extra likviditást igénylő vállalkozások számára tízmilliárd forintos hitelkeretet nyitott a CIB Bank.</div><div class="td-read-more"><a href="https://azuzlet.hu/cib-tizmilliard-forintos-hitelkeret-cegeknek/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/megteveszto-szlogenek-28-millios-buntetes-az-ebrokerhaznak/" rel="bookmark" class="td-image-wrap" title="Megtévesztő szlogenek &#8211; 28 milliós büntetés az eBrókerháznak"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/01/mnb-696x392.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/megteveszto-szlogenek-28-millios-buntetes-az-ebrokerhaznak/" rel="bookmark" title="Megtévesztő szlogenek &#8211; 28 milliós büntetés az eBrókerháznak">Megtévesztő szlogenek &#8211; 28 milliós büntetés az eBrókerháznak</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T12:53:31+00:00" >2020. április 23.</time></span></span></div><div class="td-excerpt">Az ügyfeleket megtévesztő, pontatlan, kiegyensúlyozatlan és tisztességtelen tájékoztatás, valamint a kockázatkezelésre vonatkozó jogsértések miatt a Magyar Nemzeti Bank 28 millió forint bírságot szabott ki az eBrókerház Befektetési Szolgáltató Zrt.-re.</div><div class="td-read-more"><a href="https://azuzlet.hu/megteveszto-szlogenek-28-millios-buntetes-az-ebrokerhaznak/">Tovább</a></div>                    </div>
                            </div>
        </div>

</div></div> <!-- ./block --></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AzÜzlet.hu - MTI"></span><meta itemprop="datePublished" content="2020-04-28T11:28:52+00:00"><meta itemprop="dateModified" content="2020-04-28T15:07:24+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://azuzlet.hu/nemet-kilatasok-masfel-evig-tarthat-a-kilabalas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png"></span><meta itemprop="name" content="AzÜzlet"></span><meta itemprop="headline" content="Német kilátások. Másfél évig tarthat a kilábalás"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2020/04/thumbs_b_c_f8eaa9b379d6ac5682b2842829b4b806.jpg"><meta itemprop="width" content="864"><meta itemprop="height" content="486"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_30_5ea866185a2af_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5ea866185a2af" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kategóriák</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://azuzlet.hu/rovat/hirek/"><span class="td-cat-name">Hírek</span><span class="td-cat-no">3333</span></a></li><li><a href="https://azuzlet.hu/rovat/mozaik/"><span class="td-cat-name">Mozaik</span><span class="td-cat-no">1584</span></a></li><li><a href="https://azuzlet.hu/rovat/penzvilag/"><span class="td-cat-name">Pénzvilág</span><span class="td-cat-no">1134</span></a></li><li><a href="https://azuzlet.hu/rovat/tozsde/"><span class="td-cat-name">Tőzsde</span><span class="td-cat-no">1006</span></a></li><li><a href="https://azuzlet.hu/rovat/cegvilag/"><span class="td-cat-name">Cégvilág</span><span class="td-cat-no">891</span></a></li><li><a href="https://azuzlet.hu/rovat/vilaggazdasag/"><span class="td-cat-name">Világgazdaság</span><span class="td-cat-no">623</span></a></li><li><a href="https://azuzlet.hu/rovat/gazdasag/"><span class="td-cat-name">Gazdaság</span><span class="td-cat-no">570</span></a></li><li><a href="https://azuzlet.hu/rovat/agrar/"><span class="td-cat-name">Agrár</span><span class="td-cat-no">355</span></a></li><li><a href="https://azuzlet.hu/rovat/turizmus/"><span class="td-cat-name">Turizmus</span><span class="td-cat-no">264</span></a></li><li><a href="https://azuzlet.hu/rovat/agrarvilag/"><span class="td-cat-name">Agrárvilág</span><span class="td-cat-no">239</span></a></li><li><a href="https://azuzlet.hu/rovat/edukacio/"><span class="td-cat-name">Edukáció</span><span class="td-cat-no">211</span></a></li><li><a href="https://azuzlet.hu/rovat/autopiar/"><span class="td-cat-name">Autóipar</span><span class="td-cat-no">206</span></a></li><li><a href="https://azuzlet.hu/rovat/fogyasztovedelem/"><span class="td-cat-name">Fogyasztóvédelem</span><span class="td-cat-no">161</span></a></li><li><a href="https://azuzlet.hu/rovat/tech/"><span class="td-cat-name">Tech</span><span class="td-cat-no">159</span></a></li><li><a href="https://azuzlet.hu/rovat/ingatlan/"><span class="td-cat-name">Ingatlan</span><span class="td-cat-no">133</span></a></li><li><a href="https://azuzlet.hu/rovat/elelmiszeripar/"><span class="td-cat-name">Élelmiszeripar</span><span class="td-cat-no">125</span></a></li><li><a href="https://azuzlet.hu/rovat/auto/"><span class="td-cat-name">Autó</span><span class="td-cat-no">107</span></a></li><li><a href="https://azuzlet.hu/rovat/tudomany/"><span class="td-cat-name">Tudomány</span><span class="td-cat-no">96</span></a></li><li><a href="https://azuzlet.hu/rovat/menedzser-akademia/"><span class="td-cat-name">Menedzser Akadémia</span><span class="td-cat-no">63</span></a></li><li><a href="https://azuzlet.hu/rovat/epitoipar/"><span class="td-cat-name">Építőipar</span><span class="td-cat-no">61</span></a></li><li><a href="https://azuzlet.hu/rovat/budapest/"><span class="td-cat-name">Budapest</span><span class="td-cat-no">55</span></a></li><li><a href="https://azuzlet.hu/rovat/fokuszban/"><span class="td-cat-name">Fókuszban</span><span class="td-cat-no">41</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_9 td_block_widget td_uid_31_5ea866185aa49_rand td-pb-border-top azuzlet-footer datum-elrejtes td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_31_5ea866185aa49" ><script>var block_td_uid_31_5ea866185aa49 = new tdBlock();
block_td_uid_31_5ea866185aa49.id = "td_uid_31_5ea866185aa49";
block_td_uid_31_5ea866185aa49.atts = '{"custom_title":"Legut\u00f3bbi bejegyz\u00e9sek","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"azuzlet-footer datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_31_5ea866185aa49_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_31_5ea866185aa49_rand","tdc_css_class_style":"td_uid_31_5ea866185aa49_rand_style"}';
block_td_uid_31_5ea866185aa49.td_column_number = "1";
block_td_uid_31_5ea866185aa49.block_type = "td_block_9";
block_td_uid_31_5ea866185aa49.post_count = "10";
block_td_uid_31_5ea866185aa49.found_posts = "8641";
block_td_uid_31_5ea866185aa49.header_color = "#";
block_td_uid_31_5ea866185aa49.ajax_pagination_infinite_stop = "";
block_td_uid_31_5ea866185aa49.max_num_pages = "865";
tdBlocksArray.push(block_td_uid_31_5ea866185aa49);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legutóbbi bejegyzések</span></h4></div><div id=td_uid_31_5ea866185aa49 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/mentoprogram-a-cegek-magyar-kezben-tartasaert/" rel="bookmark" title="Mentőprogram &#8211; a cégek magyar kézben tartásáért">Mentőprogram &#8211; a cégek magyar kézben tartásáért</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T15:50:20+00:00" >2020. április 28.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tizenhat-budapesti-jaratot-ujraindit-a-wizz-air/" rel="bookmark" title="Tizenhat budapesti járatot újraindít a Wizz Air">Tizenhat budapesti járatot újraindít a Wizz Air</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T15:07:02+00:00" >2020. április 28.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kamatdontes-monetaris-tanacs-marad-az-alapkamat-3/" rel="bookmark" title="Monetáris tanács: marad az alapkamat">Monetáris tanács: marad az alapkamat</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T14:07:19+00:00" >2020. április 28.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/viharos-tavasz-akkora-a-kar-mint-tavaly-nyar-vegen/" rel="bookmark" title="Viharos tavasz. Akkora a kár, mint tavaly nyár végén">Viharos tavasz. Akkora a kár, mint tavaly nyár végén</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T13:39:53+00:00" >2020. április 28.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/muszakonkent-250-auto-eledezik-a-gyori-audi/" rel="bookmark" title="Műszakonként 250 autó &#8211; éledezik a győri Audi">Műszakonként 250 autó &#8211; éledezik a győri Audi</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T13:20:45+00:00" >2020. április 28.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/sporol-a-tungsram-negyedevel-csokken-a-vezetok-bere/" rel="bookmark" title="Spórol a Tungsram: negyedével csökken a vezetők bére">Spórol a Tungsram: negyedével csökken a vezetők bére</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T12:18:02+00:00" >2020. április 28.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/eu-penzek-egyezseg-van-a-reszletek-meg-homalyosak/" rel="bookmark" title="EU-pénzek: egyezség van &#8211; a részletek még homályosak">EU-pénzek: egyezség van &#8211; a részletek még homályosak</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T11:31:22+00:00" >2020. április 28.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/nemet-kilatasok-masfel-evig-tarthat-a-kilabalas/" rel="bookmark" title="Német kilátások. Másfél évig tarthat a kilábalás">Német kilátások. Másfél évig tarthat a kilábalás</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T11:28:52+00:00" >2020. április 28.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/furgonbol-arultak-silany-uzemanyagot/" rel="bookmark" title="Furgonból árultak silány üzemanyagot &#8211; közel milliárdos a kár">Furgonból árultak silány üzemanyagot &#8211; közel milliárdos a kár</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T10:58:45+00:00" >2020. április 28.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/ksh-56-ezren-veszitettek-el-az-allasukat-marciusban/" rel="bookmark" title="KSH: 56 ezren veszítették el az állásukat márciusban">KSH: 56 ezren veszítették el az állásukat márciusban</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T10:20:48+00:00" >2020. április 28.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-iframe">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fazuzlet%2F&amp;tabs&amp;width=340&amp;height=154&amp;small_header=true&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId=396084364081418" width="340px" height="120px" frameborder="0" scrolling="no"></iframe>	
</div></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>AzÜzletet lapszemlézi:</span></h4><img width="300" height="93" src="https://azuzlet.hu/wp-content/uploads/2018/05/observer-300x93.jpg" class="image wp-image-449 td-center attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="AzÜzletet lapszemlézi:" /></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_32_5ea866185c2ec_rand td-pb-border-top datum-elrejtes td_block_template_1 td-column-1"  data-td-block-uid="td_uid_32_5ea866185c2ec" ><script>var block_td_uid_32_5ea866185c2ec = new tdBlock();
block_td_uid_32_5ea866185c2ec.id = "td_uid_32_5ea866185c2ec";
block_td_uid_32_5ea866185c2ec.atts = '{"custom_title":"Legfrissebb","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"2","offset":"","el_class":"datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_32_5ea866185c2ec_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_32_5ea866185c2ec_rand","tdc_css_class_style":"td_uid_32_5ea866185c2ec_rand_style"}';
block_td_uid_32_5ea866185c2ec.td_column_number = "1";
block_td_uid_32_5ea866185c2ec.block_type = "td_block_21";
block_td_uid_32_5ea866185c2ec.post_count = "2";
block_td_uid_32_5ea866185c2ec.found_posts = "8641";
block_td_uid_32_5ea866185c2ec.header_color = "#";
block_td_uid_32_5ea866185c2ec.ajax_pagination_infinite_stop = "";
block_td_uid_32_5ea866185c2ec.max_num_pages = "4321";
tdBlocksArray.push(block_td_uid_32_5ea866185c2ec);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legfrissebb</span></h4></div><div id=td_uid_32_5ea866185c2ec class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/mentoprogram-a-cegek-magyar-kezben-tartasaert/" rel="bookmark" class="td-image-wrap" title="Mentőprogram &#8211; a cégek magyar kézben tartásáért"><img class="entry-thumb" src="" alt="" title="Mentőprogram &#8211; a cégek magyar kézben tartásáért" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/04/mikesy-almos-katona-bence-323795-e1588081787422-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/mentoprogram-a-cegek-magyar-kezben-tartasaert/" rel="bookmark" title="Mentőprogram &#8211; a cégek magyar kézben tartásáért">Mentőprogram &#8211; a cégek magyar kézben tartásáért</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T15:50:20+00:00" >2020. április 28.</time></span>                                    </div>

                <div class="td-excerpt">
                    Két mentőprogrammal és egy tőkealap felállításával segíti a járványhelyzet miatt nehézségekkel küszködő startupokat, valamint kis- és középvállalkozásokat a Hiventures. Az alapkezelő célja, hogy ne külföldi befektetők vásárolják fel a bajba jutott cégeket.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/tizenhat-budapesti-jaratot-ujraindit-a-wizz-air/" rel="bookmark" class="td-image-wrap" title="Tizenhat budapesti járatot újraindít a Wizz Air"><img class="entry-thumb" src="" alt="" title="Tizenhat budapesti járatot újraindít a Wizz Air" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2018/07/wizz-2654513_1280-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tizenhat-budapesti-jaratot-ujraindit-a-wizz-air/" rel="bookmark" title="Tizenhat budapesti járatot újraindít a Wizz Air">Tizenhat budapesti járatot újraindít a Wizz Air</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T15:07:02+00:00" >2020. április 28.</time></span>                                    </div>

                <div class="td-excerpt">
                    Tizenhat útvonalon indítja újra repülőgépeit Budapestről a Wizz Air májusban, a debreceni járatok viszont csak júniusban indulhatnak el.                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-144"><a href="/impresszum">Impresszum</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="/mediaajanlat">Médiaajánlat</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145"><a href="/adatvedelem">Adatvédelem</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142"><a href="/kapcsolat">Kapcsolat</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 | www.azuzlet.hu                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-38508 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-38508 .spu-close:hover{
	color:#000;
}
#spu-38508 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-38508 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-38508 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-38508"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-38508"
 data-box-id="38508" data-trigger="pixels"
 data-trigger-number="500"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_38508" data-nclose-cookie="spu_closing_38508" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><style scoped>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</style><div class="LMSubscribeForm">
<form id="lmForm999016" action="https://listamester.hu/restApi/srv/processSubscription" method="POST" accept-charset="UTF-8">
                            <div id="formBox999016" class="LMFormBox LMblocked LMtopLabel LMrounded LMverticalGapClassic LMbw">
                                <div class="controlsBox">
                                    <div class="fieldsetBox"><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_email_box">
            <label class="labelText" style="vertical-align: middle;">E-mail-cím:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön e-mail-címe" name="LM_Email53653" required="true" id="email_53653" title="" type="email">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_name_box">
            <label class="labelText" style="vertical-align: middle;">Keresztnév:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön keresztneve" name="LM_Name53653" id="name_53653" title="" value="" maxlength="" type="text">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_input_box_undefined">
            <div class="acceptConditionsBox checkbox" id="formControlID272162" style="text-align: left;">
                <label>
                    <input required="" type="checkbox">
                    <i class="helper"></i>
                    <span></span>
                </label>
                <span>Az <a href="http://azuzlet.hu/adatvedelem/" target="_blank">adatkezelési tájékoztatót</a> elolvastam és elfogadom</span>                
            </div>
                        </div>
                    </div>
                </div>
            </div></div>
                                    <div class="buttonFieldsetBox">
                                        <button type="submit" class="LMsubmitBtn" style="font-size: 20px; padding: 10px; margin: 10px; background: rgba(0, 0, 0, 0) linear-gradient(rgb(242, 101, 34), rgb(242, 101, 34)) repeat scroll 0% 0%; border-style: solid; border-color: rgb(242, 101, 34);" id="formControlID272145" title="">Feliratkozom Az Üzlet hírlevelére</button>
                                    </div>
                                </div>
                                <input id="LMInviter_999016" name="LM_InvitedBy" type="hidden">
                                <input id="LMVisitor_999016" name="LM_VisitedBy" type="hidden">
                                <script>
                                    function AddInviterAndVisitor() {
                                        var url = window.location.href.toString();
                                        if(url.indexOf('?')>=0) {
                                            var qstr = url.split('?')[1];
                                            var qpars = qstr.split('&');
                                            for (var i=0; i<qpars.length; i++) {
                                                var nv = qpars[i].split('=');
                                                var name = nv[0];
                                                var val = nv[1];
                                                if (name==='inviter') {
                                                    document.getElementById('LMInviter_999016').value = val;
                                                }
                                                if (name==='visitor') {
                                                    document.getElementById('LMVisitor_999016').value = val;                        
                                                }
                                            }
                                        }
                                    }
                                    AddInviterAndVisitor();
                                </script>
                            </div>
                        <input type="hidden" name="LM_GroupID" value="53653"/>
</form>
</div>

</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">TOVÁBBIAK</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/amerikai-mentocsomag-ezer-dollart-mindenkinek/" rel="bookmark" class="td-image-wrap" title="Amerikai mentőcsomag &#8211; ezer dollárt mindenkinek"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Amerikai mentőcsomag &#8211; ezer dollárt mindenkinek" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/03/5e717a03c4854013cd77a352-e1584521463345-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/amerikai-mentocsomag-ezer-dollart-mindenkinek/" rel="bookmark" title="Amerikai mentőcsomag &#8211; ezer dollárt mindenkinek">Amerikai mentőcsomag &#8211; ezer dollárt mindenkinek</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-18T09:53:46+00:00" >2020. március 18.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/orban-kijarasi-korlatozas-lep-eletbe-szombattol/" rel="bookmark" class="td-image-wrap" title="Orbán: kijárási korlátozás lép életbe szombattól"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Orbán: kijárási korlátozás lép életbe szombattól" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/03/DSZZS20181207016-e1574411335943-1437x810-e1585293598830-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/orban-kijarasi-korlatozas-lep-eletbe-szombattol/" rel="bookmark" title="Orbán: kijárási korlátozás lép életbe szombattól">Orbán: kijárási korlátozás lép életbe szombattól</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T08:20:33+00:00" >2020. március 27.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/kanada-felertekelodtek-a-helyi-magyar-kozossegek/" rel="bookmark" class="td-image-wrap" title="Kanada. Felértékelődtek a helyi magyar közösségek"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Kanada. Felértékelődtek a helyi magyar közösségek" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2020/03/Március-15-én-e1585565472839-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kanada-felertekelodtek-a-helyi-magyar-kozossegek/" rel="bookmark" title="Kanada. Felértékelődtek a helyi magyar közösségek">Kanada. Felértékelődtek a helyi magyar közösségek</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T13:05:20+00:00" >2020. március 30.</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5ea86618635c2
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.kiemelt img{
    width:90%;
    height:auto;
}
.kiemelt .td_module_16 {
    padding-bottom:10px;
}
.azuzlet-footer .td_module_8{
    padding-bottom:5px;
    border-bottom: 1px solid #f2f2f2;
}
.azuzlet-custom-1{
    padding-top:40px;
    margin-bottom:-20px;
}
.friss img{
    width:85%;
    height:auto;
}
.friss .td_module_16{
    padding-bottom:0px;
}
.youtube_fix .fluid-width-video-wrapper{
    padding-top:60%;
}
.td-post-content pre{
    border-left: 10px solid #f16422;
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 18px;
    color: #231f20;
    background: #fdebe2;
    padding: 20px;
    line-height: 36px;
    white-space: pre-wrap;
    white-space: -o-pre-wrap;
    white-space: -moz-pre-wrap;
}
p, .td-excerpt{
    text-align: justify;
    text-justify: inter-word;
}
.block-title, .td-block-title{
    margin-bottom:10px !important;
}

.td_block_wrap{
    margin-bottom:10px !important;
}
.datum-elrejtes .td-module-meta-info{
    display:none;
}
.datum-elrejtes .td_module_wrap{
    padding-bottom:5px;
}
.td-related-title .td-related-right {
display: none;
}
.td-main-page-wrap{
    padding-top:20px;
}
.td-post-sharing{
    display:none;
}
/*
.azuzlet-penz-beszel .td-module-thumb{
    border-bottom:3px solid #f26522;
}
*/
.widget{
    margin-bottom:15px;
}
.azuzlet-footer .td-module-title{
    font-size:13px;
}
.td-footer-wrapper li{
    line-height:25px;
}
.sf-menu > li > a{
    font-size:12px;
}
.sf-menu a.sf-with-ul{
    padding-right:24px;
}
.td-post-content blockquote p{
    display: block;
    font-size: 15px;
    font-size: 0.9375rem;
    line-height: 1.6;
    font-style: italic;
    color: #666;
    padding: 5px 0 5px 15px;
    border-left: 5px solid #e64946;
    text-transform:none;
    margin-bottom:0px;
}
.td-content-more-articles-box .td-module-meta-info{
    display:none;
}
.nivo-lightbox-theme-default .nivo-lightbox-nav:hover{
    background-color:transparent;    
}
.penz-beszel .td-module-container{
    border-bottom:1px solid #878787;
}
.tamogatott-cikk-header{
    text-align: center;
    font-size: 12px;
    font-weight: 400;
    line-height: 1;
    font-family: 'Marcellus', serif;
    text-transform: uppercase;
}
.zona_5 .tamogatott-cikk-header{
    margin-top:-22px;
    padding-bottom:10px;
}
.zona_5 .td-mc1-wrap{
    padding-top:20px;
}
.zona_8 .td-block-title-wrap h4 span{
font-family: 'Marcellus', serif;
}

._df_thumb {
    border: 0;
    width: 210px;
    height: 300px;
    text-align: center;
    margin: 1px 10px 10px;
}
.dflip-books{
    text-align:center;
}
.flipbook{
    margin-top: -15px;
    padding-bottom:20px;
}
.lapozgato .td-block-title{
    font-family: 'Marcellus', serif;
}
.lapozgato .td-block-title:before{
    content: '\E83D\E83D\E83D\E83D\E83D\E83D';
    font-weight:bold;
    font-size:14px;
}
.header-ad, .cikk_hirdetes{
    text-align: center;   
}
.cikk_hirdetes{
    padding-bottom:35px;
}
.td-header-style-1 .td-header-sp-recs{
    margin: 6px 0px 16px 0;    
}
.td-header-style-1 .td-header-sp-logo{
    margin: 16px 28px 16px 28px;    
}
.korona .block-title{
    border-color:#bd1a1a;
}
.korona .block-title .rsswidget{
    background-color:#bd1a1a;
}
.korona .block-title .rsswidget:hover{
    color:#fff;
}
.menu-facebook i {
    font-size: 20px;
    color: #3b5998;
    line-height: 2.2;
    transition: all .2s;
}
.menu-facebook:hover i {
    font-size: 20px;
    color: #f26522;
    line-height: 2.2;
}
.sf-menu > li > a{
    padding: 0 11px;    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-header-style-1 .td-header-sp-recs{
    width:100%;
    text-align:center;
}
.td-header-style-1 .td-header-sp-logo{
    width:100%;   
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-header-style-1 .td-header-sp-recs{
    width:100%;
    text-align:center;
}
.td-header-style-1 .td-header-sp-logo{
    width:100%;   
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.azuzlet-mobile .td-image-container{
    flex: 0 0 100%;
    width: 100%;
}

.azuzlet-mobile .td-module-container{
    flex-direction: column;
}
.azuzlet-mobile .td-module-meta-info{
    padding:3% 0%;
}
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","nonce":"cbedcd02aa","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/azuzlet.hu\/?spu_action=spu_load","pid":"58653","is_front_page":"","is_category":"","site_url":"https:\/\/azuzlet.hu","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script>
        jQuery(function($) {
        $( ".fluid-width-video-wrapper" ).removeAttr("style");
/* if (window.location.href == "https://azuzlet.hu/"){
    $( ".zona_1 .td_block_inner > div:nth-child(3)" ).after( `<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div style="text-align: center;"><span class="td-adspot-title">Hirdetés</span><a href="https://www.mentavill.hu/"><img src="https://azuzlet.hu/wp-content/uploads/2019/12/626x90-banner_2.gif"></a></div></div>`);
} */
        });
</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://azuzlet.hu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://azuzlet.hu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie figyelmeztetés" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Weboldalunk bizonyos funkcióinak működéséhez és a célzott hirdetésekhez sütikkel gyűjt névtelen látogatottsági információkat. Az Elfogadom gombra kattintva a webhely használatával Ön elfogadja a weboldal sütikre vonatkozó aktuális adatévelmi irányelveinket.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Elfogadom</a><a href="https://azuzlet.hu/adatvedelem/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Bővebben</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>