<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hu"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://azuzlet.hu/xmlrpc.php" />
    <title>Tanácsadási hiányosságok - 23 milliós bírság a K&amp;H-nak - AzÜzlet</title>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "801b5eea09",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.1.2.5",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    stopMobileBuffer: true                };</script>
            <meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2019/12/nincs_cim_lgc-e1577101504196.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://azuzlet.hu/tanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tanácsadási hiányosságok - 23 milliós bírság a K&amp;H-nak - AzÜzlet" />
<meta property="og:description" content="A Magyar Nemzeti Bank 23 millió forint bírságot szabott ki a K&amp;H Bankra befektetési tanácsadási és kiszervezési hiányosságok miatt, egyúttal kötelezte a problémák kijavítására." />
<meta property="og:url" content="https://azuzlet.hu/tanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak/" />
<meta property="og:site_name" content="AzÜzlet" />
<meta property="article:tag" content="bírság" />
<meta property="article:tag" content="jegybanki bírság" />
<meta property="article:tag" content="KH Bank" />
<meta property="article:tag" content="Magyar Nemzeti Bank" />
<meta property="article:tag" content="MNB" />
<meta property="article:tag" content="tanácsadás" />
<meta property="article:section" content="Pénzvilág" />
<meta property="article:published_time" content="2019-12-23T11:47:15+00:00" />
<meta property="og:image" content="https://azuzlet.hu/wp-content/uploads/2019/12/nincs_cim_lgc-e1577101504196.jpg" />
<meta property="og:image:secure_url" content="https://azuzlet.hu/wp-content/uploads/2019/12/nincs_cim_lgc-e1577101504196.jpg" />
<meta property="og:image:width" content="665" />
<meta property="og:image:height" content="406" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A Magyar Nemzeti Bank 23 millió forint bírságot szabott ki a K&amp;H Bankra befektetési tanácsadási és kiszervezési hiányosságok miatt, egyúttal kötelezte a problémák kijavítására." />
<meta name="twitter:title" content="Tanácsadási hiányosságok - 23 milliós bírság a K&amp;H-nak - AzÜzlet" />
<meta name="twitter:image" content="https://azuzlet.hu/wp-content/uploads/2019/12/nincs_cim_lgc-e1577101504196.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://azuzlet.hu/#organization","name":"Az\u00dczlet","url":"https://azuzlet.hu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://azuzlet.hu/#logo","url":"https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png","width":229,"height":70,"caption":"Az\u00dczlet"},"image":{"@id":"https://azuzlet.hu/#logo"}},{"@type":"WebSite","@id":"https://azuzlet.hu/#website","url":"https://azuzlet.hu/","name":"Az\u00dczlet","description":"A gazdas\u00e1g magazinja","publisher":{"@id":"https://azuzlet.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://azuzlet.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://azuzlet.hu/tanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak/#primaryimage","url":"https://azuzlet.hu/wp-content/uploads/2019/12/nincs_cim_lgc-e1577101504196.jpg","width":665,"height":406},{"@type":"WebPage","@id":"https://azuzlet.hu/tanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak/#webpage","url":"https://azuzlet.hu/tanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak/","inLanguage":"hu","name":"Tan\u00e1csad\u00e1si hi\u00e1nyoss\u00e1gok - 23 milli\u00f3s b\u00edrs\u00e1g a K&amp;H-nak - Az\u00dczlet","isPartOf":{"@id":"https://azuzlet.hu/#website"},"primaryImageOfPage":{"@id":"https://azuzlet.hu/tanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak/#primaryimage"},"datePublished":"2019-12-23T11:47:15+00:00","dateModified":"2019-12-23T11:47:15+00:00"},{"@type":"Article","@id":"https://azuzlet.hu/tanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak/#article","isPartOf":{"@id":"https://azuzlet.hu/tanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak/#webpage"},"author":{"@id":"https://azuzlet.hu/#/schema/person/5832bd843e85bd003e0aea32b1033222"},"headline":"Tan\u00e1csad\u00e1si hi\u00e1nyoss\u00e1gok &#8211; 23 milli\u00f3s b\u00edrs\u00e1g a K&#038;H-nak","datePublished":"2019-12-23T11:47:15+00:00","dateModified":"2019-12-23T11:47:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://azuzlet.hu/tanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak/#webpage"},"publisher":{"@id":"https://azuzlet.hu/#organization"},"image":{"@id":"https://azuzlet.hu/tanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak/#primaryimage"},"keywords":"azuzletzona_1,b\u00edrs\u00e1g,jegybanki b\u00edrs\u00e1g,KH Bank,Magyar Nemzeti Bank,MNB,tan\u00e1csad\u00e1s","articleSection":"P\u00e9nzvil\u00e1g"},{"@type":["Person"],"@id":"https://azuzlet.hu/#/schema/person/5832bd843e85bd003e0aea32b1033222","name":"Az\u00dczlet.hu - MTI","image":{"@type":"ImageObject","@id":"https://azuzlet.hu/#authorlogo","url":"https://secure.gravatar.com/avatar/63d4d5cda217a4b255c98f63d18bbb59?s=96&d=mm&r=g","caption":"Az\u00dczlet.hu - MTI"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hírcsatorna" href="https://azuzlet.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="AzÜzlet &raquo; hozzászólás hírcsatorna" href="https://azuzlet.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/azuzlet.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://azuzlet.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://azuzlet.hu/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://azuzlet.hu/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://azuzlet.hu/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://azuzlet.hu/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://azuzlet.hu/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://azuzlet.hu/wp-admin/admin-ajax.php",
                    security: "801b5eea09",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "13.1.2.5",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.5'></script>
<link rel='https://api.w.org/' href='https://azuzlet.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://azuzlet.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://azuzlet.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://azuzlet.hu/?p=48091' />
<link rel="alternate" type="application/json+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Ftanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://azuzlet.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fazuzlet.hu%2Ftanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"741e80a1c6","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/azuzlet.hu\/wp-admin\/","wpRestNonce":"741e80a1c6","wpRestUrl":"https:\/\/azuzlet.hu\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://azuzlet.hu/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35410613-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-35410613-26');
</script>
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F3GBZF');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1078020915625018');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=1078020915625018&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">
var g_today = new Date(); var g_dd = g_today.getDate(); var g_mm = g_today.getMonth()+1; var g_yyyy = g_today.getFullYear();
if(g_dd<10) { g_dd = '0'+g_dd; } if(g_mm<10) { g_mm = '0'+g_mm; } g_today = g_yyyy + g_mm + g_dd;
document.write('<scr'+'ipt src="https://adsinteractive-794b.kxcdn.com/azuzlet.hu.js?v='+g_today+'" type="text/javascript"></scr'+'ipt>');
</script><link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://azuzlet.hu/wp-content/uploads/2018/04/cropped-azuzlet_favicon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f26522;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f26522;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f26522;
                }
                .tdm-btn-style1 {
					background-color: #f26522;
				}
				.tdm-btn-style2:before {
				    border-color: #f26522;
				}
				.tdm-btn-style2 {
				    color: #f26522;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f26522;
                    -moz-box-shadow: 0 2px 16px #f26522;
                    box-shadow: 0 2px 16px #f26522;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f26522;
                    -moz-box-shadow: 0 4px 26px #f26522;
                    box-shadow: 0 4px 26px #f26522;
				}
</style>

	<style id="tdw-css-placeholder"></style><meta name="google-site-verification" content="h22G1EU1DYDCIk2DREPOdoCJ-q5UJkXpMmjenK9Dn9w" />
</head>

<body class="post-template-default single single-post postid-48091 single-format-standard cookies-not-set tanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak global-block-template-1 tdb_template_32959 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-fomenu-container"><ul id="menu-fomenu" class="td-mobile-main-menu"><li id="menu-item-33750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li id="menu-item-32981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li id="menu-item-33752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li id="menu-item-32987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li id="menu-item-32979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li id="menu-item-33754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li id="menu-item-33756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li id="menu-item-33005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li id="menu-item-33758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li id="menu-item-33760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li id="menu-item-33763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://azuzlet.hu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Keresés</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://azuzlet.hu/">
                <img src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
                <span class="td-visual-hidden">AzÜzlet</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e00a9c770399_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e00a9c770399_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e00a9c770399_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Hirdetés</span><a href="https://www.intersport.hu/" target="_blank" rel="noopener"><img class="aligncenter wp-image-26503 size-full" src="https://azuzlet.hu/wp-content/uploads/2019/07/akos_neu.jpg" alt="" width="728" height="90" /></a>
<div class="header-ad"></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://azuzlet.hu/">
            <img src="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png" alt=""/>
        </a>
        </div>
    <div class="menu-fomenu-container"><ul id="menu-fomenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-33750"><a href="https://azuzlet.hu/rovat/gazdasag/">Gazdaság</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33751"><a href="https://azuzlet.hu/rovat/vilaggazdasag/">Világgazdaság</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-33000"><a href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33001"><a href="https://azuzlet.hu/rovat/tozsde/">Tőzsde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32981"><a href="https://azuzlet.hu/rovat/cegvilag/">Cégvilág</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33752"><a href="https://azuzlet.hu/rovat/agrar/">Agrár</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33753"><a href="https://azuzlet.hu/rovat/elelmiszeripar/">Élelmiszeripar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32987"><a href="https://azuzlet.hu/rovat/fokuszban/">Fókuszban</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33002"><a href="https://azuzlet.hu/rovat/portre/">Portré</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32979"><a href="https://azuzlet.hu/rovat/auto/">Autó</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32980"><a href="https://azuzlet.hu/rovat/autopiar/">Autóipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33754"><a href="https://azuzlet.hu/rovat/edukacio/">Edukáció</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33755"><a href="https://azuzlet.hu/rovat/menedzser-akademia/">Menedzser Akadémia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33756"><a href="https://azuzlet.hu/rovat/ingatlan/">Ingatlan</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33757"><a href="https://azuzlet.hu/rovat/epitoipar/">Építőipar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33005"><a href="https://azuzlet.hu/rovat/turizmus/">Turizmus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33758"><a href="https://azuzlet.hu/rovat/mozaik/">Mozaik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33759"><a href="https://azuzlet.hu/rovat/fogyasztovedelem/">Fogyasztóvédelem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33760"><a href="https://azuzlet.hu/rovat/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33761"><a href="https://azuzlet.hu/rovat/tudomany/">Tudomány</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33763"><a href="https://azuzlet.hu/hirlevel-feliratkozas/">Hírlevél</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://azuzlet.hu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Keresés" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="48091" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-32959"
                    class="post-32959 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5e00a9c771840" class="tdc-zone"><div class="tdc_zone td_uid_2_5e00a9c771844_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5e00a9c771844_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5e00a9c77192b" class="tdc-row"><div class="vc_row td_uid_3_5e00a9c77192d_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5e00a9c77192d_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_5e00a9c77192d_rand{
margin-top:20px !important;
}

.td_uid_3_5e00a9c77192d_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_4_5e00a9c771a2b_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_4_5e00a9c771a2b_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_5_5e00a9c771ac0_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_5_5e00a9c771ac0_rand{
margin-bottom:0px !important;
padding-bottom:15px !important;
}

</style><div id="Azuzlet_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_leaderboard_top_1');</script></div></div></div></div></div></div><div id="td_uid_4_5e00a9c771c32" class="tdc-row"><div class="vc_row td_uid_6_5e00a9c771c35_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_6_5e00a9c771c35_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_7_5e00a9c771d30_rand  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_7_5e00a9c771d30_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_8_5e00a9c771e25_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_8_5e00a9c771e25" >
<style>
/* custom css */
.td_uid_8_5e00a9c771e25_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_8_5e00a9c771e25_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_8_5e00a9c771e25_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://azuzlet.hu/">Kezdőlap</a></span> <i class="td-icon-right-arrow tdb-bread-sep"></i> <span><a title="Minden cikk Pénzvilág" class="tdb-entry-crumb" href="https://azuzlet.hu/rovat/penzvilag/">Pénzvilág</a></span> <i class="td-icon-right-arrow tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Tanácsadási hiányosságok - 23 milliós bírság a K&amp;H-nak</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://azuzlet.hu/",
                                "name": "Kezdőlap"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://azuzlet.hu/rovat/penzvilag/",
                                "name": "Pénzvilág"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Tanácsadási hiányosságok - 23 milliós bírság a K&amp;H-nak"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories td_uid_9_5e00a9c772095_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_9_5e00a9c772095" >
<style>
/* custom css */
.td_uid_9_5e00a9c772095_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_9_5e00a9c772095_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_9_5e00a9c772095_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_9_5e00a9c772095_rand {
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"></div></div><div class="td_block_wrap tdb_title td_uid_10_5e00a9c7723cd_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5e00a9c7723cd" >
<style>
/* custom css */
.td_uid_10_5e00a9c7723cd_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_10_5e00a9c7723cd_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_10_5e00a9c7723cd_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_10_5e00a9c7723cd_rand {
					text-align: left;
				}
				.td_uid_10_5e00a9c7723cd_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_10_5e00a9c7723cd_rand .tdb-title-text {
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_10_5e00a9c7723cd_rand .tdb-title-text {
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_10_5e00a9c7723cd_rand .tdb-title-text {
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Tanácsadási hiányosságok &#8211; 23 milliós bírság a K&#038;H-nak</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner td_uid_11_5e00a9c7726e1_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-bottom" >
<style scoped>

/* custom css */
.td_uid_11_5e00a9c7726e1_rand.tdc-row-content-vert-center,
                .td_uid_11_5e00a9c7726e1_rand.tdc-row-content-vert-center .tdc-inner-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_11_5e00a9c7726e1_rand.tdc-row-content-vert-bottom,
                .td_uid_11_5e00a9c7726e1_rand.tdc-row-content-vert-bottom .tdc-inner-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_11_5e00a9c7726e1_rand,
	                .td_uid_11_5e00a9c7726e1_rand .tdc-inner-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_11_5e00a9c7726e1_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }

                .td_uid_11_5e00a9c7726e1_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
                
                
                .td_uid_11_5e00a9c7726e1_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_12_5e00a9c772798_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_12_5e00a9c772798_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date td_uid_13_5e00a9c77286f_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_13_5e00a9c77286f" >
<style>
/* custom css */
.td_uid_13_5e00a9c77286f_rand {
                    display: inline-block;
                }
                
                .td_uid_13_5e00a9c77286f_rand i {
                    font-size: 14px;
                }
                
                .td_uid_13_5e00a9c77286f_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_13_5e00a9c77286f_rand {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-12-23T12:47:15+00:00" >2019. december 23.</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author td_uid_14_5e00a9c772a77_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_14_5e00a9c772a77" >
<style>

/* inline tdc_css att */

.td_uid_14_5e00a9c772a77_rand{
margin-left:15px !important;
}

</style>
<style>
/* custom css */
.td_uid_14_5e00a9c772a77_rand {
                    display: inline-block;
                }

                
                .td_uid_14_5e00a9c772a77_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_14_5e00a9c772a77_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_14_5e00a9c772a77_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_14_5e00a9c772a77_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_14_5e00a9c772a77_rand .tdb-author-name {
					font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://azuzlet.hu/author/almoska/">AzÜzlet.hu - MTI</a></div></div></div></div></div><div class="vc_column_inner td_uid_15_5e00a9c772d0b_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5e00a9c772d0b_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_16_5e00a9c772dc4_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5e00a9c772dc4" >
<style>
/* custom css */
.td_uid_16_5e00a9c772dc4_rand .td-post-sharing,
				.td_uid_16_5e00a9c772dc4_rand .tdb-share-classic {
					text-align: right;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://azuzlet.hu/tanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_16_5e00a9c772dc4" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fazuzlet.hu%2Ftanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_16_5e00a9c772dc4">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_17_5e00a9c7730d6_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_17_5e00a9c7730d6_rand{
margin-top:-10px !important;
}

</style></div><div class="td_block_wrap tdb_single_content td_uid_18_5e00a9c773176_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_18_5e00a9c773176" >
<style>

/* inline tdc_css att */

.td_uid_18_5e00a9c773176_rand{
margin-top:0px !important;
padding-bottom:0px !important;
}

</style><div class="tdb-block-inner td-fix-index"><p><strong>A Magyar Nemzeti Bank 23 millió forint bírságot szabott ki a K&amp;H Bankra befektetési tanácsadási és kiszervezési hiányosságok miatt, egyúttal kötelezte a problémák kijavítására.</strong></p>
<div class="td-a-ad id_inline_ad_content-horiz-center"><span class="td-adspot-title"></span><div class="cikk_hirdetes">
<div id="Azuzlet_cikk_normal_content_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_normal_content_1');</script></div></div></div><p>Az MNB hivatalból indított vizsgálata kiderítette, hogy egyes befektetési tranzakcióknál <strong>nem volt megállapítható</strong>, hogy az érintett ügyfelek számára történt-e befektetési tanácsadás, miközben több ügyfél nem a kockázati besorolásával összhangban lévő pénzügyi eszközt vásárolta meg.</p>
<p><a href="https://azuzlet.hu/wp-content/uploads/2019/12/nincs_cim_lgc-e1577101504196.jpg"><img class="size-medium wp-image-48092 td-modal-image alignright" src="https://azuzlet.hu/wp-content/uploads/2019/12/nincs_cim_lgc-e1577101504196-300x183.jpg" alt="" width="300" height="183" srcset="https://azuzlet.hu/wp-content/uploads/2019/12/nincs_cim_lgc-e1577101504196-300x183.jpg 300w, https://azuzlet.hu/wp-content/uploads/2019/12/nincs_cim_lgc-e1577101504196.jpg 665w" sizes="(max-width: 300px) 100vw, 300px" /></a>A K&amp;H Bank befektetési tanácsadási tevékenységének egyik kritikus részfunkcióját csoportján belül kiszervezte, de<strong> hiányos volt</strong> az ellátott funkciók, feladatok elhatárolása, illetve az erre vonatkozó feltételeket sem tüntették fel pontosan a szerződésben.</p>
<p>Az ügyfelektől az intézmény alkalmazottai részére adott különböző meghatalmazások esetében a K&amp;H Bank <strong>nem tett eleget maradéktalanul</strong> az ellenőrizhetőség és figyelemmel kísérhetőség jogszabályban rögzített követelményeinek.</p>
<p>Az MNB a bírság meghatározásakor figyelembe vette a feltárt jogsértések<strong> jelentős kockázati besorolását</strong> és a bank intézményi hatásbesorolását. Enyhítő körülményként értékelte a jegybank, hogy a K&amp;H Bank <strong>mindvégig együttműködő volt</strong> az eljárás során, illetve számos problémát már a vizsgálat során kijavított, azonnali intézkedéseket meghozva.</p>
<p>A jegybank rendszeres ellenőrzései keretében <strong>legutóbb három hónappal ezelőtt</strong> állapított meg hiányosságokat a K&amp;H Banknál, főként a belső szabályozottsággal és azok felülvizsgálatával kapcsolatban &#8211; közölte az Magyar Nemzeti Bank.</p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_19_5e00a9c773cc2_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_19_5e00a9c773cc2_rand{
padding-bottom:15px !important;
}

</style><div id="Azuzlet_cikk_normal_content_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_normal_content_2');</script></div></div><div class="td_block_wrap tdb_single_tags td_uid_20_5e00a9c773e83_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5e00a9c773e83" >
<style>
/* custom css */
.td_uid_20_5e00a9c773e83_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_20_5e00a9c773e83_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_20_5e00a9c773e83_rand span {
                    color: #fff;
                }
                
                .td_uid_20_5e00a9c773e83_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_20_5e00a9c773e83_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_20_5e00a9c773e83_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_20_5e00a9c773e83_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_20_5e00a9c773e83_rand a {
                    color: #111;
                }
                
                .td_uid_20_5e00a9c773e83_rand a:hover {
                    color: #ffffff;
                }
                
                .td_uid_20_5e00a9c773e83_rand a:hover {
                    background-color: #f26522;
                }
                
                .td_uid_20_5e00a9c773e83_rand a:hover {
                    border-color: #f26522;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_20_5e00a9c773e83_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5e00a9c773e83_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_20_5e00a9c773e83_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Cimkék</span></li><li><a href="https://azuzlet.hu/cimke/birsag/">bírság</a></li><li><a href="https://azuzlet.hu/cimke/jegybanki-birsag/">jegybanki bírság</a></li><li><a href="https://azuzlet.hu/cimke/kh-bank/">KH Bank</a></li><li><a href="https://azuzlet.hu/cimke/magyar-nemzeti-bank/">Magyar Nemzeti Bank</a></li><li><a href="https://azuzlet.hu/cimke/mnb/">MNB</a></li><li><a href="https://azuzlet.hu/cimke/tanacsadas/">tanácsadás</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_21_5e00a9c774183_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_21_5e00a9c774183_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_21_5e00a9c774183_rand{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_related td_uid_22_5e00a9c7744b4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="td_uid_22_5e00a9c7744b4" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Kapcsolódó cikkek</span></h4></div><div id=td_uid_22_5e00a9c7744b4 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/fizetesi-merleg-deficit-a-harmadik-negyedevben/" rel="bookmark" class="td-image-wrap" title="Fizetési mérleg: deficit a harmadik negyedévben"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/12/Adósságállomány-MNB-696x537.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/fizetesi-merleg-deficit-a-harmadik-negyedevben/" rel="bookmark" title="Fizetési mérleg: deficit a harmadik negyedévben">Fizetési mérleg: deficit a harmadik negyedévben</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T11:24:37+00:00" >2019. december 20.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">A folyó fizetési mérleg 230 millió euró deficitet mutatott a harmadik negyedévben, ezzel az idei első három negyedévben 324 millió euróra nőtt a hiánya a tavalyi szerény, 142 millió euró többlettel szemben - derült ki a Magyar Nemzeti Bank előzetes adataiból.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/fizetesi-merleg-deficit-a-harmadik-negyedevben/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/nott-az-inflacio-az-euroovezetben/" rel="bookmark" class="td-image-wrap" title="Nőtt az infláció az euróövezetben"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/12/2019-infláció-országonként-eu-és-övezetben-696x401.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/nott-az-inflacio-az-euroovezetben/" rel="bookmark" title="Nőtt az infláció az euróövezetben">Nőtt az infláció az euróövezetben</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-18T12:20:57+00:00" >2019. december 18.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Az elemzői várakozások szerinti mértékben emelkedtek a fogyasztói árak éves összevetésben az euróövezetben novemberben.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/nott-az-inflacio-az-euroovezetben/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a>                    <div class="td-module-thumb"><a href="https://azuzlet.hu/novekedesi-kotvenyprogram-emelt-keret-januartol/" rel="bookmark" class="td-image-wrap" title="Növekedési kötvényprogram. Emelt keret januártól"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/10/mnb-n-696x393.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/novekedesi-kotvenyprogram-emelt-keret-januartol/" rel="bookmark" title="Növekedési kötvényprogram. Emelt keret januártól">Növekedési kötvényprogram. Emelt keret januártól</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T15:47:53+00:00" >2019. december 17.</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">A növekedési kötvényprogram (NKP) keretét az eddigi 300 milliárd forintról január elsejével 450 milliárd forintra emelik - közölte a monetáris tanács a Magyar Nemzeti Bank honlapján.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/novekedesi-kotvenyprogram-emelt-keret-januartol/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column td_uid_23_5e00a9c77867e_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_23_5e00a9c77867e_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 td_uid_24_5e00a9c7787c7_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_24_5e00a9c7787c7" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Friss</span></h4></div><div id=td_uid_24_5e00a9c7787c7 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak/" rel="bookmark" title="Tanácsadási hiányosságok &#8211; 23 milliós bírság a K&#038;H-nak">Tanácsadási hiányosságok &#8211; 23 milliós bírság a K&#038;H-nak</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T12:47:15+00:00" >2019. december 23.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A Magyar Nemzeti Bank 23 millió forint bírságot szabott ki a K&H Bankra befektetési tanácsadási és kiszervezési hiányosságok miatt, egyúttal kötelezte a problémák kijavítására.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsde-eltero-indexekkel-indult-a-kereskedes-nyugat-europaban/" rel="bookmark" title="Tőzsde &#8211; Eltérő indexekkel indult a kereskedés Nyugat-Európában">Tőzsde &#8211; Eltérő indexekkel indult a kereskedés Nyugat-Európában</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/tozsde/" class="td-post-category">Tőzsde</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T09:28:37+00:00" >2019. december 23.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Eltérően alakultak a vezető európai tőzsdék irányadó mutatói hétfőn a kereskedés indulásakor.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tozsde-eltero-indexekkel-indult-a-kereskedes-nyugat-europaban/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/e-vitamin-acetat-allhat-az-e-cigaretta-halalok-hattereben/" rel="bookmark" title="E-vitamin-acetát állhat az e-cigaretta halálok hátterében">E-vitamin-acetát állhat az e-cigaretta halálok hátterében</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T09:23:54+00:00" >2019. december 23.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Az e-cigarettával összefüggő, nyáron kezdődött járványban eddig több mint 2500-an szorultak kórházi kezelésre, 54-en meghaltak  Megtalálták a "járvány"okát az Egyesült Államokban.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/e-vitamin-acetat-allhat-az-e-cigaretta-halalok-hattereben/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szaud-arabia-tobb-tizezer-felhasznalot-zarolt-a-twitter/" rel="bookmark" title="Szaúd-Arábia. Több tízezer felhasználót zárolt a Twitter">Szaúd-Arábia. Több tízezer felhasználót zárolt a Twitter</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T09:06:19+00:00" >2019. december 23.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Szaúd-Arábiához köthető több mint 88 ezer felhasználói fiókot zárolt a Twitter, mert egy olyan hálózatot alkottak, amely a közösségi vita manipulálásával igyekezett a szaúdi hatóságokra nézve kedvező bejegyzéseket terjeszteni.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/szaud-arabia-tobb-tizezer-felhasznalot-zarolt-a-twitter/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_25_5e00a9c77ae2a_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_25_5e00a9c77ae2a_rand{
margin-bottom:0px !important;
}

</style><div id="Azuzlet_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_1');</script></div></div><div class="td_block_wrap td_flex_block_1 td_uid_26_5e00a9c77aff0_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_26_5e00a9c77aff0" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Hírek</span></h4></div><div id=td_uid_26_5e00a9c77aff0 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/e-vitamin-acetat-allhat-az-e-cigaretta-halalok-hattereben/" rel="bookmark" class="td-image-wrap" title="E-vitamin-acetát állhat az e-cigaretta halálok hátterében"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/12/e-cigaretta-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/e-vitamin-acetat-allhat-az-e-cigaretta-halalok-hattereben/" rel="bookmark" title="E-vitamin-acetát állhat az e-cigaretta halálok hátterében">E-vitamin-acetát állhat az e-cigaretta halálok hátterében</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T09:23:54+00:00" >2019. december 23.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Az e-cigarettával összefüggő, nyáron kezdődött járványban eddig több mint 2500-an szorultak kórházi kezelésre, 54-en meghaltak  Megtalálták a "járvány"okát az Egyesült Államokban.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/e-vitamin-acetat-allhat-az-e-cigaretta-halalok-hattereben/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/szaud-arabia-tobb-tizezer-felhasznalot-zarolt-a-twitter/" rel="bookmark" class="td-image-wrap" title="Szaúd-Arábia. Több tízezer felhasználót zárolt a Twitter"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/12/Twitter-aud-arábi-forras-1buv-696x487.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szaud-arabia-tobb-tizezer-felhasznalot-zarolt-a-twitter/" rel="bookmark" title="Szaúd-Arábia. Több tízezer felhasználót zárolt a Twitter">Szaúd-Arábia. Több tízezer felhasználót zárolt a Twitter</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T09:06:19+00:00" >2019. december 23.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Szaúd-Arábiához köthető több mint 88 ezer felhasználói fiókot zárolt a Twitter, mert egy olyan hálózatot alkottak, amely a közösségi vita manipulálásával igyekezett a szaúdi hatóságokra nézve kedvező bejegyzéseket terjeszteni.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/szaud-arabia-tobb-tizezer-felhasznalot-zarolt-a-twitter/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/perselypenzt-loptak-a-nyiregyhazi-templombol-bortont-kaptak/" rel="bookmark" class="td-image-wrap" title="Perselypénzt loptak a nyíregyházi templomból &#8211; börtönt kaptak"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2018/07/Bilicsben.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/perselypenzt-loptak-a-nyiregyhazi-templombol-bortont-kaptak/" rel="bookmark" title="Perselypénzt loptak a nyíregyházi templomból &#8211; börtönt kaptak">Perselypénzt loptak a nyíregyházi templomból &#8211; börtönt kaptak</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T14:25:10+00:00" >2019. december 20.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Börtönbüntetésre ítélt a Nyíregyházi Járásbíróság egy párt, mert ellopták a perselypénzt a nyíregyházi főtéren álló római katolikus templomból. Az ítélet nem jogerős - közölte a Nyíregyházi Törvényszék sajtószóvivő.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/perselypenzt-loptak-a-nyiregyhazi-templombol-bortont-kaptak/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/viharok-es-aradasok-spanyolorszagban-ket-halott/" rel="bookmark" class="td-image-wrap" title="Viharok és áradások Spanyolországban &#8211; két halott"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/12/1576752054_196151_1576754048_rrss_normal-696x364.jpg"  ></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://azuzlet.hu/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/viharok-es-aradasok-spanyolorszagban-ket-halott/" rel="bookmark" title="Viharok és áradások Spanyolországban &#8211; két halott">Viharok és áradások Spanyolországban &#8211; két halott</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T10:56:32+00:00" >2019. december 20.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Két ember életét vesztette a spanyolországi viharokban. A heves esőzések miatt több várost elöntöttek a megáradt patakok és folyók - közölte a spanyol sajtó pénteken.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/viharok-es-aradasok-spanyolorszagban-ket-halott/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/kevesebben-lettunk-nott-a-hazassagkotesi-kedv/" rel="bookmark" class="td-image-wrap" title="Kevesebben lettünk, de nőtt a házasságkötési kedv"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/12/1556267247-LkYh1aSGg_md-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kevesebben-lettunk-nott-a-hazassagkotesi-kedv/" rel="bookmark" title="Kevesebben lettünk, de nőtt a házasságkötési kedv">Kevesebben lettünk, de nőtt a házasságkötési kedv</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T10:34:58+00:00" >2019. december 20.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Nőtt a természetes fogyás az első tíz hónapban, miután 1,6 százalékkal kevesebb gyerek született és 0,3 százalékkal kevesebben haltak meg a múlt év azonos időszakához képest. A házasságkötések száma viszont jelentősen, 24 százalékkal emelkedett: a legmagasabb volt 1990 óta.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/kevesebben-lettunk-nott-a-hazassagkotesi-kedv/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/lecsapott-a-rendorseg-a-legerosebb-maffiaklanra/" rel="bookmark" class="td-image-wrap" title="Lecsapott a rendőrség a legerősebb maffiaklánra"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/12/602x338_243194-e1576759588390.jpg"  ></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://azuzlet.hu/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/lecsapott-a-rendorseg-a-legerosebb-maffiaklanra/" rel="bookmark" title="Lecsapott a rendőrség a legerősebb maffiaklánra">Lecsapott a rendőrség a legerősebb maffiaklánra</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T13:48:36+00:00" >2019. december 19.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A 'ndrangheta maffiaklán 330 tagját tartóztatták le egy összehangolt akcióban Olaszországban, Svájcban, Németországban és Bulgáriában - jelentette be az olasz rendőrség.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/lecsapott-a-rendorseg-a-legerosebb-maffiaklanra/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/lehules-jon-a-hetvegen-tobbfele-esovel-es-viharos-szellel/" rel="bookmark" class="td-image-wrap" title="Lehűlés jön &#8211; többfelé esővel és viharos széllel"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/12/Időjárás.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/lehules-jon-a-hetvegen-tobbfele-esovel-es-viharos-szellel/" rel="bookmark" title="Lehűlés jön &#8211; többfelé esővel és viharos széllel">Lehűlés jön &#8211; többfelé esővel és viharos széllel</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T12:50:49+00:00" >2019. december 19.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Kissé hűl az idő a hétvégén, de egyes országrészekben még így is 10 fok felett alakulnak a maximumok. Eső, zápor és viharos szél is várható.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/lehules-jon-a-hetvegen-tobbfele-esovel-es-viharos-szellel/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/biztositasi-ugynoknek-hazudta-magat-300-milliot-csalt/" rel="bookmark" class="td-image-wrap" title="Biztosítási ügynöknek hazudta magát &#8211; 300 milliót csalt"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/12/lead1_15.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/biztositasi-ugynoknek-hazudta-magat-300-milliot-csalt/" rel="bookmark" title="Biztosítási ügynöknek hazudta magát &#8211; 300 milliót csalt">Biztosítási ügynöknek hazudta magát &#8211; 300 milliót csalt</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T10:32:13+00:00" >2019. december 19.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Őrizetbe vettek a rendőrök egy nyíregyházi nőt, aki az egyik biztosítótársaság munkatársának adta ki magát és nagy értékű életbiztosításokat kötött. Csaknem 300 millió forintot csalt ki áldozataitól - közölte a Hajdú-Bihar Megyei Rendőr-főkapitányság.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/biztositasi-ugynoknek-hazudta-magat-300-milliot-csalt/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/kiderult-ki-epitette-a-pisai-ferde-tornyot/" rel="bookmark" class="td-image-wrap" title="Kiderült, ki építette a pisai ferde tornyot"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/12/travel-people-tourism-italy-spring-tuscany-clouds-pisa-rodrigo-daibert-torre-di-pisa_t20_1QjOeY-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kiderult-ki-epitette-a-pisai-ferde-tornyot/" rel="bookmark" title="Kiderült, ki építette a pisai ferde tornyot">Kiderült, ki építette a pisai ferde tornyot</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T10:13:02+00:00" >2019. december 19.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Megfejtették a pisai ferde torony titkát: a toszkán város jelképének számító, megdőlt tornyot a 13. század utolsó negyedében, az építés első fázisában Bonanno Pisano építész tervezte.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/kiderult-ki-epitette-a-pisai-ferde-tornyot/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/tobb-telepulesen-magas-a-legszennyezettseg/" rel="bookmark" class="td-image-wrap" title="Több településen magas a légszennyezettség"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/12/por.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tobb-telepulesen-magas-a-legszennyezettseg/" rel="bookmark" title="Több településen magas a légszennyezettség">Több településen magas a légszennyezettség</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-18T15:07:37+00:00" >2019. december 18.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Több településen is magas a légszennyezettség a szálló por miatt - közölte a Nemzeti Népegészségügyi Központ. A probléma hátterében leggyakrabban a helytelen lakossági tüzelés áll.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/tobb-telepulesen-magas-a-legszennyezettseg/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/otzi-ujabb-titkat-fedtek-fel-a-kutatok/" rel="bookmark" class="td-image-wrap" title="Ötzi újabb titkát fedték fel a kutatók"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/12/bildschirmfoto_2019-12-17_um_17_45_05-696x438.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/otzi-ujabb-titkat-fedtek-fel-a-kutatok/" rel="bookmark" title="Ötzi újabb titkát fedték fel a kutatók">Ötzi újabb titkát fedték fel a kutatók</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-18T12:45:53+00:00" >2019. december 18.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A több mint ötezer éve jégbe fagyott ember, Ötzi újabb titkát fedték fel svájci kutatók, akik szerint íjhúr lehetett az újkőkori vadász tegezében talált rejtélyes mazdag - jelentette be a bolzanói Dél-tiroli Régészeti Múzeum.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/otzi-ujabb-titkat-fedtek-fel-a-kutatok/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/hirek/" class="td-post-category">Hírek</a>                        <div class="td-module-thumb"><a href="https://azuzlet.hu/dragulnak-az-uzemanyagok-pentektol-2/" rel="bookmark" class="td-image-wrap" title="Drágulnak az üzemanyagok péntektől"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/06/tankolas-uzemanyag-e1556694939497-1024x577-696x392.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/dragulnak-az-uzemanyagok-pentektol-2/" rel="bookmark" title="Drágulnak az üzemanyagok péntektől">Drágulnak az üzemanyagok péntektől</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-18T12:29:28+00:00" >2019. december 18.</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Péntektől emelkedik a benzin és a gázolaj ára, a forint erősödése már nem tudta kompenzálni az olaj árának emelkedését. A benzin átlagára bruttó 2, a gázolaj átlagára pedig 4 forinttal kerül majd többe.</div>
                    <div class="td-read-more">
                        <a href="https://azuzlet.hu/dragulnak-az-uzemanyagok-pentektol-2/">Tovább</a>
                    </div>
                </div>
            </div>
        </div>

</div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_27_5e00a9c78007b_rand td_block_template_1"><div id="Azuzlet_cikk_rectangle_right_2"><script type="text/javascript">activateBanner('Azuzlet_cikk_rectangle_right_2');</script></div></div><div class="td_block_wrap td_flex_block_5 td_uid_28_5e00a9c780274_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_28_5e00a9c780274" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Gazdaság</span></h4></div><div id=td_uid_28_5e00a9c780274 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/tanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak/" rel="bookmark" class="td-image-wrap" title="Tanácsadási hiányosságok &#8211; 23 milliós bírság a K&#038;H-nak"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/12/nincs_cim_lgc-696x465.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak/" rel="bookmark" title="Tanácsadási hiányosságok &#8211; 23 milliós bírság a K&#038;H-nak">Tanácsadási hiányosságok &#8211; 23 milliós bírság a K&#038;H-nak</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T12:47:15+00:00" >2019. december 23.</time></span></span></div><div class="td-excerpt">A Magyar Nemzeti Bank 23 millió forint bírságot szabott ki a K&H Bankra befektetési tanácsadási és kiszervezési hiányosságok miatt, egyúttal kötelezte a problémák kijavítására.</div><div class="td-read-more"><a href="https://azuzlet.hu/tanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/fizetesi-merleg-deficit-a-harmadik-negyedevben/" rel="bookmark" class="td-image-wrap" title="Fizetési mérleg: deficit a harmadik negyedévben"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/12/Adósságállomány-MNB-696x537.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/fizetesi-merleg-deficit-a-harmadik-negyedevben/" rel="bookmark" title="Fizetési mérleg: deficit a harmadik negyedévben">Fizetési mérleg: deficit a harmadik negyedévben</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T11:24:37+00:00" >2019. december 20.</time></span></span></div><div class="td-excerpt">A folyó fizetési mérleg 230 millió euró deficitet mutatott a harmadik negyedévben, ezzel az idei első három negyedévben 324 millió euróra nőtt a hiánya a tavalyi szerény, 142 millió euró többlettel szemben - derült ki a Magyar Nemzeti Bank előzetes adataiból.</div><div class="td-read-more"><a href="https://azuzlet.hu/fizetesi-merleg-deficit-a-harmadik-negyedevben/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/nott-az-inflacio-az-euroovezetben/" rel="bookmark" class="td-image-wrap" title="Nőtt az infláció az euróövezetben"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/12/2019-infláció-országonként-eu-és-övezetben-696x401.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/nott-az-inflacio-az-euroovezetben/" rel="bookmark" title="Nőtt az infláció az euróövezetben">Nőtt az infláció az euróövezetben</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-18T12:20:57+00:00" >2019. december 18.</time></span></span></div><div class="td-excerpt">Az elemzői várakozások szerinti mértékben emelkedtek a fogyasztói árak éves összevetésben az euróövezetben novemberben.</div><div class="td-read-more"><a href="https://azuzlet.hu/nott-az-inflacio-az-euroovezetben/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/novekedesi-kotvenyprogram-emelt-keret-januartol/" rel="bookmark" class="td-image-wrap" title="Növekedési kötvényprogram. Emelt keret januártól"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/10/mnb-n-696x393.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/novekedesi-kotvenyprogram-emelt-keret-januartol/" rel="bookmark" title="Növekedési kötvényprogram. Emelt keret januártól">Növekedési kötvényprogram. Emelt keret januártól</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T15:47:53+00:00" >2019. december 17.</time></span></span></div><div class="td-excerpt">A növekedési kötvényprogram (NKP) keretét az eddigi 300 milliárd forintról január elsejével 450 milliárd forintra emelik - közölte a monetáris tanács a Magyar Nemzeti Bank honlapján.</div><div class="td-read-more"><a href="https://azuzlet.hu/novekedesi-kotvenyprogram-emelt-keret-januartol/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/tiltott-szefezes-miatt-birsagolt-a-jegybank/" rel="bookmark" class="td-image-wrap" title="Tiltott széfezés miatt bírságolt a jegybank"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/12/85555_szef-696x392.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tiltott-szefezes-miatt-birsagolt-a-jegybank/" rel="bookmark" title="Tiltott széfezés miatt bírságolt a jegybank">Tiltott széfezés miatt bírságolt a jegybank</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T15:26:50+00:00" >2019. december 17.</time></span></span></div><div class="td-excerpt">A Magyar Nemzeti Bank engedély nélkül végzett széfszolgáltatás miatt 5,5 millió forint piacfelügyeleti bírságot szabott ki a Herőcz Trade Kft.-re. Véglegesen megtiltotta továbbá, hogy a társaság a jegybank engedélye nélkül pénzügyi szolgáltatási, különösen széfszolgáltatási tevékenységet végezzen.</div><div class="td-read-more"><a href="https://azuzlet.hu/tiltott-szefezes-miatt-birsagolt-a-jegybank/">Tovább</a></div>                    </div>
                            </div>
        </div>


        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
                        <div class=" td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://azuzlet.hu/rovat/penzvilag/" class="td-post-category">Pénzvilág</a><div class="td-module-thumb"><a href="https://azuzlet.hu/szuperallampapir-haromezer-milliard-felett-a-jegyzes/" rel="bookmark" class="td-image-wrap" title="Szuperállampapír. Háromezer milliárd felett a jegyzés"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/12/1574941595-pEMTIuZn0_md-696x392.jpg"  ></span></a></div>                    </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szuperallampapir-haromezer-milliard-felett-a-jegyzes/" rel="bookmark" title="Szuperállampapír. Háromezer milliárd felett a jegyzés">Szuperállampapír. Háromezer milliárd felett a jegyzés</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T09:33:02+00:00" >2019. december 17.</time></span></span></div><div class="td-excerpt">Szintet lépett a magyar állampapír plusz (MÁP+) értékesítése, az eladott mennyiség átlépte a háromezer milliárd forintos határt - közölte Varga Mihály pénzügyminiszter.</div><div class="td-read-more"><a href="https://azuzlet.hu/szuperallampapir-haromezer-milliard-felett-a-jegyzes/">Tovább</a></div>                    </div>
                            </div>
        </div>

</div></div> <!-- ./block --></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AzÜzlet.hu - MTI"></span><meta itemprop="datePublished" content="2019-12-23T12:47:15+00:00"><meta itemprop="dateModified" content="2019-12-23T12:47:15+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://azuzlet.hu/tanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2018/05/azuzlet_logo_web70_2.png"></span><meta itemprop="name" content="AzÜzlet"></span><meta itemprop="headline" content="Tanácsadási hiányosságok - 23 milliós bírság a K&amp;H-nak"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://azuzlet.hu/wp-content/uploads/2019/12/nincs_cim_lgc-e1577101504196.jpg"><meta itemprop="width" content="665"><meta itemprop="height" content="406"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_30_5e00a9c784c8a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5e00a9c784c8a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kategóriák</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://azuzlet.hu/rovat/hirek/"><span class="td-cat-name">Hírek</span><span class="td-cat-no">3013</span></a></li><li><a href="https://azuzlet.hu/rovat/mozaik/"><span class="td-cat-name">Mozaik</span><span class="td-cat-no">1515</span></a></li><li><a href="https://azuzlet.hu/rovat/penzvilag/"><span class="td-cat-name">Pénzvilág</span><span class="td-cat-no">997</span></a></li><li><a href="https://azuzlet.hu/rovat/tozsde/"><span class="td-cat-name">Tőzsde</span><span class="td-cat-no">821</span></a></li><li><a href="https://azuzlet.hu/rovat/cegvilag/"><span class="td-cat-name">Cégvilág</span><span class="td-cat-no">794</span></a></li><li><a href="https://azuzlet.hu/rovat/vilaggazdasag/"><span class="td-cat-name">Világgazdaság</span><span class="td-cat-no">417</span></a></li><li><a href="https://azuzlet.hu/rovat/gazdasag/"><span class="td-cat-name">Gazdaság</span><span class="td-cat-no">407</span></a></li><li><a href="https://azuzlet.hu/rovat/agrar/"><span class="td-cat-name">Agrár</span><span class="td-cat-no">301</span></a></li><li><a href="https://azuzlet.hu/rovat/agrarvilag/"><span class="td-cat-name">Agrárvilág</span><span class="td-cat-no">238</span></a></li><li><a href="https://azuzlet.hu/rovat/turizmus/"><span class="td-cat-name">Turizmus</span><span class="td-cat-no">230</span></a></li><li><a href="https://azuzlet.hu/rovat/edukacio/"><span class="td-cat-name">Edukáció</span><span class="td-cat-no">192</span></a></li><li><a href="https://azuzlet.hu/rovat/autopiar/"><span class="td-cat-name">Autóipar</span><span class="td-cat-no">174</span></a></li><li><a href="https://azuzlet.hu/rovat/tech/"><span class="td-cat-name">Tech</span><span class="td-cat-no">153</span></a></li><li><a href="https://azuzlet.hu/rovat/fogyasztovedelem/"><span class="td-cat-name">Fogyasztóvédelem</span><span class="td-cat-no">125</span></a></li><li><a href="https://azuzlet.hu/rovat/ingatlan/"><span class="td-cat-name">Ingatlan</span><span class="td-cat-no">109</span></a></li><li><a href="https://azuzlet.hu/rovat/elelmiszeripar/"><span class="td-cat-name">Élelmiszeripar</span><span class="td-cat-no">107</span></a></li><li><a href="https://azuzlet.hu/rovat/auto/"><span class="td-cat-name">Autó</span><span class="td-cat-no">99</span></a></li><li><a href="https://azuzlet.hu/rovat/tudomany/"><span class="td-cat-name">Tudomány</span><span class="td-cat-no">78</span></a></li><li><a href="https://azuzlet.hu/rovat/menedzser-akademia/"><span class="td-cat-name">Menedzser Akadémia</span><span class="td-cat-no">51</span></a></li><li><a href="https://azuzlet.hu/rovat/epitoipar/"><span class="td-cat-name">Építőipar</span><span class="td-cat-no">49</span></a></li><li><a href="https://azuzlet.hu/rovat/hr/"><span class="td-cat-name">HR</span><span class="td-cat-no">39</span></a></li><li><a href="https://azuzlet.hu/rovat/fokuszban/"><span class="td-cat-name">Fókuszban</span><span class="td-cat-no">30</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_9 td_block_widget td_uid_31_5e00a9c7854b6_rand td-pb-border-top azuzlet-footer datum-elrejtes td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_31_5e00a9c7854b6" ><script>var block_td_uid_31_5e00a9c7854b6 = new tdBlock();
block_td_uid_31_5e00a9c7854b6.id = "td_uid_31_5e00a9c7854b6";
block_td_uid_31_5e00a9c7854b6.atts = '{"custom_title":"Legut\u00f3bbi bejegyz\u00e9sek","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"azuzlet-footer datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_31_5e00a9c7854b6_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_31_5e00a9c7854b6_rand","tdc_css_class_style":"td_uid_31_5e00a9c7854b6_rand_style"}';
block_td_uid_31_5e00a9c7854b6.td_column_number = "1";
block_td_uid_31_5e00a9c7854b6.block_type = "td_block_9";
block_td_uid_31_5e00a9c7854b6.post_count = "10";
block_td_uid_31_5e00a9c7854b6.found_posts = "7231";
block_td_uid_31_5e00a9c7854b6.header_color = "#";
block_td_uid_31_5e00a9c7854b6.ajax_pagination_infinite_stop = "";
block_td_uid_31_5e00a9c7854b6.max_num_pages = "724";
tdBlocksArray.push(block_td_uid_31_5e00a9c7854b6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legutóbbi bejegyzések</span></h4></div><div id=td_uid_31_5e00a9c7854b6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak/" rel="bookmark" title="Tanácsadási hiányosságok &#8211; 23 milliós bírság a K&#038;H-nak">Tanácsadási hiányosságok &#8211; 23 milliós bírság a K&#038;H-nak</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T12:47:15+00:00" >2019. december 23.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsde-eltero-indexekkel-indult-a-kereskedes-nyugat-europaban/" rel="bookmark" title="Tőzsde &#8211; Eltérő indexekkel indult a kereskedés Nyugat-Európában">Tőzsde &#8211; Eltérő indexekkel indult a kereskedés Nyugat-Európában</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T09:28:37+00:00" >2019. december 23.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/e-vitamin-acetat-allhat-az-e-cigaretta-halalok-hattereben/" rel="bookmark" title="E-vitamin-acetát állhat az e-cigaretta halálok hátterében">E-vitamin-acetát állhat az e-cigaretta halálok hátterében</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T09:23:54+00:00" >2019. december 23.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/szaud-arabia-tobb-tizezer-felhasznalot-zarolt-a-twitter/" rel="bookmark" title="Szaúd-Arábia. Több tízezer felhasználót zárolt a Twitter">Szaúd-Arábia. Több tízezer felhasználót zárolt a Twitter</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T09:06:19+00:00" >2019. december 23.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/nagy-edes-pezsgo-teszt-2019/" rel="bookmark" title="Nagy édes pezsgő teszt 2019">Nagy édes pezsgő teszt 2019</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T14:34:59+00:00" >2019. december 20.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/perselypenzt-loptak-a-nyiregyhazi-templombol-bortont-kaptak/" rel="bookmark" title="Perselypénzt loptak a nyíregyházi templomból &#8211; börtönt kaptak">Perselypénzt loptak a nyíregyházi templomból &#8211; börtönt kaptak</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T14:25:10+00:00" >2019. december 20.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/nemetorszag-jovore-lenduletet-vehet-a-gazdasag/" rel="bookmark" title="Németország. Jövőre lendületet vehet a gazdaság">Németország. Jövőre lendületet vehet a gazdaság</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T14:15:14+00:00" >2019. december 20.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-surgossegi-ellatast-nem-erinti-az-uj-tb-torveny/" rel="bookmark" title="A sürgősségi ellátást nem érinti az új tb-törvény">A sürgősségi ellátást nem érinti az új tb-törvény</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T13:47:21+00:00" >2019. december 20.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/uj-kormanyzo-a-bank-of-england-elen-kesik-a-valtas/" rel="bookmark" title="Új kormányzó a Bank of England élén &#8211; késik a váltás">Új kormányzó a Bank of England élén &#8211; késik a váltás</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T13:35:42+00:00" >2019. december 20.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/a-gvh-szerint-trukkozott-a-telenor-a-0-forintos-mobilokkal/" rel="bookmark" title="A GVH szerint trükközött a Telenor a 0 forintos mobilokkal">A GVH szerint trükközött a Telenor a 0 forintos mobilokkal</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T13:14:14+00:00" >2019. december 20.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-iframe">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fazuzlet%2F&amp;tabs&amp;width=340&amp;height=154&amp;small_header=true&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId=396084364081418" width="340px" height="120px" frameborder="0" scrolling="no"></iframe>	
</div></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>AzÜzletet lapszemlézi:</span></h4><img width="300" height="93" src="https://azuzlet.hu/wp-content/uploads/2018/05/observer-300x93.jpg" class="image wp-image-449 td-center attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="AzÜzletet lapszemlézi:" /></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_32_5e00a9c786dab_rand td-pb-border-top datum-elrejtes td_block_template_1 td-column-1"  data-td-block-uid="td_uid_32_5e00a9c786dab" ><script>var block_td_uid_32_5e00a9c786dab = new tdBlock();
block_td_uid_32_5e00a9c786dab.id = "td_uid_32_5e00a9c786dab";
block_td_uid_32_5e00a9c786dab.atts = '{"custom_title":"Legfrissebb","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"2","offset":"","el_class":"datum-elrejtes","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_32_5e00a9c786dab_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_32_5e00a9c786dab_rand","tdc_css_class_style":"td_uid_32_5e00a9c786dab_rand_style"}';
block_td_uid_32_5e00a9c786dab.td_column_number = "1";
block_td_uid_32_5e00a9c786dab.block_type = "td_block_21";
block_td_uid_32_5e00a9c786dab.post_count = "2";
block_td_uid_32_5e00a9c786dab.found_posts = "7231";
block_td_uid_32_5e00a9c786dab.header_color = "#";
block_td_uid_32_5e00a9c786dab.ajax_pagination_infinite_stop = "";
block_td_uid_32_5e00a9c786dab.max_num_pages = "3616";
tdBlocksArray.push(block_td_uid_32_5e00a9c786dab);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Legfrissebb</span></h4></div><div id=td_uid_32_5e00a9c786dab class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/tanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak/" rel="bookmark" class="td-image-wrap" title="Tanácsadási hiányosságok &#8211; 23 milliós bírság a K&#038;H-nak"><img class="entry-thumb" src="" alt="" title="Tanácsadási hiányosságok &#8211; 23 milliós bírság a K&#038;H-nak" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/12/nincs_cim_lgc-e1577101504196-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tanacsadasi-hianyossagok-23-millios-birsag-a-kh-nak/" rel="bookmark" title="Tanácsadási hiányosságok &#8211; 23 milliós bírság a K&#038;H-nak">Tanácsadási hiányosságok &#8211; 23 milliós bírság a K&#038;H-nak</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T12:47:15+00:00" >2019. december 23.</time></span>                                    </div>

                <div class="td-excerpt">
                    A Magyar Nemzeti Bank 23 millió forint bírságot szabott ki a K&H Bankra befektetési tanácsadási és kiszervezési hiányosságok miatt, egyúttal kötelezte a problémák kijavítására.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://azuzlet.hu/tozsde-eltero-indexekkel-indult-a-kereskedes-nyugat-europaban/" rel="bookmark" class="td-image-wrap" title="Tőzsde &#8211; Eltérő indexekkel indult a kereskedés Nyugat-Európában"><img class="entry-thumb" src="" alt="" title="Tőzsde &#8211; Eltérő indexekkel indult a kereskedés Nyugat-Európában" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/10/tőzsde-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/tozsde-eltero-indexekkel-indult-a-kereskedes-nyugat-europaban/" rel="bookmark" title="Tőzsde &#8211; Eltérő indexekkel indult a kereskedés Nyugat-Európában">Tőzsde &#8211; Eltérő indexekkel indult a kereskedés Nyugat-Európában</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T09:28:37+00:00" >2019. december 23.</time></span>                                    </div>

                <div class="td-excerpt">
                    Eltérően alakultak a vezető európai tőzsdék irányadó mutatói hétfőn a kereskedés indulásakor.                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-144"><a href="/impresszum">Impresszum</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="/mediaajanlat">Médiaajánlat</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145"><a href="/adatvedelem">Adatvédelem</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142"><a href="/kapcsolat">Kapcsolat</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright 2019 | www.azuzlet.hu                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-38508 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-38508 .spu-close:hover{
	color:#000;
}
#spu-38508 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-38508 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-38508 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-38508"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-38508"
 data-box-id="38508" data-trigger="pixels"
 data-trigger-number="500"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_38508" data-nclose-cookie="spu_closing_38508" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><style scoped>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</style><div class="LMSubscribeForm">
<form id="lmForm999016" action="https://listamester.hu/restApi/srv/processSubscription" method="POST" accept-charset="UTF-8">
                            <div id="formBox999016" class="LMFormBox LMblocked LMtopLabel LMrounded LMverticalGapClassic LMbw">
                                <div class="controlsBox">
                                    <div class="fieldsetBox"><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_email_box">
            <label class="labelText" style="vertical-align: middle;">E-mail-cím:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön e-mail-címe" name="LM_Email53653" required="true" id="email_53653" title="" type="email">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_name_box">
            <label class="labelText" style="vertical-align: middle;">Keresztnév:</label>
            <div class="inputContainer">
                <input placeholder="Az Ön keresztneve" name="LM_Name53653" id="name_53653" title="" value="" maxlength="" type="text">
                <i class="LMbar"></i>
            </div>
                        </div>
                    </div>
                </div>
            </div><div class="fieldContainer">
                <div class="fieldInner">
                    <div class="fieldsetBox">
                        <div class="controlContainer lm_input_box_undefined">
            <div class="acceptConditionsBox checkbox" id="formControlID272162" style="text-align: left;">
                <label>
                    <input required="" type="checkbox">
                    <i class="helper"></i>
                    <span></span>
                </label>
                <span>Az <a href="http://azuzlet.hu/adatvedelem/" target="_blank">adatkezelési tájékoztatót</a> elolvastam és elfogadom</span>                
            </div>
                        </div>
                    </div>
                </div>
            </div></div>
                                    <div class="buttonFieldsetBox">
                                        <button type="submit" class="LMsubmitBtn" style="font-size: 20px; padding: 10px; margin: 10px; background: rgba(0, 0, 0, 0) linear-gradient(rgb(242, 101, 34), rgb(242, 101, 34)) repeat scroll 0% 0%; border-style: solid; border-color: rgb(242, 101, 34);" id="formControlID272145" title="">Feliratkozom Az Üzlet hírlevelére</button>
                                    </div>
                                </div>
                                <input id="LMInviter_999016" name="LM_InvitedBy" type="hidden">
                                <input id="LMVisitor_999016" name="LM_VisitedBy" type="hidden">
                                <script>
                                    function AddInviterAndVisitor() {
                                        var url = window.location.href.toString();
                                        if(url.indexOf('?')>=0) {
                                            var qstr = url.split('?')[1];
                                            var qpars = qstr.split('&');
                                            for (var i=0; i<qpars.length; i++) {
                                                var nv = qpars[i].split('=');
                                                var name = nv[0];
                                                var val = nv[1];
                                                if (name==='inviter') {
                                                    document.getElementById('LMInviter_999016').value = val;
                                                }
                                                if (name==='visitor') {
                                                    document.getElementById('LMVisitor_999016').value = val;                        
                                                }
                                            }
                                        }
                                    }
                                    AddInviterAndVisitor();
                                </script>
                            </div>
                        <input type="hidden" name="LM_GroupID" value="53653"/>
</form>
</div>

</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">TOVÁBBIAK</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/kartyas-fizetes-az-erintokartya-a-legnepszerubb/" rel="bookmark" class="td-image-wrap" title="Kártyás fizetés &#8211; az érintőkártya a legnépszerűbb"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Az érintőkártyák aránya az év végére az összes fizetési kártyán belül meghaladta a 79 százalékot. Kép: youtube.com. azüzlet.hu" title="Kártyás fizetés &#8211; az érintőkártya a legnépszerűbb" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/03/paypass-youtube-1000x600-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/kartyas-fizetes-az-erintokartya-a-legnepszerubb/" rel="bookmark" title="Kártyás fizetés &#8211; az érintőkártya a legnépszerűbb">Kártyás fizetés &#8211; az érintőkártya a legnépszerűbb</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-18T13:54:46+00:00" >2019. március 18.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/utdij-korszeru-rendszer-szuri-ki-a-trukkozoket/" rel="bookmark" class="td-image-wrap" title="Útdíj. Korszerű rendszer szűri ki a trükközőket"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Útdíj. Korszerű rendszer szűri ki a trükközőket" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2019/05/Download-3-e1557224504901-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/utdij-korszeru-rendszer-szuri-ki-a-trukkozoket/" rel="bookmark" title="Útdíj. Korszerű rendszer szűri ki a trükközőket">Útdíj. Korszerű rendszer szűri ki a trükközőket</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-07T12:17:55+00:00" >2019. május 7.</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://azuzlet.hu/mnb-alelnok-a-maginflaciotol-is-fugg-a-monetaris-szigoritas-megkezdese/" rel="bookmark" class="td-image-wrap" title="MNB-alelnök: a maginflációtól is függ a monetáris szigorítás"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="MNB-alelnök: a maginflációtól is függ a monetáris szigorítás" data-type="image_tag" data-img-url="https://azuzlet.hu/wp-content/uploads/2018/09/Nagy-Márton-az-MNB-alelnöke-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://azuzlet.hu/mnb-alelnok-a-maginflaciotol-is-fugg-a-monetaris-szigoritas-megkezdese/" rel="bookmark" title="MNB-alelnök: a maginflációtól is függ a monetáris szigorítás">MNB-alelnök: a maginflációtól is függ a monetáris szigorítás</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T18:03:59+00:00" >2019. január 16.</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5e00a9c78ce52
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.kiemelt img{
    width:90%;
    height:auto;
}
.kiemelt .td_module_16 {
    padding-bottom:10px;
}
.azuzlet-footer .td_module_8{
    padding-bottom:5px;
    border-bottom: 1px solid #f2f2f2;
}
.azuzlet-custom-1{
    padding-top:40px;
    margin-bottom:-20px;
}
.friss img{
    width:85%;
    height:auto;
}
.friss .td_module_16{
    padding-bottom:0px;
}
.youtube_fix .fluid-width-video-wrapper{
    padding-top:60%;
}
.td-post-content pre{
    border-left: 10px solid #f16422;
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 18px;
    color: #231f20;
    background: #fdebe2;
    padding: 20px;
    line-height: 36px;
    white-space: pre-wrap;
    white-space: -o-pre-wrap;
    white-space: -moz-pre-wrap;
}
p, .td-excerpt{
    text-align: justify;
    text-justify: inter-word;
}
.block-title, .td-block-title{
    margin-bottom:10px !important;
}

.td_block_wrap{
    margin-bottom:10px !important;
}
.datum-elrejtes .td-module-meta-info{
    display:none;
}
.datum-elrejtes .td_module_wrap{
    padding-bottom:5px;
}
.td-related-title .td-related-right {
display: none;
}
.td-main-page-wrap{
    padding-top:20px;
}
.td-post-sharing{
    display:none;
}
/*
.azuzlet-penz-beszel .td-module-thumb{
    border-bottom:3px solid #f26522;
}
*/
.widget{
    margin-bottom:15px;
}
.azuzlet-footer .td-module-title{
    font-size:13px;
}
.td-footer-wrapper li{
    line-height:25px;
}
.sf-menu > li > a{
    font-size:12px;
}
.sf-menu a.sf-with-ul{
    padding-right:24px;
}
.td-post-content blockquote p{
    display: block;
    font-size: 15px;
    font-size: 0.9375rem;
    line-height: 1.6;
    font-style: italic;
    color: #666;
    padding: 5px 0 5px 15px;
    border-left: 5px solid #e64946;
    text-transform:none;
    margin-bottom:0px;
}
.td-content-more-articles-box .td-module-meta-info{
    display:none;
}
.nivo-lightbox-theme-default .nivo-lightbox-nav:hover{
    background-color:transparent;    
}
.penz-beszel .td-module-container{
    border-bottom:1px solid #878787;
}
.tamogatott-cikk-header{
    text-align: center;
    font-size: 12px;
    font-weight: 400;
    line-height: 1;
    font-family: 'Marcellus', serif;
    text-transform: uppercase;
}
.zona_5 .tamogatott-cikk-header{
    margin-top:-22px;
    padding-bottom:10px;
}
.zona_5 .td-mc1-wrap{
    padding-top:20px;
}
.zona_8 .td-block-title-wrap h4 span{
font-family: 'Marcellus', serif;
}

._df_thumb {
    border: 0;
    width: 210px;
    height: 300px;
    text-align: center;
    margin: 1px 10px 10px;
}
.dflip-books{
    text-align:center;
}
.flipbook{
    margin-top: -15px;
    padding-bottom:20px;
}
.lapozgato .td-block-title{
    font-family: 'Marcellus', serif;
}
.lapozgato .td-block-title:before{
    content: '\E83D\E83D\E83D\E83D\E83D\E83D';
    font-weight:bold;
    font-size:14px;
}
.header-ad, .cikk_hirdetes{
    text-align: center;   
}
.cikk_hirdetes{
    padding-bottom:35px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.azuzlet-mobile .td-image-container{
    flex: 0 0 100%;
    width: 100%;
}

.azuzlet-mobile .td-module-container{
    flex-direction: column;
}
.azuzlet-mobile .td-module-meta-info{
    padding:3% 0%;
}
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/azuzlet.hu\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/azuzlet.hu\/?spu_action=spu_load","pid":"48091","is_front_page":"","is_category":"","site_url":"https:\/\/azuzlet.hu","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' data-cfasync="false" src='https://azuzlet.hu/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.5'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://azuzlet.hu/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script>
        jQuery(function($) {
        $( ".fluid-width-video-wrapper" ).removeAttr("style");
if (window.location.href == "https://azuzlet.hu/"){
    $( ".zona_1 .td_block_inner > div:nth-child(3)" ).after( `<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div style="text-align: center;"><span class="td-adspot-title">Hirdetés</span><a href="https://www.mentavill.hu/"><img src="https://azuzlet.hu/wp-content/uploads/2019/12/626x90-banner_2.gif"></a></div></div>`);
}
        });
</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://azuzlet.hu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://azuzlet.hu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;" aria-label="Cookie figyelmeztetés"><div class="cookie-notice-container"><span id="cn-notice-text">Weboldalunk bizonyos funkcióinak működéséhez és a célzott hirdetésekhez sütikkel gyűjt névtelen látogatottsági információkat. Az Elfogadom gombra kattintva a webhely használatával Ön elfogadja a weboldal sütikre vonatkozó aktuális adatévelmi irányelveinket.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Elfogadom</a><a href="https://azuzlet.hu/adatvedelem/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Bővebben</a>
				</div>
				
			</div>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 135/168 queries in 0.044 seconds using disk

Served from: azuzlet.hu @ 2019-12-23 12:49:27 by W3 Total Cache
-->